<!DOCTYPE html>
<html >
			<!--Page Generated at Sat Dec 31 20:01:19 2016--><!--Page Template Prod generated at 21/12/2016 16:34:20-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="http://layout.eurosport.com/c/v8_5/global_v8_5.css" />
    <link type="text/css" rel="stylesheet" href="http://layout.eurosport.com/c/v8_5/storyfull_bis_v8_5.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>NBA : Deux paires de baskets de Stephen Curry vendues plus de 45.000 dollars (pour la bonne cause) - NBA 2016-2017 - Basketball - Eurosport</title><meta name="description" content="NBA - Une paire de baskets portée par la star de Golden State Stephen Curry a été vendue vendredi aux enchères plus de 30.000 dollars (28.520 euros) au profit des familles des victimes de l'incendie d'un ancien entrepôt d'Oakland, la ville des Warriors, abritant un collectif d'artistes. Une seconde paire a également trouvé preneur pour plus de 15.000 dollars." /><meta name="keywords" content="Basketball, NBA" /><meta name="news_keywords" content="Basketball, NBA" /><link rel="alternate" hreflang="fr" href="http://www.eurosport.fr/basketball/nba/2016-2017/nba-deux-paires-de-baskets-de-curry-vendues-plus-de-45.000-dollars-pour-la-bonne-cause_sto5996264/story.shtml" /><link rel="canonical" href="http://www.eurosport.fr/basketball/nba/2016-2017/nba-deux-paires-de-baskets-de-curry-vendues-plus-de-45.000-dollars-pour-la-bonne-cause_sto5996264/story.shtml" /><link rel="image_src" href="http://i.eurosport.com/2016/11/08/1965988-41315254-1600-900.jpg" /><meta property="og:title" content="NBA : Deux paires de baskets de Stephen Curry vendues plus de 45.000 dollars (pour la bonne cause)" /><meta property="og:type" content="article" /><meta property="og:description" content="NBA - Une paire de baskets portée par la star de Golden State Stephen Curry a été vendue vendredi aux enchères plus de 30.000 dollars (28.520 euros) au profit des familles des victimes de l'incendie d'un ancien entrepôt d'Oakland, la ville des Warriors, abritant un collectif d'artistes." /><meta property="og:image" content="http://i.eurosport.com/2016/11/08/1965988-41315254-1600-900.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta property="og:site_name" content="Eurosport" /><meta property="og:url" content="http://www.eurosport.fr/basketball/nba/2016-2017/nba-deux-paires-de-baskets-de-stephen-curry-vendues-plus-de-45.000-dollars-pour-la-bonne-cause_sto5996264/story.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="article:published_time" content="2016-12-31" /><meta property="article:section" content="Sports" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Eurosport_FR" /><meta name="twitter:creator" content="@Eurosport_FR" /><meta name="twitter:domain" content="www.eurosport.fr" /><meta name="twitter:image:src" content="http://i.eurosport.com/2016/11/08/1965988-41315256-640-360.jpg" /><meta name="twitter:app:id:iphone" content="324021126" /><meta name="twitter:app:url:iphone" content="http://itunes.apple.com/fr/app/eurosport/id324021126?mt=8" /><meta name="twitter:app:name:iphone" content="Eurosport.com" /><meta name="twitter:app:id:ipad" content="324021126" /><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/eurosport/id324021126?mt=8" /><meta name="twitter:app:name:ipad" content="Eurosport.com" /><meta name="twitter:app:id:googleplay" content="com.eurosport" /><meta name="twitter:app:name:googleplay" content="Eurosport.com" /><meta name="twitter:app:url:googleplay" content="android-app://com.eurosport/eurosport/story/www.eurosport.fr/5996264" /><script type="application/ld+json">{"@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.eurosport.fr/basketball/nba/2016-2017/nba-deux-paires-de-baskets-de-curry-vendues-plus-de-45.000-dollars-pour-la-bonne-cause_sto5996264/story.shtml"},"headline": "NBA : Deux paires de baskets de Stephen Curry vendues plus de 45.000 dollars (pour la bonne cause)","image": {"@type": "ImageObject","url": "http://i.eurosport.com/2016/11/08/1965988-41315254-1600-900.jpg","height": "900","width": "1600"},"datePublished": "2016-12-31T08:55:11 GMT","dateModified": "2016-12-31T08:55:50 GMT","author": {"@type": "Person","name": "Eurosport"},"publisher": {"@type": "Organization","name": "Eurosport","logo": {"@type": "ImageObject","url": "http://layout.eurosport.com/i/v8/logo/logo-esp-google-rss-wen.png","width": "185","height": "20"}},"description": "NBA - Une paire de baskets portée par la star de Golden State Stephen Curry a été vendue vendredi aux enchères plus de 30.000 dollars (28.520 euros) au profit des familles des victimes de l\u0027incendie d\u0027un ancien entrepôt d\u0027Oakland, la ville des Warriors, abritant un collectif d\u0027artistes."}</script><meta name="alexaVerifyID" content="mqD_I3m4d0Loqy1LlPTaIzFGHus" /><meta property="twitter:account_id" content="286197712" /><link rel="apple-touch-icon" sizes="57x57" href="http://layout.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="http://layout.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="http://layout2.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="http://layout.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="http://layout2.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="http://layout2.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="http://layout1.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="http://layout.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="http://layout1.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="http://layout2.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="http://layout2.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="http://layout1.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="http://layout2.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="http://layout1.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="http://layout.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="http://layout1.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="http://layout.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="http://layout.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="http://layout2.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="apple-itunes-app" content="app-id=324021126" /><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=fr" data-title="Eurosport" /><link rel="alternate" href="android-app://com.eurosport/eurosport/story/www.eurosport.fr/5996264" /><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({article:'auto'});!function (e, f, u) {e.async = 1;e.src = u;f.parentNode.insertBefore(e, f);}(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/eurosportnetwork/loader.js');</script><meta name="gsa:title" content="NBA : Deux paires de baskets de Stephen Curry vendues plus de 45.000 dollars (pour la bonne cause) - NBA 2016-2017 - Basketball - Eurosport" /><meta name="date" content="12/31/2016 9:55:11 AM" /><meta name="dateFormat" content="2016-12-31T09:55:11+01:00" /><meta name="sport" content="Basketball" /><meta name="sportid" content="8" /><meta name="event" content="NBA" /><meta name="eventid" content="42552" /><meta name="type" content="story" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://story/5996264" /><meta property="al:ios:app_store_id" content="324021126" /><meta property="al:ios:app_name" content="Eurosport" /><meta property="al:android:url" content="eurosport://story/www.eurosport.fr/5996264" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Eurosport" /><meta name="theme-color" content="#141B4D" /><!--[if lte IE 9]>
			<script src="http://layout.eurosport.com/j/v8_5/browser-reject.js" type="text/javascript"> </script><![endif]-->
    <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"> </script><script type="text/javascript">try {amznads.getAds('3179');} catch(e) { }var amz_tokens = '';var amz_tokens_mobile = '';var amz_tokens_tablet = '';</script>
    <meta name="eso:refresh" content="300" />
  </head>
  <body class="withsubnav storyfull">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"><div class=" bg-rec-default"><div class="header__promoschedule"><ul class="header__schedule-list" /></div><ul class="header__utils"><li><span data-modal-id="navallsport" data-sln="navallsport" data-modal-tab="language-list" class="header__link">Version<b> FR</b></span></li><li><a href="/search.shtml" class="header__link"><span class="ico-mglass"> </span><b>Recherche</b></a></li></ul></div></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5"><div class=" bg-rec-default"><div data-modal-id="navallsport" class="hamburger_zone"><button class="hamburger"><span>toggle menu</span></button></div><a class="header-logo fade-out two" href="http://www.eurosport.fr/"><span class="nav__logo"> </span></a><ul class="breadcrumb"><li class="breadcrumb-item fade-in two"><a href="/basketball/">Basketball</a></li><li class="breadcrumb-item fade-in two"><a href="/basketball/nba/">NBA</a></li></ul><div class="right_elements"><span class="watch_cta"><a href="/watch-eurosport.shtml">S'abonner à Eurosport</a></span><div id="nav--connect-mode" class="nodisplay open-profile community-connect" data-modal-id="myprofile" data-sln="my-profile-popup"><img class="avatar-eurosport" alt="" /></div><div id="nav--disconnect-mode" class="nodisplay community-connect" data-modal-id="community" data-sln="login-popup"><span>Se connecter</span></div></div><div id="modal_navallsport" class="modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div data-sport-list="sport_22" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Football<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsLw==">Accueil football</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ldXJvc3BvcnQuZnIvZm9vdGJhbGwvdHJhbnNmZXJ0cy8=">Mercato</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2xpZ3VlLTEv">Ligue 1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2xpZ3VlLTIv">Ligue 2</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL3NlcmllLWEv">Serie A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2xpZ2Ev">Liga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL3ByZW1pZXItbGVhZ3VlLw==">Premier League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2J1bmRlc2xpZ2Ev">Bundesliga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL21scy8=">MLS</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2xpZ3VlLWRlcy1jaGFtcGlvbnMv">Ligue des champions</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2xpZ3VlLWV1cm9wYS8=">Ligue Europa</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL3F1YWxpZi1jb3VwZS1kdS1tb25kZS11ZWZhLw==">Qualification Coupe du monde</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2NvcGEtYW1lcmljYS8=">Copa América</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2NvdXBlLWRlLWZyYW5jZS8=">Coupe de France</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2NvdXBlLWRlLWxhLWxpZ3VlLw==">Coupe de la Ligue</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2V1cm8v">Euro 2016</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2VxdWlwZXMvZnJhbmNlL3RlYW1jZW50ZXIuc2h0bWw=">Les Bleus</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2Zvb3RiYWxsLWZlbWluaW4v">Foot Féminin</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL3Ryb3BoZWUtZGVzLWNoYW1waW9ucy9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Trophée des Champions</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL25hdGlvbmFsL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">National</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2NvdW50cnlsaXN0LnNodG1s">Compétitions nationales</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsL2V2ZW50bGlzdC5zaHRtbA==">Competitions Internationales</span></li></ul></div><div data-sport-list="sport_44" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Rugby<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIv">Accueil rugby</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvdG9wLTE0Lw==">Top 14</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvcHJvLWQyLw==">Pro D2</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvZmVkZXJhbGUtMS8=">Amateur</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkveHYtZGUtZnJhbmNlLw==">XV de France</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvdGVzdC1tYXRjaC8=">Test Match</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvNi1uYXRpb25zLw==">6 Nations</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvY291cGUtZC1ldXJvcGUv">Coupe d'Europe</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvY2hhbGxlbmdlLWV1cm9wZWVuL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Challenge Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvZm91ci1uYXRpb25zLw==">Four Nations</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvc3VwZXItMTUv">Super 18</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkv">Barbarians</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvcHJlbWllcnNoaXAv">Premiership (UK)</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvY2VsdGljLWxlYWd1ZS8=">Ligue Celtique</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvcnVnYnktYS03Lw==">Rubgy à 7</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvcnVnYnktYS14aWlpLw==">Rugby à XIII</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvY291cGUtZHUtbW9uZGUv">Coupe du monde</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cDovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvZWNjZWxsZW56YS1pdGFsaWUvY2FsZW5kYXItcmVzdWx0LnNodG1s">Eccellenza (Italie)</span></li></ul></div><div data-sport-list="sport_57" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Tennis<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy8=">Accueil tennis</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdHAvY2FsZW5kYXItcmVzdWx0LnNodG1s">Calendrier ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9hdHAvc3RhbmRpbmcuc2h0bWw=">Classement ATP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy90b3Vybm9pLXd0YS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Calendrier WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy90b3Vybm9pLXd0YS9zdGFuZGluZy5zaHRtbA==">Classement WTA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9vcGVuLWQtYXVzdHJhbGllLw==">Open d'Australie</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9yb2xhbmQtZ2Fycm9zLw==">Roland-Garros</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy93aW1ibGVkb24v">Wimbledon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy91cy1vcGVuLw==">US Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9jb3VwZS1kYXZpcy8=">Coupe Davis</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy9mZWQtY3VwLw==">Fed cup</span></li></ul></div><div data-sport-list="family_10" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Auto-Moto<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F1dG8tbW90by8=">Accueil auto-moto</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGUtMS8=">F1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3d0Y2Mv">WTCC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dyYy8=">WRC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L21vdG8v">MotoGP</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3N1cGVyYmlrZS8=">Superbike</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dwMi8=">GP2</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2VyYy8=">ERC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dlYy8=">WEC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3dlYy8yNC1oZXVyZXMtZHUtbWFucy8=">24 Heures du Mans</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3JhbGx5ZS1yYWlkL2Rha2FyLw==">Dakar</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ZpbS1ld2Mv">FIM EWC</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Zvcm11bGUtZS8=">Formule E</span></li></ul></div><div data-sport-list="family_13" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Sports d'hiver<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hpdmVyLw==">Accueil sports d'hiver</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NraS1hbHBpbi8=">Ski alpin</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JpYXRobG9uLw==">Biathlon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2NvbWJpbmUtbm9yZGlxdWUv">Combiné nordique</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NhdXQtYS1za2kv">Saut à ski</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3NraS1kZS1mb25kLw==">Ski de fond</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Nub3dib2FyZC8=">Snowboard</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hvY2tleS1zdXItZ2xhY2Uv">Hockey sur glace</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhdGluYWdlLWFydGlzdGlxdWUv">Patinage artistique</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N1cmxpbmcv">Curling</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3BhdGluYWdlLWRlLXZpdGVzc2UvY2FsZW5kYXItcmVzdWx0LnNodG1s">Patinage de vitesse</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2JvYnNsZWlnaC9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Bobsleigh</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2pldXgtb2x5bXBpcXVlcy9zb2NoaS0yMDE0Lw==">Sotchi 2014</span></li></ul></div><div data-sport-list="sport_18" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Cyclisme<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5Y2xpc21lLw==">Accueil cyclisme</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5Y2xpc21lL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Calendrier/Résultats</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5Y2xpc21lL3RvdXItZGUtZnJhbmNlLw==">Tour de France</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5Y2xpc21lL3RvdXItZC1pdGFsaWUv">Tour d’Italie</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5Y2xpc21lL3RvdXItZC1lc3BhZ25lLw==">Tour d'Espagne</span></li></ul></div><div data-sport-list="sport_8" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Basketball<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwv">Accueil basketball</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvbmJhLw==">NBA</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvcHJvLWEv">Pro A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvcHJvLWIv">Pro B</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvZXVyb2xlYWd1ZS8=">Euroleague</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvZXVyby1jdXAv">Eurocup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvbGVnYS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">Lega</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvbGlnYS1hY2IvY2FsZW5kYXItcmVzdWx0LnNodG1s">Liga ACB</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvY2hhbXBpb25uYXRzLWQtZXVyb3BlLw==">Eurobasket</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvZXVyb2Jhc2tldC1mLw==">Eurobasket (F)</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvY291cGUtZHUtbW9uZGUv">Coupe du Monde</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2Jhc2tldGJhbGwvY291cGUtZHUtbW9uZGUtZi8=">Coupe du Monde (F)</span></li></ul></div><div data-sport-list="sport_30" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Handball<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hhbmRiYWxsLw==">Accueil handball</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hhbmRiYWxsL2NoYW1waW9ubmF0LWR1LW1vbmRlLw==">Championnats du Monde</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hhbmRiYWxsL2NoYW1waW9ucy1sZWFndWUv">Ligue des champions</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hhbmRiYWxsL2xuaC8=">Championnat D1</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hhbmRiYWxsLzEtYnVuZGVzbGlnYS9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">1. Bundesliga</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2hhbmRiYWxsL2xpZ2EtYXNvYmFsL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Liga Asobal</span></li></ul></div><div data-sport-list="sport_62" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Volleyball<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3ZvbGxleWJhbGwv">Accueil volleyball</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3ZvbGxleWJhbGwvbGlndWUtYS9zdGFuZGluZy5zaHRtbA==">Ligue A</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3ZvbGxleWJhbGwvbGlndWUtZGVzLWNoYW1waW9ucy9zdGFuZGluZy5zaHRtbA==">Ligue des Champions</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3ZvbGxleWJhbGwvd29ybGQtbGVhZ3VlLw==">Ligue Mondiale</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3ZvbGxleWJhbGwvY2hhbXBpb25uYXQtZC1ldXJvcGUv">Championnat d'Europe</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3ZvbGxleWJhbGwvY2hhbXBpb25uYXQtZHUtbW9uZGUv">Championnat du Monde</span></li></ul></div><div data-sport-list="sport_6" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Athlétisme<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0aGxldGlzbWUv">Accueil athlétisme</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0aGxldGlzbWUvbGlndWUtZGUtZGlhbWFudC8=">Ligue de Diamant</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0aGxldGlzbWUvbW9uZGlhdXgv">Ch. Monde outdoor</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0aGxldGlzbWUvbW9uZGlhdXgtZW4tc2FsbGUv">Ch. Monde indoor</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0aGxldGlzbWUvY2hhbXBpb25uYXRzLWQtZXVyb3BlLw==">Ch. Europe outdoor</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2F0aGxldGlzbWUvZXVyb3BlYW4taW5kb29yLWNoYW1waW9uc2hpcHMv">Ch. Europe indoor</span></li></ul></div><div data-sport-list="sport_54" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Natation<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L25hdGF0aW9uLw==">Accueil natation</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L25hdGF0aW9uL2NoYW1waW9ubmF0cy1kdS1tb25kZS8=">Ch. Monde Grand Bassin</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L25hdGF0aW9uL2NoYW1waW9ubmF0cy1kdS1tb25kZS1iYXNzaW4tZGUtMjVtLw==">Ch. Monde Petit Bassin</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L25hdGF0aW9uL2NoYW1waW9ubmF0cy1kLWV1cm9wZS8=">Ch. Europe Grand Bassin</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L25hdGF0aW9uL2NoYW1waW9ubmF0cy1kLWV1cm9wZS1iYXNzaW4tZGUtMjVtLw==">Ch. Europe Petit Bassin</span></li></ul></div><div data-sport-list="sport_28" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Golf<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYv">Accueil golf</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvd29ybGQtcmFua2luZy9zdGFuZGluZy5zaHRtbA==">World Ranking</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvZXVyb3BlYW4tdG91ci9jYWxlbmRhci1yZXN1bHQuc2h0bWw=">European Tour</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvcGdhLXRvdXIvY2FsZW5kYXItcmVzdWx0LnNodG1s">PGA TOUR</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvZXVyb3BlYW4tdG91ci1yYWNlLXRvLWR1YmFpL3N0YW5kaW5nLnNodG1s">Race to Dubai</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvZmVkZXgtY3VwL3N0YW5kaW5nLnNodG1s">FedEx Cup</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvbWFzdGVycy10b3VybmFtZW50L3N0YW5kaW5nLnNodG1s">The Masters</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvYnJpdGlzaC1vcGVuL3N0YW5kaW5nLnNodG1s">British Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvdS1zLW9wZW4vc3RhbmRpbmcuc2h0bWw=">US Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2dvbGYvcGdhLWNoYW1waW9uc2hpcC9zdGFuZGluZy5zaHRtbA==">USPGA</span></li></ul></div><div data-sport-list="sport_82" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Rio 2016<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><a href="/jeux-olympiques/rio/2016/">Accueil Jeux Olympiques</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/athletisme/rio/2016/">Athlétisme</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/aviron/rio/2016/">Aviron</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/badminton/rio/2016/">Badminton</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/basketball/rio/2016/">Basketball</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/beach-volley/rio/2016/">Beach volley</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/bmx/rio/2016/">BMX</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/boxe/rio/2016/">Boxe</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/canoe-kayak-eaux-calmes/rio/2016/">Canoë/kayak eaux calmes</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/canoe-kayak-slalom/rio/2016/">Canoë/kayak slalom</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/cyclisme/rio/2016/">Cyclisme</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/cyclisme-sur-piste/rio/2016/">Cyclisme sur piste</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/equitation-concours-complet/rio/2016/">Equitation concours complet</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/equitation-dressage/rio/2016/">Equitation dressage</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/equitation-saut-d-obstacles/rio/2016/">Equitation saut d'obstacles</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/escrime/rio/2016/">Escrime</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/football/rio/2016/">Football</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/golf/rio/2016/">Golf</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/gym-artistique/rio/2016/">Gym artistique</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/gym-rythmique/rio/2016/">Gym rythmique</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/halterophilie/rio/2016/">Haltérophilie</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/handball/rio/2016/">Handball</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/handisport/jeux-paralympiques/2016/">Handisport</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/hockey-sur-gazon/rio/2016/">Hockey sur gazon</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/judo/rio/2016/">Judo</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/lutte-greco-romaine/rio/2016/">Lutte gréco-romaine</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/lutte-libre/rio/2016/">Lutte libre</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/natation/rio/2016/">Natation</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/natation-marathon/rio/2016/">Natation marathon</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/natation-synchro/rio/2016/">Natation synchro</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/pentathlon-moderne/rio/2016/">Pentathlon moderne</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/plongeon/rio/2016/">Plongeon</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/rugby-a-7/rio/2016/">Rugby à 7</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/tae-kwon-do/rio/2016/">Tae Kwon Do</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/tennis/rio/2016/">Tennis</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/tennis-de-table/rio/2016/">Tennis de table</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/tir/rio/2016/">Tir</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/tir-a-l-arc/rio/2016/">Tir à l'arc</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/trampoline/rio/2016/">Trampoline</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/triathlon/rio/2016/">Triathlon</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/voile/rio/2016/">Voile</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/volleyball/rio/2016/">Volleyball</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/vtt/rio/2016/">VTT</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="/water-polo/rio/2016/">Water polo</a></li></ul></div><ul class="modalnav__leftcol"><li class="modalnav__leftcol-item"><a class="header-logo fade-out two" href="http://www.eurosport.fr/"><span class="nav__logo"> </span></a><a class="header-logo" href="http://www.eurosport.fr/"><span class="nav__logo__small"> </span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports"><a href="http://www.eurosport.fr/">Accueil</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports modalnav__leftcol-item--active" data-tab="sports-list"><a href="#">Sports</a></li><li id="favorites-nav-tab" data-sln="favorites-nav-tab" class="modalnav__leftcol-item modalnav__leftcol-item--favorites hide" data-tab="favorites-list"><a href="#">Favoris</a></li><li class="modalnav__leftcol-item"><a href="http://video.eurosport.fr/">Vidéos</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--more" data-tab="more-list"><a href="#">Plus</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--watch"><a href="/watch-eurosport.shtml"><span class="mobile">S'abonner</span><span class="desktop">S'abonner à Eurosport</span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--search" data-tab="language-list"><a href="/search.shtml"><span class="ico-mglass"></span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--version" data-tab="language-list"><a href="#">Version<b> FR</b></a></li></ul><div class="modalnav__rightcol"><div id="favorites-list" class="modalnav__rightcol-container favorites-list" data-tab="favorites-list" data-sln="favorites-list"><button id="favorites-nav-edit-button" class="favorites-nav-edit-button open-profile hide" data-modal-id="myprofile">Éditer</button><div id="container-favorites-loader"></div><div id="container-favorites-empty" class="hide"><div class="list_container list_container-favorites list_container-favorites-empty"><div class="list_container-favorites-empty-childs favorites-empty-subtitle">Retrouvez ici tous vos sports, événements, équipes et joueurs favoris pour un accès rapide</div><div class="list_container-favorites-empty-childs nav__no-favorites">Vous n'avez pas encore de favoris</div><div class="button-container"><button class="button rounded favorites-nav-edit-button open-profile submit-button active" data-modal-id="myprofile" type="submit"><span class="vertical-align"></span><span class="button-label">Ajouter des favoris</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></div></div><div class="modalnav__rightcol-list hide"><span class="modalnav__rightcol-listtitle rightcol-listtitle-favorites-mobile">Favoris</span><div class="rightcol-favorites-sections"><div class="list_container list_container-favorites favorites_typeNu_0 hide"><span class="modalnav__rightcol-listtitle">Sports</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_60 hide"><span class="modalnav__rightcol-listtitle">Evénements</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_2 hide"><span class="modalnav__rightcol-listtitle">équipes</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div><div class="list_container list_container-favorites favorites_typeNu_1 hide"><span class="modalnav__rightcol-listtitle">Joueurs</span><div class="overflower"><ul class="modalnav__rightcol-list"></ul></div></div></div></div></div><div class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Sports à la Une</span><div class="overflower"><ul class="popular-nav" data-sport-list-json="[{&quot;link_name&quot;:&quot;Football&quot;,&quot;link_url&quot;:&quot;/football/&quot;},{&quot;link_name&quot;:&quot;Rugby&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;},{&quot;link_name&quot;:&quot;Auto-Moto&quot;,&quot;link_url&quot;:&quot;/auto-moto/&quot;},{&quot;link_name&quot;:&quot;Sports d\u0027hiver&quot;,&quot;link_url&quot;:&quot;/hiver/&quot;},{&quot;link_name&quot;:&quot;Cyclisme&quot;,&quot;link_url&quot;:&quot;/cyclisme/&quot;},{&quot;link_name&quot;:&quot;Basketball&quot;,&quot;link_url&quot;:&quot;/basketball/&quot;}]"></ul></div></div><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Sports</span><div class="overflower"><ul class="allsports-desktop" data-sport-list-json="[{&quot;link_name&quot;:&quot;Athlétisme&quot;,&quot;link_url&quot;:&quot;/athletisme/&quot;},{&quot;link_name&quot;:&quot;Auto-Moto&quot;,&quot;link_url&quot;:&quot;/auto-moto/&quot;},{&quot;link_name&quot;:&quot;Basketball&quot;,&quot;link_url&quot;:&quot;/basketball/&quot;},{&quot;link_name&quot;:&quot;Boxe&quot;,&quot;link_url&quot;:&quot;/boxe/&quot;},{&quot;link_name&quot;:&quot;Course hippique&quot;,&quot;link_url&quot;:&quot;/course-hippique/&quot;},{&quot;link_name&quot;:&quot;Cyclisme&quot;,&quot;link_url&quot;:&quot;/cyclisme/&quot;},{&quot;link_name&quot;:&quot;Equitation&quot;,&quot;link_url&quot;:&quot;/equitation/&quot;},{&quot;link_name&quot;:&quot;Escrime&quot;,&quot;link_url&quot;:&quot;/escrime/&quot;},{&quot;link_name&quot;:&quot;Football&quot;,&quot;link_url&quot;:&quot;/football/&quot;},{&quot;link_name&quot;:&quot;Football US&quot;,&quot;link_url&quot;:&quot;/football-us/&quot;},{&quot;link_name&quot;:&quot;Golf&quot;,&quot;link_url&quot;:&quot;/golf/&quot;},{&quot;link_name&quot;:&quot;Handball&quot;,&quot;link_url&quot;:&quot;/handball/&quot;},{&quot;link_name&quot;:&quot;Judo&quot;,&quot;link_url&quot;:&quot;/judo/&quot;},{&quot;link_name&quot;:&quot;Natation&quot;,&quot;link_url&quot;:&quot;/natation/&quot;},{&quot;link_name&quot;:&quot;Rio 2016&quot;,&quot;link_url&quot;:&quot;/jeux-olympiques/rio/2016/&quot;},{&quot;link_name&quot;:&quot;Rugby&quot;,&quot;link_url&quot;:&quot;http://www.rugbyrama.fr/&quot;},{&quot;link_name&quot;:&quot;Sports d\u0027hiver&quot;,&quot;link_url&quot;:&quot;/hiver/&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;},{&quot;link_name&quot;:&quot;Universiade&quot;,&quot;link_url&quot;:&quot;/sports-universitaires/&quot;},{&quot;link_name&quot;:&quot;Voile&quot;,&quot;link_url&quot;:&quot;/voile/&quot;},{&quot;link_name&quot;:&quot;Volleyball&quot;,&quot;link_url&quot;:&quot;/volleyball/&quot;}]"></ul></div></div><div class="list-container mobile"><span class="modalnav__rightcol-listtitle">Sports</span><ul class="modalnav__rightcol-list"><li class="modalnav__rightcol-item modalnav__rightcol-item--homelink"><a href="http://www.eurosport.fr/">Accueil</a></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_22">Football</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_44">Rugby</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_57">Tennis</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_10">Auto-Moto</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_13">Sports d'hiver</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_18">Cyclisme</span></li><li class="modalnav__rightcol-item" data-display-subnav="1"><span data-sport-list="sport_8">Basketball</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2NvdXJzZS1oaXBwaXF1ZS8=">Course hippique</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2VxdWl0YXRpb24v">Equitation</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_30">Handball</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_62">Volleyball</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_6">Athlétisme</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_54">Natation</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2JveGUv">Boxe</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2VzY3JpbWUv">Escrime</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_28">Golf</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2Zvb3RiYWxsLXVzLw==">Football US</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3Nwb3J0cy11bml2ZXJzaXRhaXJlcy8=">Universiade</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L2p1ZG8v">Judo</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3ZvaWxlLw==">Voile</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_82">Rio 2016</span></li></ul></div></div><div class="modalnav__rightcol-container more-list" data-tab="more-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">Plus</span><ul><li class="modalnav__rightcol-item"><a href="http://lebuzz.eurosport.fr/">Le Buzz</a></li></ul><span class="modalnav__rightcol-listtitle">Partenaires</span><ul><li class="modalnav__rightcol-item"><a href="http://video.eurosport.fr/omnisport/chaine-video/investissez-dans-l-avenir/">Maroc - Investissez dans l’avenir </a></li><li class="modalnav__rightcol-item"><a href="http://rideofalifetime.eurosport.com/fr">Ride of a Lifetime - Tel Aviv / Jerusalem</a></li></ul><span class="modalnav__rightcol-listtitle">A propos</span><ul><li class="modalnav__rightcol-item"><a href="/application-iphone.shtml">Applications mobiles</a></li><li class="modalnav__rightcol-item"><a href="/contactus.shtml">Contactez-nous</a></li><li class="modalnav__rightcol-item"><a href="http://corporate.eurosport.com/ ">A propos d’Eurosport</a></li><li class="modalnav__rightcol-item"><a href="https://eurosporthub-discovery.icims.com/jobs/intro?hashed=-435833691">Rejoignez-nous </a></li><li class="modalnav__rightcol-item"><a href="/eurosport/charte-de-confidentialite-eurosport_sto4263924/story.shtml">Charte de confidentialité</a></li><li class="modalnav__rightcol-item"><a href="/eurosport/informations-juridiques_sto4289139/story.shtml">Informations Juridiques</a></li></ul></div></div><div class="modalnav__rightcol-container language-list" data-tab="language-list" data-current-language="FR"><div class="language-container" data-language-list-json="[{&quot;list_title&quot;:&quot;Sites Eurosport&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;int-uk&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;int-es&quot;,&quot;link_url&quot;:&quot;http://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;asia&quot;,&quot;link_url&quot;:&quot;http://asia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Asia&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;http://au.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.bg/&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.cz/&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.dk/&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.de/&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.nl/&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.es/&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.fi/&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr/&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.hu/&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.no/&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;link_url&quot;:&quot;http://tv.eurosport.pl/&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;http://eurosport.onet.pl/&quot;,&quot;link_name&quot;:&quot;Polska Onet&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.pt/&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.ro/&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.rs/&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.se/&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;http://tr.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;uk&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.co.uk/&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;http://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;},{&quot;data_site&quot;:&quot;qq&quot;,&quot;link_url&quot;:&quot;http://eurosport.qq.com/&quot;,&quot;link_name&quot;:&quot;中文&quot;}]}]"></div></div><ul class="social_list"><li class="title">Suivez nous sur :</li><li><a href="https://facebook.com/EurosportFR/"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span><span class="social-name">Facebook</span></a></li><li><a href="https://twitter.com/Eurosport_FR"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span><span class="social-name">Twitter</span></a></li><li><a href="https://www.snapchat.com/add/eurosportfr"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat"></span></span><span class="social-name">Snapchat</span></a></li><li><a href="https://www.instagram.com/eurosport/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram"></span></span><span class="social-name">Instagram</span></a></li></ul></div></div></div></div></div>
          <div class="nav_category_v8_5"><div class="frame  bg-rec-default withbreadcrumb" id="nav_category"><ul data-with-mobile-nav="true" class="categorylist"><li class="categorylist__item newslink"><a href="/basketball/nba/">Actualités</a></li><li class="categorylist__item"><a href="/basketball/nba/calendar-result.shtml">Calendrier/Résultats</a></li><li class="categorylist__item"><a href="/basketball/nba/standing.shtml">Classements</a></li></ul><div class="nav_cat_control"><div class="frame__arrowprev"> </div><div class="frame__arrownext"> </div></div></div><div class="nav_category_data_header  bg-rec-default"><a href="/basketball/nba/#tab-col-left"><span>back</span></a></div></div>
        </nav>
      </section>
      <section id="content-top">
      </section>
      <section id="content">
        <div class="storyfull_bis_v8_5"><div class="storyfull"><div class="storyfull__header"><div class="storyfull__header-picture"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2016/11/08/1965988-41315247-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1271&quot;,&quot;fy&quot;:&quot;173&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 format-mobile-sm-16-9 format-mobile-xl-16-6 format-tablet-16-6 format-desktop-16-8 focal-point lazyload-ok"><img alt="" /></div></div><div class="storyfull__content-picture-legend"><p>AFP</p></div></div><div class="storyfull__wrapper-full"><div class="storyfull__wrapper"><div id="adtech_sponsored_label" style="display:none;">Présenté par</div><div id="www.eurosport.fr_other_top_desktop" class="ad" data-adtech-is="1" data-ad-pos="top" data-adtech-placement-alias="www.eurosport.fr_other_top_desktop" data-adtech-is-reloaded="1"></div><script>if (typeof amznads != 'undefined') {amz_tokens = amznads.getTokens("7x9");}if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.eurosport.fr_other_top_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'www.eurosport.fr_other_top_mobile', min: 0, max: 899 }, {id: 'www.eurosport.fr_other_top_tablet', min: 900, max: 1279 },{id: 'www.eurosport.fr_other_top_desktop', min: 1280, max: 9999 }]}, sizeid: '2466', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "www.eurosport.fr","position": "top","page": "story","sport": "8","recurring_event": "892","competition": "489","agency": "16","topic": "5","sponso": "on","content": "5996264","amznslots":(typeof amz_tokens != 'undefined') ? amz_tokens : ''}};ADTECH.enqueueAd('www.eurosport.fr_other_top_desktop');ADTECH.executeQueue();}</script><div class="storyfull__container"><div class="storyfull__container-content"><div class="storyfull__header-title"><h1 class="storyfull__header-title-main">NBA : Deux paires de baskets de Stephen Curry vendues plus de 45.000 dollars (pour la bonne cause)</h1></div><div class="storyfull__ng-picture"><img src="http://i.eurosport.com/2016/11/08/1965988-41315256-640-360.jpg" alt="Deux paires de baskets de Curry vendues plus de 45.000 dollars (pour la bonne cause)" /></div><div class="storyfull__publisher-info"><div class="storyfull__publisher-agency"><div class="storyfull__publisher-author-infos"><div class="storyfull__publisher-author-name">Par Eurosport</div><div class="storyfull__publisher-time"><p class="storyfull__publisher-time-modified">Il y a 11 heures</p></div></div></div><div class="storyfull__publisher-social-button"><div class="share-buttons-container"><ul><li class="share-button share-button-whatsapp" data-social="whatsapp" data-action="share/whatsapp/share" data-comscore-clickin="&amp;event_category=share&amp;event_action=whatsapp&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-whatsapp"></span><span class="svg-font svg-whatsapp-white"></span><span class="nodisplay share-counter share-counter-whatsapp color-whatsapp">0</span></li><li class="share-button share-button-twitter" data-social="twitter" data-comscore-clickin="&amp;event_category=share&amp;event_action=twitter&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-comscore-clickin="&amp;event_category=share&amp;event_action=facebook&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div></div><div class="storyfull__content"><h2 class="storyfull__teaser">NBA - Une paire de baskets portée par la star de Golden State Stephen Curry a été vendue vendredi aux enchères plus de 30.000 dollars (28.520 euros) au profit des familles des victimes de l'incendie d'un ancien entrepôt d'Oakland, la ville des Warriors, abritant un collectif d'artistes. Une seconde paire a également trouvé preneur pour plus de 15.000 dollars.</h2><div id="www.eurosport.fr_other_square_mobile" class="ad no-ad-desktop" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="www.eurosport.fr_other_square_mobile" data-adtech-is-reloaded="1"></div><script>if (typeof amznads != 'undefined') {amz_tokens = amznads.getTokens("3x2");}if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.eurosport.fr_other_square_mobile'] = {responsive : { useresponsive: true, bounds: [{id: 'www.eurosport.fr_other_square_mobile', min: 0, max: 899 }, {id: 'www.eurosport.fr_other_square_tablet', min: 900, max: 1279 },{id: 'neutralisation_square', min: 1280, max: 9999 }]}, sizeid: '170', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "www.eurosport.fr","position": "square","page": "story","sport": "8","recurring_event": "892","competition": "489","agency": "16","topic": "5","sponso": "off","content": "5996264","amznslots":(typeof amz_tokens != 'undefined') ? amz_tokens : ''}};ADTECH.enqueueAd('www.eurosport.fr_other_square_mobile');ADTECH.executeQueue();}</script><div class="storyfull__paragraphs"><p class="storyfull__paragraph">
        Les 30.101 dollars dépensés par un acheteur qui a requis l'anonymat, font de ces baskets les plus chers pour un joueur NBA en activité. Le précédent "record" était de 28.651 dollars pour une paire de baskets portés en 2005 par <a class="autolink" href="/basketball/lebron-james_prs86198/person.shtml">LeBron James</a>, la superstar de Cleveland. Les baskets les plus chers de l'histoire, portés lors des JO 2004 d'Athènes par le jeune retraité <a class="autolink" href="/basketball/kobe-bryant_prs22648/person.shtml">Kobe Bryant</a> ont été achetés en 2014 pour 37.740 dollars.
      </p><p class="storyfull__paragraph">
        Curry, double MVP en titre, a porté ces baskets - sur lesquelles est inscrit "Oakland Strong" - lors de la victoire de Golden State face aux <a class="autolink" href="/basketball/equipes/new-york-knicks/teamcenter.shtml">New York Knicks</a> (103-90) le 15 décembre dernier. Une seconde paire de baskets, utilisée par Curry à l'échauffement avant le match contre les Knicks, a elle été adjugée 15.100 dollars.
      </p><div class="storyfull__paragraph-hyperlink">
        
          <span class="storylist-loader loading"></span><div><span class="twitter-tweet lazyload embed_container" data-lazy-type="twitter"><a href="https://twitter.com/CSNAuthentic/status/814946815132909568"></a></span></div>
        
      </div><p class="storyfull__paragraph">
        Le produit de cette vente aux enchères sera versé aux familles des victimes de l'incendie du "vaisseau fantôme", cet ancien entrepôt converti en ateliers d'artistes, qui a fait 36 morts début décembre à Oakland. L'équipementier de Curry, Under Armour, s'est engagé à verser 25.000 dollars et Golden State, franchise établie dans cette ville de Californie, 75.000 dollars supplémentaires.
      </p><p class="storyfull__paragraph">
        
          <strong>(Avec AFP)</strong>
        
      </p></div></div><div class="related-stories"><div class="related-stories__content"><div class="related-stories__main-title"><p>Pour approfondir</p></div><div class="related-stories__event"><div class="storyfull__linkentities-event"><div class="storyfull__linkentities-infos"><a class="storyfull__linkentities-name" href="/basketball/nba/">NBA</a><div class="storyfull__package-footer"><p><a href="/basketball/nba/calendar-result.shtml">Résultats</a></p></div></div></div></div></div></div><div id="getstorytitle" data-story-title="NBA : Deux paires de baskets de Stephen Curry vendues plus de 45.000 dollars (pour la bonne cause)" data-next-story-title="NBA - Caviar, vintage et posters : le top 10 de la nuit" data-next-story-url="/basketball/nba/2016-2017/nba-caviar-vintage-et-posters-le-top-10-de-la-nuit_sto5996257/story.shtml"></div><section id="comments-story-new-module" class="comments-module comments-story-new"><div class="comments-activated" data-translation-url="/_ajax_/feeds_v8_5/feed_labels_livefyre_v8_5.zone?O2=1&amp;site=&amp;langueid=3&amp;domainid=134&amp;mime=application%2fjson" data-commentDisplayMode="3" data-typeNu="16" data-netsportId="5996264" data-collectionMeta="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ1cmwiOiJodHRwOi8vd3d3LmV1cm9zcG9ydC5mci9iYXNrZXRiYWxsL25iYS8yMDE2LTIwMTcvbmJhLWRldXgtcGFpcmVzLWRlLWJhc2tldHMtZGUtY3VycnktdmVuZHVlcy1wbHVzLWRlLTQ1LjAwMC1kb2xsYXJzLXBvdXItbGEtYm9ubmUtY2F1c2Vfc3RvNTk5NjI2NC9zdG9yeS5zaHRtbCIsInRhZ3MiOiJCYXNrZXRiYWxsLE5CQSwyMDE2LTIwMTciLCJ0aXRsZSI6IkRldXggcGFpcmVzIGRlIGJhc2tldHMgZGUgQ3VycnkgdmVuZHVlcyBwbHVzIGRlIDQ1LjAwMCBkb2xsYXJzIChwb3VyIGxhIGJvbm5lIGNhdXNlKSIsInR5cGUiOiJsaXZlY29tbWVudHMiLCJhcnRpY2xlSWQiOiI1OTk2MjY0XzE2In0.b3HnwjHj8VLeZ45L6qv_FlgBlwjv8o3Q0JDq2ZLsvgM" data-collectionChecksum="e0ccb07926426eb929c41e185631fda3" data-lfSiteId="373116" data-lfNetwork="eurosport-fr.fyre.co"><div id="desktop-tablet-comments" class="story-new-comments"><div id="desktop-tablet-story-comments__header" class="story-comments__header"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Lire et réagir</span><span class="svg-font svg-arrow-down-comments"></span></div><div class="comments-thread-container"><div class="comments-thread-subcontainer hide"><div id="livefyre"></div><div id="powered_by_livefyre_new" class="nodisplay"><a href="http://livefyre.com" target="_blank">Powered by Livefyre</a></div></div></div><div id="footer-arrow-box" class="footer-arrow-box nodisplay"><span class="svg-font svg-arrow-down-comments open-comments"></span></div></div><div id="mobile-comments" class="story-new-comments"><div id="mobile-story-comments__header" class="story-comments__header" data-modal-id="mobile-story-comments"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Lire et réagir</span></div></div><div id="modal_mobile-story-comments" class="modal community-modal mobile-story-new-comments story-new-comments modal--without-title modal--full"><div class="modal__content"><div class="comments-thread-container"><div class="comments-thread-subcontainer"></div></div></div></div></div></section><img id="tracking_img" width="1" height="1" src="http://tracking.eurosport.com/tracking.asmx/AddTrack?langId=3&amp;refId=5996264&amp;typeNu=16&amp;parCode=" /><div class="storyfull-betclic"><div class="storyfull-betclic__main-title">Pariez sur le meilleur du Basketball</div><div class="storyfull-betclic__container lazyload" data-lazy-type="betClic" data-sport-name="basket" data-ajax-url="http://xml.betclic.com/XMLFeed/banner.ashx?s=frfr&amp;b=2013_basket"></div><a href="http://www.joueurs-info-service.fr/" target="_blank" class="storyfull-betclic__subinfo">Jouer comporte des risques: endettement, dépendance... Appelez le 09 74 75 13 13 (appel non surtaxé)</a></div></div></div><div class="storyfull__sidebar fake-sidebar"><div id="ads-sidebar" class="storyfull__ads-sidebar"><div class="storyfull__ads-sidebar-content"><div class="storyfull__ads-block"><div id="www.eurosport.fr_other_square_desktop" class="ad no-ad-mobile" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="www.eurosport.fr_other_square_desktop" data-adtech-is-reloaded="1"></div><script>if (typeof amznads != 'undefined') {amz_tokens = amznads.getTokens("3x2");}if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.eurosport.fr_other_square_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'neutralisation_square', min: 0, max: 899 }, {id: 'www.eurosport.fr_other_square_tablet', min: 900, max: 1279 },{id: 'www.eurosport.fr_other_square_desktop', min: 1280, max: 9999 }]}, sizeid: '170', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "www.eurosport.fr","position": "square","page": "story","sport": "8","recurring_event": "892","competition": "489","agency": "16","topic": "5","sponso": "off","content": "5996264","amznslots":(typeof amz_tokens != 'undefined') ? amz_tokens : ''}};ADTECH.enqueueAd('www.eurosport.fr_other_square_desktop');ADTECH.executeQueue();}</script><div id="www.eurosport.fr_other_middle_desktop" class="ad no-ad-mobile" data-adtech-is="1" data-ad-pos="middle" data-adtech-placement-alias="www.eurosport.fr_other_middle_desktop" data-adtech-is-reloaded="1"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.eurosport.fr_other_middle_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'neutralisation_square', min: 0, max: 899 }, {id: 'www.eurosport.fr_other_middle_tablet', min: 900, max: 1279 },{id: 'www.eurosport.fr_other_middle_desktop', min: 1280, max: 9999 }]}, sizeid: '1761', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "www.eurosport.fr","position": "middle","page": "story","sport": "8","recurring_event": "892","competition": "489","agency": "16","topic": "5","sponso": "off","content": "5996264"}};ADTECH.enqueueAd('www.eurosport.fr_other_middle_desktop');ADTECH.executeQueue();}</script></div></div></div></div></div></div><div id="header-sharing" class="header_sharing_v8_5"><div class="header-sharing-content"><button data-modal-id="navallsport" class="hamburger"><span>toggle menu</span></button><span class="divider_logo"></span><a class="header-logo" href="http://www.eurosport.fr/"><span class="nav__logo__small"> </span></a><div class="header-sharing-content-left"><span class="header-sharing-title"></span></div><div class="header-sharing-content-right"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-comscore-clickin="&amp;event_category=share&amp;event_action=twitter&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><span class="divider"></span><li class="share-button share-button-facebook" data-social="facebook" data-comscore-clickin="&amp;event_category=share&amp;event_action=facebook&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li><span class="divider"></span><li class="share-button share-button-whatsapp" data-social="whatsapp" data-action="share/whatsapp/share" data-comscore-clickin="&amp;event_category=share&amp;event_action=whatsapp&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-whatsapp"></span><span class="svg-font svg-whatsapp-white"></span><span class="nodisplay share-counter share-counter-whatsapp color-whatsapp">0</span></li><span class="divider"></span><li class="share-button share-button-comments mobile" data-modal-id="mobile-story-comments"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span></span></li><li class="share-button share-button-comments tablet-desktop"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span><span class="livefyre-commentcount">0</span></span></li><li class="share-button-comments-close"><div class="comments-close"></div></li></ul></div></div></div><progress value="0" /></div></div></div>
        <div class="adtech_placement_v8_5"><div id="www.eurosport.fr_other_square_mobile_1678791250" class="ad lazyload no-ad-desktop" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="www.eurosport.fr_other_square_mobile" data-adtech-is-reloaded="1" data-lazy-type="adtech" data-adtech-key-value="{&quot;site&quot;: &quot;www.eurosport.fr&quot;,&quot;position&quot;: &quot;square&quot;,&quot;page&quot;: &quot;story&quot;,&quot;sport&quot;: &quot;8&quot;,&quot;recurring_event&quot;: &quot;892&quot;,&quot;competition&quot;: &quot;489&quot;,&quot;agency&quot;: &quot;16&quot;,&quot;topic&quot;: &quot;5&quot;,&quot;sponso&quot;: &quot;on&quot;,&quot;content&quot;: &quot;5996264&quot;}" data-adtech-mobile-placement-alias="www.eurosport.fr_other_square_mobile" data-adtech-tablet-placement-alias="www.eurosport.fr_other_square_tablet" data-adtech-desktop-placement-alias="neutralisation_square" data-adtech-sizeid="170"></div></div>
        <div class="storylist_related_bis_v8_5"><div class="related-content-story related-content-story--sponsored"><div class="related-content-story__main-title">Ailleurs sur le Web</div><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
								window._taboola = window._taboola || [];
								_taboola.push({
								mode: 'thumbnails-b',
								container: 'taboola-below-article-thumbnails',
								placement: 'Below Article Thumbnails',
								target_type: 'mix'
								});
							</script></div></div>
        <div class="videolist_related_v8_5"><div class="related-content-video"><div class="related-content-video__wrapper"><div class="related-content-video__container"><div class="related-content-video__video-big"><div class="related-content-video__main-title">Vidéos à ne pas manquer</div><div class="storyfull__content-picture storyfull__content-picture--video"><video id="brightcove_948876" data-rel-id="brightcove_948876" data-video-id="5266953663001" data-ad-preroll-url="http://adserver.adtech.de/?advideo/3.0/1695.1//0//cc=2;vidAS=pre_roll;cors=yes;vidRTV=3.0;vidRT=vast;vidbreaknum=2;vidbreaklen=32;alias=video.eurosport.fr_other_preroll_desktop;kvsite=video.eurosport.fr;kvposition=preroll;kvpage=;kvsport=22;kvvideo_duration=138;kvsponso=off;kvcontent=5996264;" data-ad-postroll-url="http://adserver.adtech.de/?advideo/3.0/1695.1//0//cc=2;vidAS=post_roll;cors=yes;vidRTV=3.0;vidRT=vast;vidbreaknum=2;vidbreaklen=32;alias=video.eurosport.fr_other_postroll_desktop;kvsite=video.eurosport.fr;kvposition=postroll;kvpage=;kvsport=22;kvvideo_duration=138;kvsponso=off;kvcontent=5996264;" data-tracking-url="http://tracking.eurosport.com/tracking.asmx/AddTrack?langId=3&amp;refId=948876&amp;typeNu=27&amp;parCode=" data-reco-url="/football/en-2016-ben-arfa-aura-vraiment-tout-connu_vid948876/feed_brightcove_reco.xml" data-auto-redirect="0" data-auto-play="0" data-comscore-url="http://fr.sitestat.com/eurosport/eurosportfr/s?www.nofamily.nosport.nocompetition.noevent.noseason.noprofile.video.eurosport.5996264&amp;es_prg=video-en-2016-hatem-ben-arfa-aura-vraiment-tout-connu&amp;eus_prg=video-en-2016-hatem-ben-arfa-aura-vraiment-tout-connu&amp;es_prd=video-en-2016-hatem-ben-arfa-aura-vraiment-tout-connu&amp;eus_prd=video-en-2016-hatem-ben-arfa-aura-vraiment-tout-connu&amp;es_vid=video-en-2016-hatem-ben-arfa-aura-vraiment-tout-connu&amp;eus_vid=video-en-2016-hatem-ben-arfa-aura-vraiment-tout-connu&amp;es_vidid=948876&amp;eus_vidid=948876&amp;es_langid=3&amp;eus_langid=3&amp;es_sport=football&amp;eus_sport=football&amp;es_cmpt=nocompetitionname&amp;eus_cmpt=nocompetitionname&amp;es_event=noeventname&amp;eus_event=noeventname&amp;channel=nochannel&amp;es_embedded=1&amp;eus_embedded=1&amp;ns_st_pr=video-en-2016-hatem-ben-arfa-aura-vraiment-tout-connu&amp;ns_st_ci=948876&amp;ns_st_cl=138000&amp;ns_st_ty=freevod&amp;ns_st_st=freevod&amp;ns_st_pl=freevod&amp;ns_type=hidden&amp;ns_st_ev=play&amp;ns_st_ec=1&amp;ns_st_mp=brightcove&amp;ns_st_mv=1.0&amp;ns_st_sv=4.1.0&amp;ns_st_id=generate&amp;ns_st_cn=1&amp;ns_st_sp=1&amp;ns_st_sq=1&amp;ns_st_po=0&amp;ns_st_pn=1&amp;ns_st_tp=1&amp;ns_st_el=1000&amp;ns_st_pb=1&amp;ns_st_ws=norm&amp;ns_st_cs=0x0&amp;ns_st_ca=1000&amp;ns_st_bt=0&amp;ns_st_br=0&amp;ns_st_ub=0&amp;ns_st_vo=0" data-comscore-root-tag="http://fr.sitestat.com/eurosport/eurosportfr/s?" data-comscore-labels="name=\&quot;video-en-2016-hatem-ben-arfa-aura-vraiment-tout-connu\&quot;,eus_platform=\&quot;siteweb\&quot;,eus_product=\&quot;news\&quot;,eus_service=\&quot;video\&quot;,eus_sport=\&quot;football\&quot;,eus_competition=\&quot;nocompetitionname\&quot;,eus_event=\&quot;noeventname\&quot;,eus_embedded=\&quot;1\&quot;,ns_st_pr=\&quot;video-en-2016-hatem-ben-arfa-aura-vraiment-tout-connu\&quot;,ns_st_ci=\&quot;948876\&quot;,ns_st_ty=\&quot;freevod\&quot;,ns_st_st=\&quot;freevod\&quot;,ns_st_pl=\&quot;freevod\&quot;" data-account="4358179179001" data-player="28ff9a13-5c9e-4341-915f-f47bb33789b1" data-embed="default" data-url-video="http://video.eurosport.fr/football/en-2016-ben-arfa-aura-vraiment-tout-connu_vid948876/video.shtml" data-title-video="En 2016, Ben Arfa aura vraiment tout connu !" preload="none" controls="" class="video-js-notloaded"></video><div><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2016/12/01/1979342-41582327-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1182&quot;,&quot;fy&quot;:&quot;485&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div></div><div class="storyfull__content-picture-overlay"><div class="storyfull__content-picture-info"><div class="storyfull-container__wrap-icon"><span class="svg-icon svg-icon-video"></span></div></div><div class="storyfull__content-picture-info"><div class="storyfull__content-picture-legend"><p><span>Vidéo - </span>En 2016, Ben Arfa aura vraiment tout connu !</p></div><div class="storyfull__content-picture-duration">02:18</div></div></div></div></div><div class="related-content-video__video-list"><div class="related-content-video__main-title">Vidéos populaires</div><a class="related-content-video__videos" href="http://video.eurosport.fr/omnisport/video-real-madrid-all-blacks-cavaliers.-les-10-equipes-qui-ont-marque-2016_vid947619/video.shtml"><div class="related-content-video__picture"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2016/12/19/1990043-41796347-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 lazyload-ok"><img alt="" /></div><div class="storylist-container__wrap-icon"><span class="svg-icon svg-icon-video"></span></div></div><div class="related-content-video__content"><div class="related-content-video__content-title">Cavaliers, Real, Chili, All Blacks... Les 10 équipes qui ont marqué 2016</div><small class="viewSince"><em class="views">6 958 vues</em> • <em class="since">Hier à 13:29</em></small></div></a><a class="related-content-video__videos" href="http://video.eurosport.fr/football/transferts/2016-2017/video-ces-joueurs-qui-vont-animer-le-mercato-hivernal_vid948665/video.shtml"><div class="related-content-video__picture"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2016/12/29/1994032-41876127-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 lazyload-ok"><img alt="" /></div><div class="storylist-container__wrap-icon"><span class="svg-icon svg-icon-video"></span></div></div><div class="related-content-video__content"><div class="related-content-video__content-title">James et ces 7 autres joueurs qui vont animer le mercato hivernal</div><small class="viewSince"><em class="views">3 991 vues</em> • <em class="since">Hier à 13:14</em></small></div></a></div></div></div></div></div>
        <div class="storylist_related_bis_v8_5"><div class="related-content-story related-content-story--organic"><div class="related-content-story__main-title">Recommandé pour vous</div><div id="taboola-native-below-article-thumbnails"></div><script type="text/javascript">
								window._taboola = window._taboola || [];
								_taboola.push({
								mode: 'organic-thumbnails-b',
								container: 'taboola-native-below-article-thumbnails',
								placement: 'Native Below Article Thumbnails',
								target_type: 'mix'
								});
							</script></div></div>
        <div class="storyfull_footer_v8_5"><div id="storyfull-footer" class="nav-tab"><ul><li><a class="has-relation active storyfull-footer_popular" href="#storyfull-footer-popular" data-tab-content-id="navtab_storyfull-footer_popular" data-sln="navtab_storyfull-footer_popular" data-without-prefix="0"><span class="navtab-label">Populaire</span></a></li><li><a class="has-relation storyfull-footer_latest" href="#storyfull-footer-latest" data-tab-content-id="navtab_storyfull-footer_latest" data-sln="navtab_storyfull-footer_latest" data-without-prefix="0"><span class="navtab-label">En continu</span></a></li></ul></div><div class="tab-content active" data-navtab-content-id="navtab_storyfull-footer_popular"><div class="storyfull-footer_popular-container"><a class="storyfull-footer__list storyfull-footer__list--popular" href="/basketball/nba/2016-2017/nba-westbrook-exclu-les-cavs-detendus-ce-qu-il-faut-retenir-de-la-nuit_sto5995483/story.shtml"><div class="storyfull-footer__position">1</div><div class="storyfull-footer__title">NBA - Westbrook exclu, les Cavs un peu trop détendus : ce qu'il faut retenir de la nuit</div></a><a class="storyfull-footer__list storyfull-footer__list--popular" href="/basketball/nba/2016-2017/nba-thomas-en-demonstration-les-clippers-en-deroute-ce-qu-il-faut-retenir-de-la-nuit_sto5996239/story.shtml"><div class="storyfull-footer__position">2</div><div class="storyfull-footer__title">NBA - Thomas en démonstration, les Clippers en déroute : ce qu'il faut retenir de la nuit</div></a><a class="storyfull-footer__list storyfull-footer__list--popular" href="/basketball/nba/2016-2017/nba-deux-paires-de-baskets-de-curry-vendues-plus-de-45.000-dollars-pour-la-bonne-cause_sto5996264/story.shtml"><div class="storyfull-footer__position">3</div><div class="storyfull-footer__title">NBA : Deux paires de baskets de Stephen Curry vendues plus de 45.000 dollars (pour la bonne cause)</div></a><a class="storyfull-footer__list storyfull-footer__list--popular" href="/basketball/nba/2016-2017/gobert-lebron-et-williams-au-dunk-irving-et-hill-a-la-passe-le-top-10-de-la-nuit_sto5995516/story.shtml"><div class="storyfull-footer__position">4</div><div class="storyfull-footer__title">Gobert, LeBron et Williams au dunk, Irving et Hill à la passe : le Top 10 de la nuit</div></a><a class="storyfull-footer__list storyfull-footer__list--popular" href="/basketball/nba/2016-2017/batum-parker-et-noah-brillent-les-warriors-emportent-toronto-ce-qu-il-faut-retenir-de-la-nuit_sto5994575/story.shtml"><div class="storyfull-footer__position">5</div><div class="storyfull-footer__title">Batum, Parker et Noah brillent, les Warriors emportent Toronto : ce qu'il faut retenir de la nuit</div></a><a class="storyfull-footer__list storyfull-footer__list--popular" href="http://lebuzz.eurosport.fr/fails/video-nba-kemba-walker-celebre-un-tir-rate-34544/"><div class="storyfull-footer__position">6</div><div class="storyfull-footer__title">VIDEO - NBA : Quand Kemba Walker (Charlotte Hornets) célèbre... un tir raté</div></a><a class="storyfull-footer__list storyfull-footer__list--popular" href="/basketball/nba/2016-2017/nba-caviar-vintage-et-posters-le-top-10-de-la-nuit_sto5996257/story.shtml"><div class="storyfull-footer__position">7</div><div class="storyfull-footer__title">NBA - Caviar, vintage et posters : le top 10 de la nuit</div></a><a class="storyfull-footer__list storyfull-footer__list--popular" href="/basketball/nba/2016-2017/en-jouant-trop-facile-cleveland-s-est-fait-peur-le-resume-de-cavs-celtics_sto5995524/story.shtml"><div class="storyfull-footer__position">8</div><div class="storyfull-footer__title">En jouant trop facile, Cleveland s'est fait peur : le résumé de Cavs - Celtics</div></a></div></div><div class="tab-content" data-navtab-content-id="navtab_storyfull-footer_latest"><div class="storyfull-footer_latest-container"><a class="storyfull-footer__list" href="/basketball/nba/2016-2017/nba-deux-paires-de-baskets-de-curry-vendues-plus-de-45.000-dollars-pour-la-bonne-cause_sto5996264/story.shtml"><div class="storyfull-footer__date">Il y a 11 heures</div><div class="storyfull-footer__title">NBA : Deux paires de baskets de Stephen Curry vendues plus de 45.000 dollars (pour la bonne cause)</div></a><a class="storyfull-footer__list" href="/basketball/nba/2016-2017/nba-caviar-vintage-et-posters-le-top-10-de-la-nuit_sto5996257/story.shtml"><div class="storyfull-footer__date">Il y a 11 heures</div><div class="storyfull-footer__title">NBA - Caviar, vintage et posters : le top 10 de la nuit</div></a><a class="storyfull-footer__list" href="/basketball/nba/2016-2017/nba-thomas-en-demonstration-les-clippers-en-deroute-ce-qu-il-faut-retenir-de-la-nuit_sto5996239/story.shtml"><div class="storyfull-footer__date">Il y a 11 heures</div><div class="storyfull-footer__title">NBA - Thomas en démonstration, les Clippers en déroute : ce qu'il faut retenir de la nuit</div></a><a class="storyfull-footer__list" href="http://lebuzz.eurosport.fr/fails/video-nba-kemba-walker-celebre-un-tir-rate-34544/"><div class="storyfull-footer__date">Hier à 15:09</div><div class="storyfull-footer__title">VIDEO - NBA : Quand Kemba Walker (Charlotte Hornets) célèbre... un tir raté</div></a><a class="storyfull-footer__list" href="/basketball/nba/2016-2017/en-jouant-trop-facile-cleveland-s-est-fait-peur-le-resume-de-cavs-celtics_sto5995524/story.shtml"><div class="storyfull-footer__date">Hier à 09:10</div><div class="storyfull-footer__title">En jouant trop facile, Cleveland s'est fait peur : le résumé de Cavs - Celtics</div></a><a class="storyfull-footer__list" href="/basketball/nba/2016-2017/gobert-lebron-et-williams-au-dunk-irving-et-hill-a-la-passe-le-top-10-de-la-nuit_sto5995516/story.shtml"><div class="storyfull-footer__date">Hier à 09:08</div><div class="storyfull-footer__title">Gobert, LeBron et Williams au dunk, Irving et Hill à la passe : le Top 10 de la nuit</div></a><a class="storyfull-footer__list" href="/basketball/nba/2016-2017/nba-westbrook-exclu-les-cavs-detendus-ce-qu-il-faut-retenir-de-la-nuit_sto5995483/story.shtml"><div class="storyfull-footer__date">Hier à 10:24</div><div class="storyfull-footer__title">NBA - Westbrook exclu, les Cavs un peu trop détendus : ce qu'il faut retenir de la nuit</div></a><a class="storyfull-footer__list" href="/basketball/nba/2016-2017/buzzer-beater-dunks-rageurs-contre-salvateur-le-top-10-de-la-nuit_sto5994601/story.shtml"><div class="storyfull-footer__date">Le 29/12/2016 à 09:36</div><div class="storyfull-footer__title">Buzzer-beater, dunks rageurs, contre salvateur : le Top 10 de la nuit</div></a></div></div></div>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US" data-sub-player-price="undefined"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"><div id="modal_myprofile" class="modal community-modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div id="myprofile" data-sln="myprofile"><div id="myprofile__header"><span class="vertical-align"></span><span class="header__content"><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__favorites" data-sln="slider-nav__favorites"><span>back</span></a><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__account" data-sln="slider-nav__account"><span>back</span></a><div id="header__picture-pseudo"><img id="header__picture" class="rounded avatar-eurosport" src="" /><span id="header__pseudo" class="pseudo-eurosport"></span></div><div id="header__navigation-title" class="hide"></div></span><div class="modal__close"></div></div><div id="myprofile__nav"><div id="navtab-myprofile" class="nav-tab nav-tab--number-elements-2 nav-tab--simple navtab-myprofile"><ul><li><a id="myprofile-favorites" class="has-relation myprofile-favorites" href="#" data-tab-content-id="navtab_myprofile-favorites" data-sln="navtab_myprofile-favorites" data-without-prefix="0"><span class="navtab-label">Mes favoris</span></a></li><li><a id="myprofile-account" class="has-relation myprofile-account" href="#" data-tab-content-id="navtab_myprofile-account" data-sln="navtab_myprofile-account" data-without-prefix="0"><span class="navtab-label">Mon compte</span></a></li></ul></div><div class="favorites-search"><form onsubmit="return false;" class="search-form "><input type="search" placeholder="Rechercher une équipe, un joueur, etc..." id="q_perso" name="q" class="search-input" autocomplete="off" /><div class="search-auto-complete hide"> </div><span class="search-submit"><span aria-hidden="true" class="icon-font icon-font-search"></span></span></form></div></div><div id="myprofile__body"><div id="navtab_myprofile-favorites" class="tab-content myprofile-favorites" data-navtab-content-id="navtab_myprofile-favorites" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?O2=1&amp;site=&amp;langueid=3&amp;domainid=134&amp;mime=text%2fxml&amp;NavTabMode=0"></div><div id="navtab_myprofile-account" class="tab-content myprofile-account" data-navtab-content-id="navtab_myprofile-account" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?O2=1&amp;site=&amp;langueid=3&amp;domainid=134&amp;mime=text%2fxml&amp;NavTabMode=1"></div></div></div></div></div></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Se connecter</div><div class="community-subtitle">Connectez-vous pour sauvegarder vos favoris et commenter les news.</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">ou</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">voir</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Mot de passe oublié ?</span><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Se connecter</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer">Pas de compte ? <span class="subscription-link" data-sln="subscription-link">S'inscrire</span></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Mot de passe oublié ?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Réinitialiser mon mot de passe</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">J'ai déja un compte</span></div></div></div></div></div><div id="subscription__content" class="community-content community__content__bottom" data-sln="subscription__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-form__content"><div class="community-title">S'inscrire</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-subscription" data-sln="social-button-facebook-subscription" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-subscription" data-sln="social-button-google-subscription" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">ou</div><form id="subscription__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="subscription__pseudo" data-sln="subscription__pseudo" class="rounded input-pseudo" autocomplete="off" name="pseudo" value="" placeholder="Identifiant" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="text" id="subscription__email" data-sln="subscription__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="subscription__password" data-sln="subscription__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">voir</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="subscription__checkbox"><input type="checkbox"></input></div><div class="button-container"><button id="subscription__button" data-sln="subscription__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Créer mon compte</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="cookie-policies"><span>En cliquant sur "Créer mon compte" vous acceptez nos <a target='_blank' href="/eurosport/informations-juridiques_sto4289139/story.shtml">conditions générales d'utilisation</a> et notamment notre <a target='_blank' href="/eurosport/charte-de-confidentialite_sto4263924/story.shtml">politique d'utilisation des cookies</a>.</span></div><span class="login-link">J'ai déjà un compte</span></div></div></div></div></div></div><div id="subscription-success__content" class="community-content community__content__bottom" data-sln="subscription-success__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-success-form__content"><div class="community-title">Vous y êtes presque</div><div class="subscription-success__body"><div>Nous venons de vous envoyer un email à cette adresse :</div><div id="subscription-success__email"></div><div>Cliquez sur le lien qu'il contient pour finaliser votre inscription.</div></div><button id="subscription-success__button" data-sln="subscription-success__button" class="button rounded submit-button active" type="submit"><span class="vertical-align"></span><span class="button-label">J'ai compris</span></button><button class="button rounded subscription-success__button-social nodisplay"><span class="button-label">Accéder à {0}</span></button><div class="subscription-success__send-email"><div class="subscription-success__send-email-label">Je n'ai rien reçu...</div></div><div class="subscription-success__send-email-error"></div></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Demande d'email</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Valider</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Retour à la page de login</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Validation du compte</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">voir</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Mot de passe oublié ?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Valider</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Retour à la page de login</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"><div id="www.eurosport.fr_other_inread_desktop" class="ad" data-adtech-is="1" data-ad-pos="inread" data-adtech-placement-alias="www.eurosport.fr_other_inread_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.eurosport.fr_other_inread_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'www.eurosport.fr_other_inread_mobile', min: 0, max: 899 }, {id: 'www.eurosport.fr_other_inread_tablet', min: 900, max: 1279 },{id: 'www.eurosport.fr_other_inread_desktop', min: 1280, max: 9999 }]}, sizeid: '16', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "www.eurosport.fr","position": "inread","page": "story","sport": "8","recurring_event": "892","competition": "489","agency": "16","topic": "5","sponso": "off","content": "5996264"}};ADTECH.enqueueAd('www.eurosport.fr_other_inread_desktop');ADTECH.executeQueue();}</script></div>
        <div class="adtech_placement_v8_5"><div id="www.eurosport.fr_other_frame_desktop" class="ad" data-adtech-is="1" data-ad-pos="frame" data-adtech-placement-alias="www.eurosport.fr_other_frame_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.eurosport.fr_other_frame_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'www.eurosport.fr_other_frame_mobile', min: 0, max: 899 }, {id: 'www.eurosport.fr_other_frame_tablet', min: 900, max: 1279 },{id: 'www.eurosport.fr_other_frame_desktop', min: 1280, max: 9999 }]}, sizeid: '16', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "www.eurosport.fr","position": "frame","page": "story","sport": "8","recurring_event": "892","competition": "489","agency": "16","topic": "5","sponso": "off","content": "5996264"}};ADTECH.enqueueAd('www.eurosport.fr_other_frame_desktop');ADTECH.executeQueue();}</script></div>
      </footer>
    </div>
    <script type="text/javascript" src="http://layout.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script type="text/javascript" id="comscore-sript" data-comscore-url="http://fr.sitestat.com/eurosport/eurosportfr/s?www.nofamily.basketball.nocompetition.nba.2016-2017.nba-deux-paires-de-baskets-de-stephen-curry-vendues-plus-de-45000-dollars-pour-la-bonne-cause.story.eurosport.5996264&amp;eus_service=www&amp;eus_family=nofamily&amp;eus_sport=basketball&amp;eus_competition=nocompetition&amp;eus_event=nba&amp;eus_season=2016-2017&amp;eus_profile=nba-deux-paires-de-baskets-de-stephen-curry-vendues-plus-de-45000-dollars-pour-la-bonne-cause&amp;eus_type=story&amp;eus_provider=eurosport&amp;eus_platform=siteweb&amp;eus_product=news&amp;eus_id=5996264&amp;opinion=0&amp;pub_date=2016-12-31&amp;pub_time=09:55&amp;channel=nochannel&amp;topic=news"><!--
        			
				function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
				udm_('http://fr.sitestat.com/eurosport/eurosportfr/s?www.nofamily.basketball.nocompetition.nba.2016-2017.nba-deux-paires-de-baskets-de-stephen-curry-vendues-plus-de-45000-dollars-pour-la-bonne-cause.story.eurosport.5996264&eus_service=www&eus_family=nofamily&eus_sport=basketball&eus_competition=nocompetition&eus_event=nba&eus_season=2016-2017&eus_profile=nba-deux-paires-de-baskets-de-stephen-curry-vendues-plus-de-45000-dollars-pour-la-bonne-cause&eus_type=story&eus_provider=eurosport&eus_platform=siteweb&eus_product=news&eus_id=5996264&opinion=0&pub_date=2016-12-31&pub_time=09:55&channel=nochannel&topic=news');
				
      --></script><noscript><div><img src="http://fr.sitestat.com/eurosport/eurosportfr/s?www.nofamily.basketball.nocompetition.nba.2016-2017.nba-deux-paires-de-baskets-de-stephen-curry-vendues-plus-de-45000-dollars-pour-la-bonne-cause.story.eurosport.5996264&amp;eus_service=www&amp;eus_family=nofamily&amp;eus_sport=basketball&amp;eus_competition=nocompetition&amp;eus_event=nba&amp;eus_season=2016-2017&amp;eus_profile=nba-deux-paires-de-baskets-de-stephen-curry-vendues-plus-de-45000-dollars-pour-la-bonne-cause&amp;eus_type=story&amp;eus_provider=eurosport&amp;eus_platform=siteweb&amp;eus_product=news&amp;eus_id=5996264&amp;opinion=0&amp;pub_date=2016-12-31&amp;pub_time=09:55&amp;channel=nochannel&amp;topic=news" width="1" height="1" alt="" /></div></noscript><script>function getCookie(name) {var value = '; ' + document.cookie;var parts = value.split('; ' + name + '=');if (parts.length == 2) return parts.pop().split(';').shift();}var loginCookie = getCookie('CommunityUserCheck');dataLayer = [{site: 'eurosportfr',product: 'news',service: 'news',family: '',sport: 'basketball',competition: '',sport_event: 'nba',season: '2016-2017',profile: 'nba-deux-paires-de-baskets-de-stephen-curry-vendues-plus-de-45000-dollars-pour-la-bonne-cause',page_type: 'story',provider: '',content_id: '5996264',author: '',pub_date: '2016-12-31',pub_time: '09:55',opinion: '0',channel: '',topic: 'news',format: '',language_id: '3',partner_code: '',login_status: loginCookie == 'True' ? 1 : 0,sub_status: 0,sub_price: '',sub_currency: '',sub_duration: '',sub_order_id: '',sub_promo_code: '',sub_promotion_ref: '',sub_payment_type: '',sub_invoicing_model: '',sub_client_id: '',environment: 'prod'}];</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5M6XK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script><!--
           
				  (function(w,d,s,l,i){
            w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
				    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
				    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				  })(window,document,'script','dataLayer','GTM-P5M6XK');
			    
        --></script><script type="text/javascript">
			var google_conversion_id = 1039528910;
			var google_conversion_language = "en";
			var google_conversion_format = "3";
			var google_conversion_color = "666666";
			var google_conversion_label = "MCiQCJSe8AEQzufX7wM";
			var google_conversion_value = 0;
		</script><script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"> </script><noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="http://www.googleadservices.com/pagead/conversion/1039528910/?label=MCiQCJSe8AEQzufX7wM&amp;guid=ON&amp;script=0" /></div></noscript><script type="text/javascript">
      function _eStat_Whap_loaded_func(){
      eStatWhap.serial("800000206966");
      eStatWhap.send();
      }
      (function() {
      var myscript = document.createElement('script');
      myscript.src = "http://w.estat.com/js/whap.js";
      myscript.setAttribute('async', 'true');
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(myscript, s);
      } )();
    </script><div id="parsely-root" style="display: none"><div id="parsely-cfg" data-parsely-site="eurosport.fr"> </div></div><script>
			(function(s, p, d) {
			var h=d.location.protocol, i=p+"-"+s,
			e=d.getElementById(i), r=d.getElementById(p+"-root"),
			u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
			:"static."+p+".com";
			if (e) return;
			e = d.createElement(s); e.id = i; e.async = true;
			e.src = h+"//"+u+"/p.js"; r.appendChild(e);
			})("script", "parsely", document);
		</script><script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush:true});
		</script></div>
<!--googleon: all-->
</body>
</html>