<!DOCTYPE html><html><head><style data-emotion-css="8t46z3">body.matchpage,body.livepage,body.watchpage{background-color:#060825;color:#F8F8F9;}#wrapper{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;min-height:100vh;}#content{-webkit-flex:1 0 auto;-ms-flex:1 0 auto;flex:1 0 auto;}</style><script type="text/javascript">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</script><meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=0, width=device-width"/><meta charSet="utf-8"/><meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","name":"28e j. - 5 choses à savoir avant le choc Dortmund-Bayern","description":"Le Bayern Munich, leader de la Bundesliga, se déplace chez son dauphin, le Borussia Dortmund, ce mardi en ouverture de la 28e journée du championnat allemand. Présentation de ce choc en 5 statistiques.","thumbnailUrl":"https://i.eurosport.com/2020/05/25/2823769-58240413-2560-1440.jpg","uploadDate":"2020-05-25T18:28:08.557Z","duration":"PT1M0S","embedUrl":"https://www.eurosport.fr/football/28e-j.-5-choses-a-savoir-avant-le-choc-dortmund-bayern_vid1316058/embed-video.shtml","isAccessibleForFree":true,"requiresSubscription":false}</script><title>28e j. - 5 choses à savoir avant le choc Dortmund-Bayern - Football - Eurosport</title><meta name="description" content="Le Bayern Munich, leader de la Bundesliga, se déplace chez son dauphin, le Borussia Dortmund, ce mardi en ouverture de la 28e journée du championnat allemand. Présentation de ce choc en 5 statistiques."/><link rel="canonical" href="https://www.eurosport.fr/football/28e-j.-5-choses-a-savoir-avant-le-choc-dortmund-bayern_vid1316058/video.shtml"/><link rel="image_src" href="https://i.eurosport.com/2020/05/25/2823769-58240413-2560-1440.jpg"/><meta property="video:release_date" content="2020-05-25"/><meta property="article:publisher" content="https://www.facebook.com/EurosportFR"/><meta name="apple-itunes-app" content="app-id=324021126"/><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=fr" data-title="Eurosport"/><meta property="al:ios:url" content="eurosport://video/1316058"/><meta property="al:ios:app_store_id" content="324021126"/><meta property="al:ios:app_name" content="Eurosport"/><meta property="al:android:url" content="eurosport://video/www.eurosport.fr/1316058"/><meta property="al:android:package" content="com.eurosport"/><meta property="al:android:app_name" content="Eurosport"/><meta property="og:title" content="28e j. - 5 choses à savoir avant le choc Dortmund-Bayern"/><meta property="og:site_name" content="Eurosport"/><meta property="og:url" content="https://www.eurosport.fr/football/28e-j.-5-choses-a-savoir-avant-le-choc-dortmund-bayern_vid1316058/video.shtml"/><meta property="og:type" content="article"/><meta property="og:description" content="Le Bayern Munich, leader de la Bundesliga, se déplace chez son dauphin, le Borussia Dortmund, ce mardi en ouverture de la 28e journée du championnat allemand. Présentation de ce choc en 5 statistiques."/><meta property="og:image" content="https://i.eurosport.com/2020/05/25/2823769-58240413-2560-1440.jpg"/><meta property="og:image:width" content="2560"/><meta property="og:image:height" content="1440"/><meta property="fb:app_id" content="219077031557895"/><meta property="fb:pages" content="1433845536866876"/><meta property="fb:pages" content="328731454799"/><meta property="fb:admins" content="100001728882116,100001931030890"/><meta property="twitter:account_id" content="286197712"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@Eurosport_FR"/><meta name="twitter:creator" content="@Eurosport_FR"/><meta name="twitter:image:src" content="https://i.eurosport.com/2020/05/25/2823769-58240413-2560-1440.jpg"/><meta name="twitter:app:id:iphone" content="324021126"/><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/eurosport/id324021126?mt=8"/><meta name="twitter:app:name:iphone" content="Eurosport.com"/><meta name="twitter:app:id:ipad" content="324021126"/><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/eurosport/id324021126?mt=8"/><meta name="twitter:app:name:ipad" content="Eurosport.com"/><meta name="twitter:app:id:googleplay" content="com.eurosport"/><meta name="twitter:app:name:googleplay" content="Eurosport.com"/><meta name="twitter:app:url:googleplay" content="android-app://com.eurosport/eurosport/story/www.eurosport.fr/7629394"/><meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=0, width=device-width"/><meta name="next-head-count" content="44"/><link rel="preload" href="/_next/static/O6qPSVBryS1zFWBNFoAFR/pages/index.js" as="script"/><link rel="preload" href="/_next/static/O6qPSVBryS1zFWBNFoAFR/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-91b117697e716c22a78b.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.0e4aa4b820690daa8d2c.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.1483a768ac04503065c1.js" as="script"/><link rel="preload" href="/_next/static/chunks/90e2cd97d4431ab0468a3ef71872126222d19b15.91d3909b766d65923cc4.js" as="script"/><link rel="preload" href="/_next/static/chunks/32a62585035cd2e854ef45b9d2a5ec4b620a1723.ee93e501819ab4543d09.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-9fbd47db9c7c81b17020.js" as="script"/><link rel="preload" href="/_next/static/chunks/bf6678fe.3d47176ac1ad0f3dd042.js" as="script"/><link rel="preload" href="/_next/static/chunks/2edb282b.91879657097e7f848069.js" as="script"/></head><body class="watchpage with-watchbar withsdnav"><div id="__next"><style data-emotion-css="0"></style><style data-emotion-css="14ie5st">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</style><div id="wrapper"><sub-head id="sub-head"><script>
    var dataLayer = window.dataLayer = window.dataLayer || [];
    dataLayer.push({ event: 'pageInit' });
  </script></sub-head><header id="header"><style data-emotion-css="tq8buy">.css-tq8buy{padding-top:88px;}@media (min-width:700px){.css-tq8buy{padding-top:98px;}}</style><div class="css-tq8buy"><style data-emotion-css="nw8ru1">.css-nw8ru1{left:0;position:fixed;top:0;-webkit-transform:translateY(0);-ms-transform:translateY(0);transform:translateY(0);-webkit-transition:-webkit-transform ease-in-out 500ms 500ms;-webkit-transition:transform ease-in-out 500ms 500ms;transition:transform ease-in-out 500ms 500ms;width:100%;z-index:200;}</style><div data-testid="header-wrapper" class="css-nw8ru1"><style data-emotion-css="igtij6-StyledWrapper-StyledWrapper-StyledWrapper">.css-igtij6-StyledWrapper-StyledWrapper-StyledWrapper{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background:#0F1236;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:50px;padding:0 20px;}@media (min-width:700px){.css-igtij6-StyledWrapper-StyledWrapper-StyledWrapper{padding:0 35px;}}@media (min-width:700px){.css-igtij6-StyledWrapper-StyledWrapper-StyledWrapper{height:60px;}}</style><header data-testid="sd-header" class="css-igtij6-StyledWrapper-StyledWrapper-StyledWrapper e833h4e0"><a href="https://www.eurosport.fr" data-testid="link-component" class="css-32nhk5-StyledLink e1ytboo70"><style data-emotion-css="z6aebv-StyledLogo">.css-z6aebv-StyledLogo{width:155px;}</style><svg viewBox="-197.1 266.7 241.1 27.9" class="css-z6aebv-StyledLogo e833h4e1"><path fill="#FFFFFF" d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path fill="#FFFFFF" d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zM-155.9 294.2c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zM43.1 267.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zM-30.8 273.2c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zM-68.7 274.9c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zM-80.3 270.4c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zM-4.8 270.4c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zM-131.6 267.1h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zM-104.8 292.8l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zM24 292.8l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path><path fill="#FFFFFF" d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path fill="#FFFFFF" d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zM-155.9 294.2c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zM43.1 267.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zM-30.8 273.2c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zM-68.7 274.9c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zM-80.3 270.4c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zM-4.8 270.4c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zM-131.6 267.1h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zM-104.8 292.8l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zM24 292.8l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path></svg></a><style data-emotion-css="1mcxp1m">.css-1mcxp1m{display:none;height:100%;margin-left:27px;-webkit-transform:skewX(-10deg);-ms-transform:skewX(-10deg);transform:skewX(-10deg);}@media (min-width:1024px){.css-1mcxp1m{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}</style><div data-testid="left-items" class="css-1mcxp1m e833h4e2"><style data-emotion-css="ivpw8v-ItemWrapper-ItemWrapper-ItemWrapper">.css-ivpw8v-ItemWrapper-ItemWrapper-ItemWrapper{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:#41435B;cursor:pointer;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-transition:background-color ease-in-out 0.2s;transition:background-color ease-in-out 0.2s;}.css-ivpw8v-ItemWrapper-ItemWrapper-ItemWrapper a{-webkit-text-decoration:none;text-decoration:none;}.css-ivpw8v-ItemWrapper-ItemWrapper-ItemWrapper a:focus{outline:none;}.css-ivpw8v-ItemWrapper-ItemWrapper-ItemWrapper:hover{background-color:#41435B;}.css-ivpw8v-ItemWrapper-ItemWrapper-ItemWrapper:active{background-color:#41435B;}.css-ivpw8v-ItemWrapper-ItemWrapper-ItemWrapper:hover span{color:#FFFFFF;}.css-ivpw8v-ItemWrapper-ItemWrapper-ItemWrapper:last-of-type::after{content:none;}.css-ivpw8v-ItemWrapper-ItemWrapper-ItemWrapper::after{content:'';background-color:#41435B;display:none;height:21px;opacity:0.7;position:absolute;right:0;width:1px;}@media (min-width:1024px){.css-ivpw8v-ItemWrapper-ItemWrapper-ItemWrapper::after{display:initial;}}</style><div class="css-ivpw8v-ItemWrapper-ItemWrapper-ItemWrapper e1unx2030"><style data-emotion-css="i5y095-StyledMenuItemLink">.css-i5y095-StyledMenuItemLink{height:100%;}</style><style data-emotion-css="1y952eh-StyledLink-StyledMenuItemLink">.css-1y952eh-StyledLink-StyledMenuItemLink{height:100%;}</style><a href="https://www.eurosport.fr/watch/home.shtml" class="e1unx2031 css-1y952eh-StyledLink-StyledMenuItemLink e1ytboo70" data-testid="link-component"><style data-emotion-css="97xrx2-StyledMenuItem">.css-97xrx2-StyledMenuItem{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#FFFFFF;cursor:pointer;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;font-size:13px;font-weight:700;height:100%;-webkit-letter-spacing:1px;-moz-letter-spacing:1px;-ms-letter-spacing:1px;letter-spacing:1px;padding:0 25px;text-transform:uppercase;-webkit-transform:skewX(10deg);-ms-transform:skewX(10deg);transform:skewX(10deg);-webkit-transition:color ease-in-out 0.2s;transition:color ease-in-out 0.2s;}</style><div class="css-97xrx2-StyledMenuItem e1vvuwhr0"><span>Regarder</span></div></a></div><style data-emotion-css="1si0yit-AllSportsWrapper-StyledAllSport">.css-1si0yit-AllSportsWrapper-StyledAllSport{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:#1F2555;cursor:pointer;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-transition:background-color ease-in-out 0.2s;transition:background-color ease-in-out 0.2s;-webkit-transform:none;-ms-transform:none;transform:none;}.css-1si0yit-AllSportsWrapper-StyledAllSport a{-webkit-text-decoration:none;text-decoration:none;}.css-1si0yit-AllSportsWrapper-StyledAllSport a:focus{outline:none;}.css-1si0yit-AllSportsWrapper-StyledAllSport:hover{background-color:#41435B;}.css-1si0yit-AllSportsWrapper-StyledAllSport:active{background-color:#41435B;}.css-1si0yit-AllSportsWrapper-StyledAllSport .e1vvuwhr0{padding:0;}</style><div class="e833h4e3 css-1si0yit-AllSportsWrapper-StyledAllSport exe0ss21" data-testid="allsports-tab"><style data-emotion-css="1ik9y58-StyledMenuItem">.css-1ik9y58-StyledMenuItem{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#FFFFFF;cursor:pointer;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;font-size:13px;font-weight:initial;height:100%;-webkit-letter-spacing:1px;-moz-letter-spacing:1px;-ms-letter-spacing:1px;letter-spacing:1px;padding:0 25px;text-transform:uppercase;-webkit-transform:skewX(10deg);-ms-transform:skewX(10deg);transform:skewX(10deg);-webkit-transition:color ease-in-out 0.2s;transition:color ease-in-out 0.2s;}</style><div class="css-1ik9y58-StyledMenuItem e1vvuwhr0"><style data-emotion-css="jrdlx9">.css-jrdlx9{-webkit-transform:none;-ms-transform:none;transform:none;}.css-jrdlx9 .e1vvlrqf3{font-weight:initial;-webkit-letter-spacing:initial;-moz-letter-spacing:initial;-ms-letter-spacing:initial;letter-spacing:initial;position:absolute;text-transform:initial;top:60px;}@media (min-width:1024px){.css-jrdlx9 .e1vvlrqf3{width:800px;left:-400px;right:auto;}}@media (min-width:1366px){.css-jrdlx9 .e1vvlrqf3{width:1000px;left:-500px;right:auto;}}.css-jrdlx9 .ehrcfu91{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;padding:0 25px;}.css-jrdlx9 .ehrcfu91 .e1vvuwhr2{background-color:initial;}</style><style data-emotion-css="61kf4g-StyledAllSportsDropdown">.css-61kf4g-StyledAllSportsDropdown{height:100%;-webkit-transform:none;-ms-transform:none;transform:none;}.css-61kf4g-StyledAllSportsDropdown .e1vvlrqf3{font-weight:initial;-webkit-letter-spacing:initial;-moz-letter-spacing:initial;-ms-letter-spacing:initial;letter-spacing:initial;position:absolute;text-transform:initial;top:60px;}@media (min-width:1024px){.css-61kf4g-StyledAllSportsDropdown .e1vvlrqf3{width:800px;left:-400px;right:auto;}}@media (min-width:1366px){.css-61kf4g-StyledAllSportsDropdown .e1vvlrqf3{width:1000px;left:-500px;right:auto;}}.css-61kf4g-StyledAllSportsDropdown .ehrcfu91{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;padding:0 25px;}.css-61kf4g-StyledAllSportsDropdown .ehrcfu91 .e1vvuwhr2{background-color:initial;}</style><div class="exe0ss22 css-61kf4g-StyledAllSportsDropdown e1vvlrqf0"><style data-emotion-css="4g6ai3">.css-4g6ai3{cursor:pointer;}</style><div class="css-4g6ai3 ehrcfu91"><div><style data-emotion-css="1ojbway">.css-1ojbway{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:#1F2555;cursor:pointer;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-transition:background-color ease-in-out 0.2s;transition:background-color ease-in-out 0.2s;}.css-1ojbway a{-webkit-text-decoration:none;text-decoration:none;}.css-1ojbway a:focus{outline:none;}.css-1ojbway:hover{background-color:#41435B;}.css-1ojbway:active{background-color:#41435B;}</style><div class="css-1ojbway e1vvuwhr2"><span>Tous les sports</span><style data-emotion-css="1s1lu7e-StyledIcon">.css-1s1lu7e-StyledIcon{margin-left:8px;-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);-webkit-transition:-webkit-transform ease 0.5s;-webkit-transition:transform ease 0.5s;transition:transform ease 0.5s;}</style><svg viewBox="0 0 6 9" class="css-1s1lu7e-StyledIcon exe0ss20" height="10" width="10"><path fill="white" d="M1.15 0L0 1.06 3.71 4.5 0 7.94 1.15 9 6 4.5z"></path></svg></div></div><style data-emotion-css="77hcv">.css-77hcv{display:none;}</style><div data-testid="collapse-wrapper" class="css-77hcv ehrcfu90"><style data-emotion-css="agst8t-StyledContainer">.css-agst8t-StyledContainer{background-color:#F8F8F9;overflow:auto;}</style><div class="css-agst8t-StyledContainer e1vvlrqf3"><style data-emotion-css="1agcymx-StyledBar">.css-1agcymx-StyledBar{height:8px;width:100%;background-color:#41435B;}</style><div class="css-1agcymx-StyledBar e1vvlrqf2"></div><style data-emotion-css="jawhgd-StyledSectionContainer">.css-jawhgd-StyledSectionContainer{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:19px 28px 32px;border:1px solid #DEDFE3;border-top:none;}</style><div class="css-jawhgd-StyledSectionContainer e1vvlrqf1"><style data-emotion-css="tcwghr-StyledSection-StyledSection">.css-tcwghr-StyledSection-StyledSection{margin-right:20px;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}.css-tcwghr-StyledSection-StyledSection:last-of-type{margin-right:0;}</style><div class="css-tcwghr-StyledSection-StyledSection e1vvlrqf5"><style data-emotion-css="1uqahby-H4-StyledTitle">.css-1uqahby-H4-StyledTitle{font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;font-size:16px;line-height:24px;border-bottom:2px solid #41435B;color:#41435B;font-size:16px !important;font-weight:bold;margin-bottom:24px;padding-bottom:8px;white-space:nowrap;}@media (min-width:1024px){.css-1uqahby-H4-StyledTitle{font-size:18px;line-height:28px;}}</style><h4 class="css-1uqahby-H4-StyledTitle e1vvlrqf4">Les plus populaires</h4><style data-emotion-css="k008qs">.css-k008qs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-k008qs e1kum8u71"><style data-emotion-css="1i8o9ht">.css-1i8o9ht{margin-right:18px;width:100%;}.css-1i8o9ht:last-of-type{margin-right:0;}</style><div data-testid="gridList-column" class="css-1i8o9ht e1kum8u70"><style data-emotion-css="j9cseh">.css-j9cseh{display:block;font-size:14px;margin-bottom:20px;-webkit-text-decoration:none;text-decoration:none;color:#060825;}.css-j9cseh:last-of-type{margin-bottom:0;}.css-j9cseh:hover{color:#009CDE;}</style><style data-emotion-css="10vm6ed-StyledLink">.css-10vm6ed-StyledLink{display:block;font-size:14px;margin-bottom:20px;-webkit-text-decoration:none;text-decoration:none;color:#060825;}.css-10vm6ed-StyledLink:last-of-type{margin-bottom:0;}.css-10vm6ed-StyledLink:hover{color:#009CDE;}</style><a href="https://www.eurosport.fr/football/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Football</a><a href="https://www.eurosport.fr/tennis/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Tennis</a><a href="https://www.rugbyrama.fr/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Rugby</a><a href="https://www.eurosport.fr/cyclisme/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Cyclisme</a><a href="https://www.eurosport.fr/auto-moto/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Auto-Moto</a><a href="https://www.eurosport.fr/basketball/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Basketball</a><a href="https://www.eurosport.fr/hiver/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Sports d&#x27;hiver</a></div></div></div><style data-emotion-css="8fujso-StyledSection-StyledSection">.css-8fujso-StyledSection-StyledSection{margin-right:20px;-webkit-box-flex:3;-webkit-flex-grow:3;-ms-flex-positive:3;flex-grow:3;}.css-8fujso-StyledSection-StyledSection:last-of-type{margin-right:0;}</style><div class="css-8fujso-StyledSection-StyledSection e1vvlrqf5"><h4 class="css-1uqahby-H4-StyledTitle e1vvlrqf4">Tous les sports</h4><div class="css-k008qs e1kum8u71"><div data-testid="gridList-column" class="css-1i8o9ht e1kum8u70"><a href="https://www.eurosport.fr/athletisme/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Athlétisme</a><a href="https://www.eurosport.fr/auto-moto/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Auto-Moto</a><a href="https://www.eurosport.fr/basketball/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Basketball</a><a href="https://www.eurosport.fr/boxe/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Boxe</a><a href="https://www.eurosport.fr/course-hippique/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Course hippique</a><a href="https://www.eurosport.fr/cyclisme/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Cyclisme</a><a href="https://www.eurosport.fr/equitation/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Equitation</a></div><div data-testid="gridList-column" class="css-1i8o9ht e1kum8u70"><a href="https://www.eurosport.fr/escrime/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Escrime</a><a href="https://www.eurosport.fr/football/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Football</a><a href="https://www.eurosport.fr/formule-1/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Formule 1</a><a href="https://www.eurosport.fr/golf/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Golf</a><a href="https://www.eurosport.fr/handball/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Handball</a><a href="https://www.eurosport.fr/jeux-olympiques/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Jeux Olympiques</a><a href="https://www.eurosport.fr/judo/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Judo</a></div><div data-testid="gridList-column" class="css-1i8o9ht e1kum8u70"><a href="https://www.eurosport.fr/motocyclisme/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">MotoGP</a><a href="https://www.rugbyrama.fr/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Rugby</a><a href="https://www.eurosport.fr/hiver/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Sports d&#x27;hiver</a><a href="https://www.eurosport.fr/sports-universitaires/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Sports universitaires</a><a href="https://www.eurosport.fr/tennis/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Tennis</a><a href="https://www.eurosport.fr/volleyball/" target="_self" class="ekz0uh40 css-10vm6ed-StyledLink e1ytboo70" data-testid="link-component">Volleyball</a></div></div></div></div></div></div></div></div></div></div><style data-emotion-css="1wc82dp-ItemWrapper">.css-1wc82dp-ItemWrapper{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:transparent;cursor:pointer;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-transition:background-color ease-in-out 0.2s;transition:background-color ease-in-out 0.2s;}.css-1wc82dp-ItemWrapper a{-webkit-text-decoration:none;text-decoration:none;}.css-1wc82dp-ItemWrapper a:focus{outline:none;}.css-1wc82dp-ItemWrapper:hover{background-color:#41435B;}.css-1wc82dp-ItemWrapper:active{background-color:#2D304A;}.css-1wc82dp-ItemWrapper:hover span{color:#FFFFFF;}.css-1wc82dp-ItemWrapper:last-of-type::after{content:none;}</style><div class="css-1wc82dp-ItemWrapper e1unx2030"><a href="https://www.eurosport.fr/football/" class="e1unx2031 css-1y952eh-StyledLink-StyledMenuItemLink e1ytboo70" data-testid="link-component"><div class="css-1ik9y58-StyledMenuItem e1vvuwhr0"><span>Football</span></div></a></div><div class="css-1wc82dp-ItemWrapper e1unx2030"><a href="https://www.eurosport.fr/tennis/" class="e1unx2031 css-1y952eh-StyledLink-StyledMenuItemLink e1ytboo70" data-testid="link-component"><div class="css-1ik9y58-StyledMenuItem e1vvuwhr0"><span>Tennis</span></div></a></div><div class="css-1wc82dp-ItemWrapper e1unx2030"><a href="https://www.rugbyrama.fr/" class="e1unx2031 css-1y952eh-StyledLink-StyledMenuItemLink e1ytboo70" data-testid="link-component"><div class="css-1ik9y58-StyledMenuItem e1vvuwhr0"><span>Rugby</span></div></a></div></div><style data-emotion-css="gebh5k">.css-gebh5k{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;margin-left:auto;}.css-gebh5k .e1vvuwhr0{padding:0 10px;-webkit-transform:none;-ms-transform:none;transform:none;}@media (min-width:1024px){.css-gebh5k .e1vvuwhr0{padding:0 25px;}}</style><div data-testid="right-items" class="css-gebh5k e833h4e4"></div></header><div data-testid="breadcrumb" class="css-k008qs e1c9la4v5"><style data-emotion-css="ac894h-StyledBreadcrumb">.css-ac894h-StyledBreadcrumb{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:0 10px;background-color:#41435B;}</style><div class="css-ac894h-StyledBreadcrumb e1c9la4v0"><style data-emotion-css="ywfyo0">.css-ywfyo0{width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-ywfyo0 e1z0edy60"><style data-emotion-css="eusw41">.css-eusw41{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;overflow-x:scroll;-ms-overflow-style:none;-webkit-scrollbar-width:none;-moz-scrollbar-width:none;-ms-scrollbar-width:none;scrollbar-width:none;-webkit-scroll-behavior:smooth;-moz-scroll-behavior:smooth;-ms-scroll-behavior:smooth;scroll-behavior:smooth;}.css-eusw41::-webkit-scrollbar{display:none;}</style><div class="css-eusw41 e1z0edy64"><style data-emotion-css="2fq98b">.css-2fq98b{-webkit-text-decoration:none;text-decoration:none;}</style><style data-emotion-css="z9l77i-StyledLink">.css-z9l77i-StyledLink{-webkit-text-decoration:none;text-decoration:none;}</style><a href="https://www.eurosport.fr/watch/home.shtml" target="_self" class="e1c9la4v4 css-z9l77i-StyledLink e1ytboo70" data-testid="link-component"><style data-emotion-css="102b9g0">.css-102b9g0{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:0 0 0 10px;border-bottom:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:38px;}@media (min-width:700px){.css-102b9g0{height:38px;}}</style><div class="css-102b9g0 e1c9la4v1"><style data-emotion-css="1t1iiid">.css-1t1iiid{width:auto;white-space:nowrap;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-size:13px;line-height:38px;font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;text-transform:none;font-weight:600;color:#66CEF9;}@media (min-width:700px){.css-1t1iiid{text-transform:none;line-height:38px;font-size:13px;}}.css-1t1iiid:hover{border-bottom:3px solid #66CEF9;height:38px;}</style><div data-testid="labels" class="css-1t1iiid e1c9la4v2">Regarder</div><style data-emotion-css="7ile4e">.css-7ile4e{margin:0 10px;border-bottom:none;height:9px;}</style><svg viewBox="0 0 6 9" class="css-7ile4e e1c9la4v3" height="20" width="20" data-testid="chevron"><path fill="#FFFFFF" d="M1.15 0L0 1.06 3.71 4.5 0 7.94 1.15 9 6 4.5z"></path></svg></div></a><a href="https://www.eurosport.fr/watch/video.shtml" target="_self" class="e1c9la4v4 css-z9l77i-StyledLink e1ytboo70" data-testid="link-component"><style data-emotion-css="13addzu">.css-13addzu{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:0 10px;border-bottom:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:38px;}@media (min-width:700px){.css-13addzu{height:38px;}}</style><div class="css-13addzu e1c9la4v1"><style data-emotion-css="18huan0">.css-18huan0{width:auto;white-space:nowrap;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-size:13px;line-height:38px;font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;text-transform:none;font-weight:normal;color:#FFFFFF;}@media (min-width:700px){.css-18huan0{text-transform:none;line-height:38px;font-size:13px;}}.css-18huan0:hover{border-bottom:3px solid #66CEF9;height:38px;}</style><div data-testid="labels" class="css-18huan0 e1c9la4v2">En direct</div></div></a><a href="https://www.eurosport.fr/watch/schedule.shtml" target="_self" class="e1c9la4v4 css-z9l77i-StyledLink e1ytboo70" data-testid="link-component"><div class="css-13addzu e1c9la4v1"><div data-testid="labels" class="css-18huan0 e1c9la4v2">Programmes</div></div></a><a href="https://www.eurosport.fr/watch/on-demand.shtml" target="_self" class="e1c9la4v4 css-z9l77i-StyledLink e1ytboo70" data-testid="link-component"><div class="css-13addzu e1c9la4v1"><div data-testid="labels" class="css-18huan0 e1c9la4v2">Formats courts</div></div></a><a href="https://www.eurosport.fr/watch/on-demand-premium.shtml" target="_self" class="e1c9la4v4 css-z9l77i-StyledLink e1ytboo70" data-testid="link-component"><div class="css-13addzu e1c9la4v1"><div data-testid="labels" class="css-18huan0 e1c9la4v2">Premium</div></div></a><a href="https://www.eurosport.fr/watch/originals.shtml" target="_self" class="e1c9la4v4 css-z9l77i-StyledLink e1ytboo70" data-testid="link-component"><div class="css-13addzu e1c9la4v1"><div data-testid="labels" class="css-18huan0 e1c9la4v2">Originals</div></div></a><a href="https://www.eurosport.fr/watch/sports.shtml" target="_self" class="e1c9la4v4 css-z9l77i-StyledLink e1ytboo70" data-testid="link-component"><div class="css-13addzu e1c9la4v1"><div data-testid="labels" class="css-18huan0 e1c9la4v2">Vidéos par sport</div></div></a></div></div></div></div></div></div></header><nav id="nav"></nav><section id="content"><style data-emotion-css="w4cis0">.css-w4cis0{max-width:1289px;margin:0 auto;}@media (min-width:1024px){.css-w4cis0{margin-top:30px;}}</style><div class="css-w4cis0" data-testid="watch-video-player-without-playlist"><style data-emotion-css="1xo5gju">@media (min-width:1024px){.css-1xo5gju{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}</style><div class="css-1xo5gju e1ogf9bi0"><style data-emotion-css="1rr4qq7">.css-1rr4qq7{-webkit-flex:1;-ms-flex:1;flex:1;}</style><div class="css-1rr4qq7 e1ogf9bi1"><style data-emotion-css="u19zy6">.css-u19zy6{position:relative;overflow:hidden;height:0;padding-top:56.25%;}</style><div class="css-u19zy6 e1ogf9bi2"></div><div class="css-0 e1ogf9bi4"><style data-emotion-css="m36moz">.css-m36moz{padding:20px 0 30px 0;background-color:#2D304A;}@media (min-width:1024px){.css-m36moz{padding:30px 0 50px 0;}}@media (min-width:1366px){.css-m36moz{padding-left:30px;padding-right:30px;}}</style><div class="css-m36moz"><style data-emotion-css="rmk6ri">.css-rmk6ri{margin-left:5.07%;margin-right:5.07%;}@media (min-width:480px){.css-rmk6ri{margin-left:4.44%;margin-right:4.44%;}}@media (min-width:700px){.css-rmk6ri{margin-left:4.3%;margin-right:4.3%;}}@media (min-width:1024px){.css-rmk6ri{width:964px;margin-left:auto;margin-right:auto;}}@media (min-width:1366px){.css-rmk6ri{width:auto;}}</style><div class="css-rmk6ri"><style data-emotion-css="wcciy4">.css-wcciy4{font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;position:relative;width:100%;height:100%;background:transparent;color:#FFFFFF;}</style><div class="css-wcciy4 e1vms37t0"><style data-emotion-css="zm3qx2">.css-zm3qx2{color:#FFFFFF;}</style><div class="css-zm3qx2 e1vms37t1"><style data-emotion-css="12su2uw">.css-12su2uw{text-transform:uppercase;font-weight:700;color:#FFFFFF;font-size:10px;}</style><h6 class="css-12su2uw e1vms37t2">Football</h6><style data-emotion-css="1pongd7-H2SD">.css-1pongd7-H2SD{font-family: font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;font-size:1.125rem;line-height:1.75rem;font-weight:700;margin:7px 0;}@media (min-width:700px){.css-1pongd7-H2SD{font-size:1.5rem;line-height:1.75rem;}}</style><h2 class="css-1pongd7-H2SD e1vms37t3">28e j. - 5 choses à savoir avant le choc Dortmund-Bayern</h2><style data-emotion-css="4aqcun">.css-4aqcun{margin-top:20px;}@media (min-width:1024px){.css-4aqcun{margin-top:30px;}}</style><div class="css-4aqcun e1vms37t5"><style data-emotion-css="1uhmrhc-Container">.css-1uhmrhc-Container{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}</style><div class="css-1uhmrhc-Container ecdmv5v0" data-testid="cardFooter-container"><style data-emotion-css="6q7ut3-Separator">.css-6q7ut3-Separator{width:100%;height:1px;background-color:#AFAFBB;margin-bottom:7px;}</style><div data-testid="cardFooter-separator" class="css-6q7ut3-Separator ecdmv5v2"></div><style data-emotion-css="etztm9-SubContainer">.css-etztm9-SubContainer{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-etztm9-SubContainer ecdmv5v1"><style data-emotion-css="1yp3423-LeftContent">.css-1yp3423-LeftContent{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;color:#AFAFBB;font-size:10px;line-height:14px;min-height:14px;font-weight:normal;-webkit-letter-spacing:normal;-moz-letter-spacing:normal;-ms-letter-spacing:normal;letter-spacing:normal;}.css-1yp3423-LeftContent path{fill:#AFAFBB;}</style><div data-testid="cardFooter-leftContent" class="css-1yp3423-LeftContent ecdmv5v3">00:01:00</div></div></div></div></div></div></div></div></div></div></div></div><style data-emotion-css="1a5bpe6">.css-1a5bpe6{background-color:transparent;}</style><div class="css-1a5bpe6"><style data-emotion-css="t2jyfo">.css-t2jyfo{padding-top:27px;padding-bottom:27px;}@media (min-width:700px){.css-t2jyfo{padding-top:50px;padding-bottom:50px;}}</style><div class="css-t2jyfo"><style data-emotion-css="1l3163a-Container-Container-Container-Container-Container">.css-1l3163a-Container-Container-Container-Container-Container{margin-left:5.07%;margin-right:5.07%;}@media (min-width:480px){.css-1l3163a-Container-Container-Container-Container-Container{margin-left:4.44%;margin-right:4.44%;}}@media (min-width:700px){.css-1l3163a-Container-Container-Container-Container-Container{margin-left:4.3%;margin-right:4.3%;}}@media (min-width:1024px){.css-1l3163a-Container-Container-Container-Container-Container{margin-left:auto;margin-right:auto;width:964px;}}@media (min-width:1366px){.css-1l3163a-Container-Container-Container-Container-Container{margin-left:auto;margin-right:auto;width:1289px;}}</style><div data-testid="rail-block" class="css-1l3163a-Container-Container-Container-Container-Container ef8msds0"><style data-emotion-css="12db89t">.css-12db89t{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin:0 -3%;}@media (min-width:480px){.css-12db89t{margin:0 -2%;}}@media (min-width:700px){.css-12db89t{margin:0 -1%;}}@media (min-width:1024px){.css-12db89t{margin:0 -10px;}}@media (min-width:1366px){.css-12db89t{margin:0 -10px;}}</style><div class="css-12db89t ef8msds1"><style data-emotion-css="1oqenom-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn">.css-1oqenom-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn{width:100.0%;margin-left:0%;padding:0 2.7%;}@media (min-width:480px){.css-1oqenom-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn{width:100.0%;margin-left:0%;padding:0 2.3%;}}@media (min-width:700px){.css-1oqenom-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn{width:100.0%;margin-left:0%;padding:0 1.2%;}}@media (min-width:1024px){.css-1oqenom-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn{width:984.0px;margin-left:0px;padding:0 10.0px;}}@media (min-width:1366px){.css-1oqenom-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn{width:1308.0px;margin-left:0px;padding:0 9.5px;}}</style><div class="css-1oqenom-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn ef8msds2"><style data-emotion-css="1a6hxsk">.css-1a6hxsk .carousel__back-button,.css-1a6hxsk .carousel__next-button,.css-1a6hxsk .carousel__dot{cursor:pointer;}.css-1a6hxsk .carousel__slide{position:relative;display:block;box-sizing:border-box;height:0;margin:0;list-style-type:none;float:left;}.css-1a6hxsk .carousel__slide:focus{outline:none !important;}.css-1a6hxsk .carousel__inner-slide{position:absolute;top:0;left:0;width:100%;height:100%;}.css-1a6hxsk .carousel__slider{position:relative;overflow:hidden;}.css-1a6hxsk .carousel__slider-tray{display:block;list-style:none;padding:0;margin:0;-webkit-transition:-webkit-transform 0.5s;-webkit-transition:transform 0.5s;transition:transform 0.5s;-webkit-transition-timing-function:cubic-bezier(0.645,0.045,0.355,1);transition-timing-function:cubic-bezier(0.645,0.045,0.355,1);will-change:transform;}@media (max-width:699px){.css-1a6hxsk .carousel__slider-tray{width:592px !important;height:324px;}}@media (min-width:700px) and (max-width:1023px){.css-1a6hxsk .carousel__slider-tray{width:798px !important;height:350px;}}@media (min-width:1024px){.css-1a6hxsk .carousel__slider-tray{width:798px !important;height:350px;}}</style><div class="css-1a6hxsk ezp5qip0"><div class="carousel"><style data-emotion-css="1mw77lz">.css-1mw77lz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;margin-bottom:20px;padding-bottom:15px;border-bottom:1px solid #DEDFE3;}</style><div class="css-1mw77lz ezp5qip3"><style data-emotion-css="9orlyw">.css-9orlyw{font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;font-size:18px;line-height:24px;font-weight:700;color:#FFFFFF;}@media (min-width:1024px){.css-9orlyw{font-size:24px;}}</style><h2 class="css-9orlyw ezp5qip4">En Ce Moment (2)</h2><style data-emotion-css="10k5gdc">.css-10k5gdc{display:none;margin-left:auto;}@media (min-width:1024px){.css-10k5gdc{display:block;}}.css-10k5gdc button{width:40px;height:40px;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background:transparent;padding:1px 7px;border-radius:0 3px 3px 0;border:1px solid #6B6C80;cursor:default;}.css-10k5gdc button path{fill:#6B6C80;}.css-10k5gdc button[disabled]{cursor:default;border:1px solid #2E3141;}.css-10k5gdc button[disabled] path{fill:#2E3141;}.css-10k5gdc button[disabled]:hover,.css-10k5gdc button[disabled]:active{background:transparent;border:1px solid #2E3141;}.css-10k5gdc button[disabled]:hover path,.css-10k5gdc button[disabled]:active path{fill:#2E3141;}.css-10k5gdc button:focus{outline-color:unset;outline:none;}.css-10k5gdc button:hover{background:#6B6C80;}.css-10k5gdc button:hover path{fill:#FFFFFF;}.css-10k5gdc button:active{background:#1657FF;border:1px solid #1657FF;}.css-10k5gdc button:active path{fill:#FFFFFF;}</style><div class="css-10k5gdc ezp5qip5"><style data-emotion-css="6lh9qo">.css-6lh9qo{-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);transform:rotate(180deg);margin-right:4px;}</style><button type="button" aria-label="previous" class="buttonBack___1mlaL carousel__back-button css-6lh9qo ezp5qip6" disabled=""><svg viewBox="0 0 6 9" height="15" width="15"><path fill="white" d="M1.15 0L0 1.06 3.71 4.5 0 7.94 1.15 9 6 4.5z"></path></svg></button><button type="button" aria-label="next" class="buttonNext___2mOCa carousel__next-button css-0 ezp5qip7"><svg viewBox="0 0 6 9" height="15" width="15"><path fill="white" d="M1.15 0L0 1.06 3.71 4.5 0 7.94 1.15 9 6 4.5z"></path></svg></button></div></div><div class="horizontalSlider___281Ls carousel__slider carousel__slider--horizontal" aria-live="polite" tabindex="0" role="listbox"><div class="carousel__slider-tray-wrapper carousel__slider-tray-wrap--horizontal"><ul class="sliderTray___-vHFQ sliderAnimation___300FY carousel__slider-tray carousel__slider-tray--horizontal" style="display:flex;align-items:stretch;width:200%;transform:translateX(0%) translateX(0px);flex-direction:row"><li tabindex="0" aria-selected="true" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--visible" style="width:50%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><style data-emotion-css="1y3l8k3">.css-1y3l8k3{margin-right:19px;position:relative;}@media (max-width:699px){.css-1y3l8k3{width:277px;height:324px;}}@media (min-width:700px) and (max-width:1023px){.css-1y3l8k3{width:380px;height:350px;}}@media (min-width:1024px){.css-1y3l8k3{width:380px;height:350px;}}</style><div class="css-1y3l8k3 ezp5qip8"><style data-emotion-css="1dhi0ii-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper">@media (max-width:699px){.css-1dhi0ii-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;height:100%;overflow:hidden;-webkit-text-decoration:none;text-decoration:none;background-color:#FFFFFF;-webkit-flex-direction:column-reverse;-ms-flex-direction:column-reverse;flex-direction:column-reverse;-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;}}@media (min-width:700px) and (max-width:1023px){.css-1dhi0ii-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;height:100%;overflow:hidden;-webkit-text-decoration:none;text-decoration:none;background-color:#FFFFFF;-webkit-flex-direction:column-reverse;-ms-flex-direction:column-reverse;flex-direction:column-reverse;-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;}}@media (min-width:1024px){.css-1dhi0ii-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;height:100%;overflow:hidden;-webkit-text-decoration:none;text-decoration:none;background-color:#FFFFFF;-webkit-flex-direction:column-reverse;-ms-flex-direction:column-reverse;flex-direction:column-reverse;-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;}}@media (max-width:699px){.css-1dhi0ii-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper .ecws16510:after{position:absolute;top:0;bottom:0;left:0;right:0;display:block;content:"";-webkit-transition:opacity 0.3s ease-in-out;transition:opacity 0.3s ease-in-out;opacity:0;background:linear-gradient(rgba(6,8,37,0) 0%,rgba(6,8,37,0.63) 50%,rgba(4,5,15,0.87) 100%);}.css-1dhi0ii-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper:hover .ecws1655{-webkit-text-decoration:underline;text-decoration:underline;}.css-1dhi0ii-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper:hover .ecws16510:after{opacity:0.95;}}@media (min-width:700px) and (max-width:1023px){.css-1dhi0ii-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper .ecws16510:after{position:absolute;top:0;bottom:0;left:0;right:0;display:block;content:"";-webkit-transition:opacity 0.3s ease-in-out;transition:opacity 0.3s ease-in-out;opacity:0;background:linear-gradient(rgba(6,8,37,0) 0%,rgba(6,8,37,0.63) 50%,rgba(4,5,15,0.87) 100%);}.css-1dhi0ii-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper:hover .ecws1655{-webkit-text-decoration:underline;text-decoration:underline;}.css-1dhi0ii-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper:hover .ecws16510:after{opacity:0.95;}}@media (min-width:1024px){.css-1dhi0ii-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper .ecws16510:after{position:absolute;top:0;bottom:0;left:0;right:0;display:block;content:"";-webkit-transition:opacity 0.3s ease-in-out;transition:opacity 0.3s ease-in-out;opacity:0;background:linear-gradient(rgba(6,8,37,0) 0%,rgba(6,8,37,0.63) 50%,rgba(4,5,15,0.87) 100%);}.css-1dhi0ii-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper:hover .ecws1655{-webkit-text-decoration:underline;text-decoration:underline;}.css-1dhi0ii-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper:hover .ecws16510:after{opacity:0.95;}}</style><style data-emotion-css="k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper">@media (max-width:699px){.css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;height:100%;overflow:hidden;-webkit-text-decoration:none;text-decoration:none;background-color:#FFFFFF;-webkit-flex-direction:column-reverse;-ms-flex-direction:column-reverse;flex-direction:column-reverse;-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;}}@media (min-width:700px) and (max-width:1023px){.css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;height:100%;overflow:hidden;-webkit-text-decoration:none;text-decoration:none;background-color:#FFFFFF;-webkit-flex-direction:column-reverse;-ms-flex-direction:column-reverse;flex-direction:column-reverse;-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;}}@media (min-width:1024px){.css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;height:100%;overflow:hidden;-webkit-text-decoration:none;text-decoration:none;background-color:#FFFFFF;-webkit-flex-direction:column-reverse;-ms-flex-direction:column-reverse;flex-direction:column-reverse;-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;}}@media (max-width:699px){.css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper .ecws16510:after{position:absolute;top:0;bottom:0;left:0;right:0;display:block;content:"";-webkit-transition:opacity 0.3s ease-in-out;transition:opacity 0.3s ease-in-out;opacity:0;background:linear-gradient(rgba(6,8,37,0) 0%,rgba(6,8,37,0.63) 50%,rgba(4,5,15,0.87) 100%);}.css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper:hover .ecws1655{-webkit-text-decoration:underline;text-decoration:underline;}.css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper:hover .ecws16510:after{opacity:0.95;}}@media (min-width:700px) and (max-width:1023px){.css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper .ecws16510:after{position:absolute;top:0;bottom:0;left:0;right:0;display:block;content:"";-webkit-transition:opacity 0.3s ease-in-out;transition:opacity 0.3s ease-in-out;opacity:0;background:linear-gradient(rgba(6,8,37,0) 0%,rgba(6,8,37,0.63) 50%,rgba(4,5,15,0.87) 100%);}.css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper:hover .ecws1655{-webkit-text-decoration:underline;text-decoration:underline;}.css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper:hover .ecws16510:after{opacity:0.95;}}@media (min-width:1024px){.css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper .ecws16510:after{position:absolute;top:0;bottom:0;left:0;right:0;display:block;content:"";-webkit-transition:opacity 0.3s ease-in-out;transition:opacity 0.3s ease-in-out;opacity:0;background:linear-gradient(rgba(6,8,37,0) 0%,rgba(6,8,37,0.63) 50%,rgba(4,5,15,0.87) 100%);}.css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper:hover .ecws1655{-webkit-text-decoration:underline;text-decoration:underline;}.css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper:hover .ecws16510:after{opacity:0.95;}}</style><a href="https://www.eurosport.fr/tennis/yousayweplay--les-plus-grandes-surprises_brdeurosport-e14809939c9829758ch3/video.shtml" class="ecws16513 css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper e1ytboo70" title="#YouSayWePlay | Les plus grandes surprises " data-testid="link-component"><style data-emotion-css="1m6ovga-Content-Content-Content-Content">.css-1m6ovga-Content-Content-Content-Content{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;height:100%;box-sizing:border-box;}@media (max-width:699px){.css-1m6ovga-Content-Content-Content-Content{padding:10px;width:100%;}}@media (min-width:700px) and (max-width:1023px){.css-1m6ovga-Content-Content-Content-Content{padding:10px;width:100%;}}@media (min-width:1024px){.css-1m6ovga-Content-Content-Content-Content{padding:10px;width:100%;}}</style><div class="css-1m6ovga-Content-Content-Content-Content ecws1650"><style data-emotion-css="90ne7p-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop">@media (max-width:699px){.css-90ne7p-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop{margin-bottom:10px;}}@media (min-width:700px) and (max-width:1023px){.css-90ne7p-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop{margin-bottom:10px;}}@media (min-width:1024px){.css-90ne7p-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop{margin-bottom:10px;}}.css-90ne7p-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop >:last-child{margin-bottom:0;}.css-90ne7p-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop .ecws1651{margin-bottom:30px;}@media (max-width:699px){.css-90ne7p-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop .ecws1651{display:none;}}@media (min-width:700px) and (max-width:1023px){.css-90ne7p-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop .ecws1651{display:none;}}@media (min-width:1024px){.css-90ne7p-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop .ecws1651{display:none;}}</style><div class="css-90ne7p-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop ecws1652"><style data-emotion-css="84ue6u-IconLink-IconLink-CallToAction">.css-84ue6u-IconLink-IconLink-CallToAction{display:inline-block;white-space:nowrap;height:48px;line-height:48px;}</style><style data-emotion-css="lvkby3-Wrapper-IconLink-IconLink-CallToAction">.css-lvkby3-Wrapper-IconLink-IconLink-CallToAction{display:inline-block;white-space:nowrap;height:48px;line-height:48px;}</style><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><style data-emotion-css="1uqsr78-IconContainer-IconContainer">.css-1uqsr78-IconContainer-IconContainer{display:inline-block;vertical-align:top;background-color:#D50032;height:100%;width:48px;text-align:center;}</style><div data-testid="icon-container" type="actionTwo" class="css-1uqsr78-IconContainer-IconContainer e156zw4v0"><style data-emotion-css="1pms3lw-StyledIcon">.css-1pms3lw-StyledIcon{display:inline-block;vertical-align:middle;}</style><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><style data-emotion-css="ebzxc2-TextContainer-TextContainer">.css-ebzxc2-TextContainer-TextContainer{display:inline-block;vertical-align:top;background-color:#B6012D;color:#F8F8F9;height:100%;padding:0 16px;text-align:center;font-family:'ESP AlphaHeadline Tab',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;-webkit-letter-spacing:1px;-moz-letter-spacing:1px;-ms-letter-spacing:1px;letter-spacing:1px;text-transform:uppercase;font-size:10px;}</style><div data-testid="text-container" class="IconLink-text css-ebzxc2-TextContainer-TextContainer e156zw4v1" type="actionTwo">En ce moment</div></div><style data-emotion-css="8u2fk-Category-Category-Category-Category">.css-8u2fk-Category-Category-Category-Category{white-space:nowrap;overflow:hidden;text-overflow:ellipsis;text-transform:uppercase;}@media (max-width:699px){.css-8u2fk-Category-Category-Category-Category{font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;font-weight:bold;-webkit-letter-spacing:0.83px;-moz-letter-spacing:0.83px;-ms-letter-spacing:0.83px;letter-spacing:0.83px;color:#6B6C80;font-size:10px;line-height:8px;height:8px;margin-bottom:7px;}}@media (min-width:700px) and (max-width:1023px){.css-8u2fk-Category-Category-Category-Category{font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;font-weight:bold;-webkit-letter-spacing:0.83px;-moz-letter-spacing:0.83px;-ms-letter-spacing:0.83px;letter-spacing:0.83px;color:#6B6C80;font-size:12px;line-height:10px;height:10px;margin-bottom:7px;}}@media (min-width:1024px){.css-8u2fk-Category-Category-Category-Category{font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;font-weight:bold;-webkit-letter-spacing:0.83px;-moz-letter-spacing:0.83px;-ms-letter-spacing:0.83px;letter-spacing:0.83px;color:#6B6C80;font-size:10px;line-height:8px;height:8px;margin-bottom:7px;}}</style><h6 class="css-8u2fk-Category-Category-Category-Category ecws1654">Tennis</h6><style data-emotion-css="asmaie-Title-Title-Title-Title-Title-Title-Title">.css-asmaie-Title-Title-Title-Title-Title-Title-Title{overflow:hidden;}@media (max-width:699px){.css-asmaie-Title-Title-Title-Title-Title-Title-Title{font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;font-weight:800;-webkit-letter-spacing:normal;-moz-letter-spacing:normal;-ms-letter-spacing:normal;letter-spacing:normal;color:#2D304A;font-size:14px;line-height:18px;margin-bottom:7px;display:-webkit-box;-webkit-line-clamp:3;-webkit-box-orient:vertical;height:calc(18px * 3);}}@media (min-width:700px) and (max-width:1023px){.css-asmaie-Title-Title-Title-Title-Title-Title-Title{font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;font-weight:800;-webkit-letter-spacing:normal;-moz-letter-spacing:normal;-ms-letter-spacing:normal;letter-spacing:normal;color:#2D304A;font-size:16px;line-height:20px;margin-bottom:7px;display:-webkit-box;-webkit-line-clamp:2;-webkit-box-orient:vertical;height:calc(20px * 2);}}@media (min-width:1024px){.css-asmaie-Title-Title-Title-Title-Title-Title-Title{font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;font-weight:800;-webkit-letter-spacing:normal;-moz-letter-spacing:normal;-ms-letter-spacing:normal;letter-spacing:normal;color:#2D304A;font-size:16px;line-height:20px;margin-bottom:7px;display:-webkit-box;-webkit-line-clamp:2;-webkit-box-orient:vertical;height:calc(20px * 2);}}</style><h3 class="css-asmaie-Title-Title-Title-Title-Title-Title-Title ecws1655">#YouSayWePlay | Les plus grandes surprises </h3><style data-emotion-css="1qfal69-Subtitle-Subtitle-Subtitle-Subtitle">.css-1qfal69-Subtitle-Subtitle-Subtitle-Subtitle{white-space:nowrap;overflow:hidden;text-overflow:ellipsis;}@media (max-width:699px){.css-1qfal69-Subtitle-Subtitle-Subtitle-Subtitle{font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;font-weight:normal;-webkit-letter-spacing:normal;-moz-letter-spacing:normal;-ms-letter-spacing:normal;letter-spacing:normal;color:#6B6C80;font-size:10px;line-height:14px;height:14px;margin-bottom:7px;}}@media (min-width:700px) and (max-width:1023px){.css-1qfal69-Subtitle-Subtitle-Subtitle-Subtitle{font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;font-weight:normal;-webkit-letter-spacing:normal;-moz-letter-spacing:normal;-ms-letter-spacing:normal;letter-spacing:normal;color:#6B6C80;font-size:12px;line-height:16px;height:16px;margin-bottom:7px;}}@media (min-width:1024px){.css-1qfal69-Subtitle-Subtitle-Subtitle-Subtitle{font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;font-weight:normal;-webkit-letter-spacing:normal;-moz-letter-spacing:normal;-ms-letter-spacing:normal;letter-spacing:normal;color:#6B6C80;font-size:12px;line-height:16px;height:16px;margin-bottom:7px;}}</style><p data-testid="responsive-card-subtitle" class="css-1qfal69-Subtitle-Subtitle-Subtitle-Subtitle ecws1656">Soderling-Nadal (2009) et Cecchinato-Djokovic (2018)</p></div><div data-testid="responsive-card-content-bottom" class="css-1qzc0pe-ContentBottom ecws1653"><div class="css-gi1li8-FooterWrapper ecws1657"><style data-emotion-css="1uhmrhc-Container">.css-1uhmrhc-Container{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}</style><div class="css-1uhmrhc-Container e1gxq8wy0" data-testid="cardFooter-container"><style data-emotion-css="flqjop-Separator-Separator-Separator-Separator">.css-flqjop-Separator-Separator-Separator-Separator{width:100%;height:1px;}@media (max-width:699px){.css-flqjop-Separator-Separator-Separator-Separator{background-color:#6B6C80;margin-bottom:7px;}}@media (min-width:700px) and (max-width:1023px){.css-flqjop-Separator-Separator-Separator-Separator{background-color:#6B6C80;margin-bottom:7px;}}@media (min-width:1024px){.css-flqjop-Separator-Separator-Separator-Separator{background-color:#6B6C80;margin-bottom:7px;}}</style><div data-testid="cardFooter-separator" class="css-flqjop-Separator-Separator-Separator-Separator e1gxq8wy2"></div><style data-emotion-css="etztm9-SubContainer">.css-etztm9-SubContainer{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-etztm9-SubContainer e1gxq8wy1"><style data-emotion-css="1fav8v6-LeftContent-LeftContent-LeftContent-LeftContent">.css-1fav8v6-LeftContent-LeftContent-LeftContent-LeftContent{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (max-width:699px){.css-1fav8v6-LeftContent-LeftContent-LeftContent-LeftContent{font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;color:#6B6C80;font-size:10px;line-height:14px;font-weight:normal;-webkit-letter-spacing:normal;-moz-letter-spacing:normal;-ms-letter-spacing:normal;letter-spacing:normal;}.css-1fav8v6-LeftContent-LeftContent-LeftContent-LeftContent path{fill:#6B6C80;}}@media (min-width:700px) and (max-width:1023px){.css-1fav8v6-LeftContent-LeftContent-LeftContent-LeftContent{font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;color:#6B6C80;font-size:12px;line-height:16px;font-weight:normal;-webkit-letter-spacing:normal;-moz-letter-spacing:normal;-ms-letter-spacing:normal;letter-spacing:normal;}.css-1fav8v6-LeftContent-LeftContent-LeftContent-LeftContent path{fill:#6B6C80;}}@media (min-width:1024px){.css-1fav8v6-LeftContent-LeftContent-LeftContent-LeftContent{font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;color:#6B6C80;font-size:10px;line-height:14px;font-weight:normal;-webkit-letter-spacing:normal;-moz-letter-spacing:normal;-ms-letter-spacing:normal;letter-spacing:normal;}.css-1fav8v6-LeftContent-LeftContent-LeftContent-LeftContent path{fill:#6B6C80;}}</style><div data-testid="cardFooter-leftContent" class="css-1fav8v6-LeftContent-LeftContent-LeftContent-LeftContent e1gxq8wy3"><style data-emotion-css="130dx18-LeftIcon">.css-130dx18-LeftIcon{margin-right:10px;height:13px;}</style><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 21 15" class="css-130dx18-LeftIcon e1gxq8wy4" height="13" width="18.2"><title>Eurosport 1</title><g fill="none" fill-rule="evenodd"><g transform="translate(15 .1)"><path fill="white" d="M6 .48A.49.49 0 0 0 5.5 0h-5a.5.5 0 0 0-.5.48v2.1c0 .29.19.5.48.5h2.14V14.4a.47.47 0 0 0 .47.48h2.44a.47.47 0 0 0 .47-.48V.48z"></path></g><path fill="white" d="M6.79 4.37H3.5V.63c0-.27.22-.48.48-.48h8.54c.27 0 .49.22.49.48v2.1c0 .29-.18.5-.47.5H6.8v1.14zm-3.4 10.67l3.4-3.07h5.75c.28 0 .48.23.48.48v2.1c0 .28-.2.5-.46.5H3.4zM6.79 9.2l4.34-1.87H6.8V4.37L4.27 7.33H0l2.73 1.86-2.34 2.78 3.9-1.7 2.5 1.7z"></path></g></svg>19:38-22:30</div></div></div></div></div></div><style data-emotion-css="ofgwvo-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper">.css-ofgwvo-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;overflow:hidden;}@media (max-width:699px){.css-ofgwvo-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper{width:100%;padding-top:56.25%;}}@media (min-width:700px) and (max-width:1023px){.css-ofgwvo-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper{width:100%;padding-top:56.25%;}}@media (min-width:1024px){.css-ofgwvo-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper{width:100%;padding-top:56.25%;}}.css-ofgwvo-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper .ecws1651{position:absolute;right:0;bottom:0;}@media (max-width:699px){.css-ofgwvo-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper .ecws1651{display:block;}}@media (min-width:700px) and (max-width:1023px){.css-ofgwvo-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper .ecws1651{display:block;}}@media (min-width:1024px){.css-ofgwvo-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper .ecws1651{display:block;}}</style><div class="css-ofgwvo-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper ecws1658"><style data-emotion-css="1scrd46-Image">.css-1scrd46-Image{position:absolute;top:0;left:0;height:100%;width:100%;object-fit:cover;}</style><div class="css-1scrd46-Image ecws1659"></div><style data-emotion-css="ask7we-Gradient-Gradient-Gradient-Gradient">.css-ask7we-Gradient-Gradient-Gradient-Gradient{position:absolute;top:0;left:0;right:0;bottom:0;}@media (max-width:699px){.css-ask7we-Gradient-Gradient-Gradient-Gradient:before{position:absolute;top:0;bottom:0;left:0;right:0;display:block;content:"";background:linear-gradient(rgba(20,27,77,0) 0%,rgba(20,27,77,0.6) 100%);}}@media (min-width:700px) and (max-width:1023px){.css-ask7we-Gradient-Gradient-Gradient-Gradient:before{position:absolute;top:0;bottom:0;left:0;right:0;display:block;content:"";background:linear-gradient(rgba(20,27,77,0) 0%,rgba(20,27,77,0.6) 100%);}}@media (min-width:1024px){.css-ask7we-Gradient-Gradient-Gradient-Gradient:before{position:absolute;top:0;bottom:0;left:0;right:0;display:block;content:"";background:linear-gradient(rgba(20,27,77,0) 0%,rgba(20,27,77,0.6) 100%);}}</style><div class="css-ask7we-Gradient-Gradient-Gradient-Gradient ecws16510"></div><style data-emotion-css="8likvb-Label">.css-8likvb-Label{position:absolute;right:0;top:0;}</style><style data-emotion-css="trg1q1-StyledLabels-Label">.css-trg1q1-StyledLabels-Label{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;font-family:'ESP AlphaHeadline Tab',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;position:absolute;right:0;top:0;}</style><div class="ecws16511 css-trg1q1-StyledLabels-Label e1oin0mk0"><style data-emotion-css="1dyb6gk-StyledSpaceComponent">.css-1dyb6gk-StyledSpaceComponent{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap;margin-bottom:10px;}</style><div class="css-1dyb6gk-StyledSpaceComponent e1oin0mk5"><style data-emotion-css="1por9z-LabelComponent-StyledLabel-StyledLabel">.css-1por9z-LabelComponent-StyledLabel-StyledLabel{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;font-size:9.6px;line-height:16px;-webkit-letter-spacing:0.8px;-moz-letter-spacing:0.8px;-ms-letter-spacing:0.8px;letter-spacing:0.8px;padding:4px 7px 4px 10px;text-transform:uppercase;position:relative;z-index:1;color:#04050F;background-color:#FFEA00;font-weight:initial;}.css-1por9z-LabelComponent-StyledLabel-StyledLabel::after{content:'';position:absolute;display:block;width:16%;height:100%;top:0;left:-2%;-webkit-transform-origin:bottom left;-ms-transform-origin:bottom left;transform-origin:bottom left;z-index:-1;-webkit-transform:skew(8deg);-ms-transform:skew(8deg);transform:skew(8deg);background-color:#FFEA00;}@media (min-width:700px){.css-1por9z-LabelComponent-StyledLabel-StyledLabel{font-size:12px;line-height:28px;-webkit-letter-spacing:1px;-moz-letter-spacing:1px;-ms-letter-spacing:1px;letter-spacing:1px;padding:0 11px 0 15px;}}</style><div color="yellow" data-testid="label-element" class="css-1por9z-LabelComponent-StyledLabel-StyledLabel e1oin0mk1"><style data-emotion-css="hmlgub-StyledLabelText">.css-hmlgub-StyledLabelText{margin-left:1px;}</style><span class="css-hmlgub-StyledLabelText e1oin0mk3">Premium</span></div></div></div><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionTwo" class="css-1uqsr78-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-ebzxc2-TextContainer-TextContainer e156zw4v1" type="actionTwo">En ce moment</div></div></div><style data-emotion-css="1hnozsg-ProgressBar-ProgressBar-ProgressBar">.css-1hnozsg-ProgressBar-ProgressBar-ProgressBar{position:absolute;bottom:0;left:0;height:3px;width:100%;background-color:rgba(4,5,15,0.5);}@media (min-width:700px){.css-1hnozsg-ProgressBar-ProgressBar-ProgressBar{height:4px;}}.css-1hnozsg-ProgressBar-ProgressBar-ProgressBar:after{content:'';position:absolute;display:block;width:49%;background-color:#B6012D;height:3px;left:0;}@media (min-width:700px){.css-1hnozsg-ProgressBar-ProgressBar-ProgressBar:after{height:4px;}}</style><div value="49" data-testid="responsive-card-progress" class="css-1hnozsg-ProgressBar-ProgressBar-ProgressBar e1mu3lzj0"></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden" style="width:50%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><style data-emotion-css="6yiw8c">.css-6yiw8c{margin-right:0px;position:relative;}@media (max-width:699px){.css-6yiw8c{width:277px;height:324px;}}@media (min-width:700px) and (max-width:1023px){.css-6yiw8c{width:380px;height:350px;}}@media (min-width:1024px){.css-6yiw8c{width:380px;height:350px;}}</style><div class="css-6yiw8c ezp5qip8"><a href="https://www.eurosport.fr/cyclisme/tour-despagne/tour-despagne-2018--6e-etape_brdeurosport-e14811826c9829781ch203/video.shtml" class="ecws16513 css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper e1ytboo70" title="Tour d&#x27;Espagne 2018 | 6e étape " data-testid="link-component"><div class="css-1m6ovga-Content-Content-Content-Content ecws1650"><div class="css-90ne7p-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop ecws1652"><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionTwo" class="css-1uqsr78-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-ebzxc2-TextContainer-TextContainer e156zw4v1" type="actionTwo">En ce moment</div></div><h6 class="css-8u2fk-Category-Category-Category-Category ecws1654">Cyclisme</h6><h3 class="css-asmaie-Title-Title-Title-Title-Title-Title-Title ecws1655">Tour d&#x27;Espagne 2018 | 6e étape </h3><p data-testid="responsive-card-subtitle" class="css-1qfal69-Subtitle-Subtitle-Subtitle-Subtitle ecws1656">Huércal Overa – San Javier (155,7km)   </p></div><div data-testid="responsive-card-content-bottom" class="css-1qzc0pe-ContentBottom ecws1653"><div class="css-gi1li8-FooterWrapper ecws1657"><div class="css-1uhmrhc-Container e1gxq8wy0" data-testid="cardFooter-container"><div data-testid="cardFooter-separator" class="css-flqjop-Separator-Separator-Separator-Separator e1gxq8wy2"></div><div class="css-etztm9-SubContainer e1gxq8wy1"><div data-testid="cardFooter-leftContent" class="css-1fav8v6-LeftContent-LeftContent-LeftContent-LeftContent e1gxq8wy3"><svg viewBox="0 0 25 15" class="css-130dx18-LeftIcon e1gxq8wy4" height="13" width="22.099999999999998"><title>Eurosport 2</title><g fill="white" fill-rule="evenodd"><path d="M6.79 4.37H3.5V.63c0-.27.22-.48.48-.48h8.55c.26 0 .48.22.48.48v2.1c0 .29-.18.5-.47.5H6.8v1.14zm-3.4 10.67l3.4-3.07h5.75c.28 0 .48.23.48.48v2.1c0 .28-.2.5-.46.5H3.4zM6.79 9.2l4.34-1.87H6.8V4.37L4.27 7.33H0l2.73 1.86-2.34 2.78 3.9-1.7 2.5 1.7zm8.16 4.93v.43c0 .27.2.48.46.48h9.1c.26 0 .45-.21.45-.48v-2.11c0-.25-.2-.48-.48-.48h-4.25l2.65-3.57c1.57-2.05 1.92-4.34 1.06-6.09C23.22.84 21.7 0 19.76 0c-3 .02-4.7 1.67-4.77 4.65l-.01.7c0 .3.2.47.5.47h2.04c.26 0 .46-.2.47-.48l.03-.64c.05-.8.37-1.75 1.67-1.75 1.05 0 1.58.67 1.6 1.36.03.76-.15 1.33-.81 2.2l-5.3 7a.86.86 0 0 0-.23.62"></path></g></svg>20:58-23:00</div></div></div></div></div></div><div class="css-ofgwvo-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper ecws1658"><div class="css-1scrd46-Image ecws1659"></div><div class="css-ask7we-Gradient-Gradient-Gradient-Gradient ecws16510"></div><div class="ecws16511 css-trg1q1-StyledLabels-Label e1oin0mk0"><div class="css-1dyb6gk-StyledSpaceComponent e1oin0mk5"><div color="yellow" data-testid="label-element" class="css-1por9z-LabelComponent-StyledLabel-StyledLabel e1oin0mk1"><span class="css-hmlgub-StyledLabelText e1oin0mk3">Premium</span></div></div></div><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionTwo" class="css-1uqsr78-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-ebzxc2-TextContainer-TextContainer e156zw4v1" type="actionTwo">En ce moment</div></div></div><style data-emotion-css="1nyb0xy-ProgressBar-ProgressBar-ProgressBar">.css-1nyb0xy-ProgressBar-ProgressBar-ProgressBar{position:absolute;bottom:0;left:0;height:3px;width:100%;background-color:rgba(4,5,15,0.5);}@media (min-width:700px){.css-1nyb0xy-ProgressBar-ProgressBar-ProgressBar{height:4px;}}.css-1nyb0xy-ProgressBar-ProgressBar-ProgressBar:after{content:'';position:absolute;display:block;width:3%;background-color:#B6012D;height:3px;left:0;}@media (min-width:700px){.css-1nyb0xy-ProgressBar-ProgressBar-ProgressBar:after{height:4px;}}</style><div value="3" data-testid="responsive-card-progress" class="css-1nyb0xy-ProgressBar-ProgressBar-ProgressBar e1mu3lzj0"></div></a></div></div></li></ul></div></div><style data-emotion-css="1c2xhi2">.css-1c2xhi2{margin-top:20px;}.css-1c2xhi2 .ezp5qip1{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}.css-1c2xhi2 .ezp5qip1 .carousel__dot{-webkit-flex:1;-ms-flex:1;flex:1;padding:0;height:2px;border:none;margin:0;background:#2D304A;-webkit-transition:all ease 0.2s;transition:all ease 0.2s;}.css-1c2xhi2 .ezp5qip1 .carousel__dot.carousel__dot--selected{-webkit-transition:all ease 0.2s;transition:all ease 0.2s;background:#EEEEEE;}</style><div class="css-1c2xhi2 ezp5qip2"><div class="carousel__dot-group css-0 ezp5qip1"><button aria-label="slide dot" type="button" class="dot___3c3SI carousel__dot carousel__dot--0 carousel__dot--selected" disabled=""><span></span></button><button aria-label="slide dot" type="button" class="dot___3c3SI carousel__dot carousel__dot--1"><span></span></button></div></div></div></div></div></div></div></div><div class="css-t2jyfo"><div data-testid="rail-block" class="css-1l3163a-Container-Container-Container-Container-Container ef8msds0"><div class="css-12db89t ef8msds1"><div class="css-1oqenom-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn ef8msds2"><style data-emotion-css="1kmj54x">.css-1kmj54x .carousel__back-button,.css-1kmj54x .carousel__next-button,.css-1kmj54x .carousel__dot{cursor:pointer;}.css-1kmj54x .carousel__slide{position:relative;display:block;box-sizing:border-box;height:0;margin:0;list-style-type:none;float:left;}.css-1kmj54x .carousel__slide:focus{outline:none !important;}.css-1kmj54x .carousel__inner-slide{position:absolute;top:0;left:0;width:100%;height:100%;}.css-1kmj54x .carousel__slider{position:relative;overflow:hidden;}.css-1kmj54x .carousel__slider-tray{display:block;list-style:none;padding:0;margin:0;-webkit-transition:-webkit-transform 0.5s;-webkit-transition:transform 0.5s;transition:transform 0.5s;-webkit-transition-timing-function:cubic-bezier(0.645,0.045,0.355,1);transition-timing-function:cubic-bezier(0.645,0.045,0.355,1);will-change:transform;}@media (max-width:699px){.css-1kmj54x .carousel__slider-tray{width:2960px !important;height:324px;}}@media (min-width:700px) and (max-width:1023px){.css-1kmj54x .carousel__slider-tray{width:3990px !important;height:350px;}}@media (min-width:1024px){.css-1kmj54x .carousel__slider-tray{width:3990px !important;height:350px;}}</style><div class="css-1kmj54x ezp5qip0"><div class="carousel"><div class="css-1mw77lz ezp5qip3"><h2 class="css-9orlyw ezp5qip4">Dans Le Même Thème</h2><div class="css-10k5gdc ezp5qip5"><button type="button" aria-label="previous" class="buttonBack___1mlaL carousel__back-button css-6lh9qo ezp5qip6" disabled=""><svg viewBox="0 0 6 9" height="15" width="15"><path fill="white" d="M1.15 0L0 1.06 3.71 4.5 0 7.94 1.15 9 6 4.5z"></path></svg></button><button type="button" aria-label="next" class="buttonNext___2mOCa carousel__next-button css-0 ezp5qip7"><svg viewBox="0 0 6 9" height="15" width="15"><path fill="white" d="M1.15 0L0 1.06 3.71 4.5 0 7.94 1.15 9 6 4.5z"></path></svg></button></div></div><div class="horizontalSlider___281Ls carousel__slider carousel__slider--horizontal" aria-live="polite" tabindex="0" role="listbox"><div class="carousel__slider-tray-wrapper carousel__slider-tray-wrap--horizontal"><ul class="sliderTray___-vHFQ sliderAnimation___300FY carousel__slider-tray carousel__slider-tray--horizontal" style="display:flex;align-items:stretch;width:1000%;transform:translateX(0%) translateX(0px);flex-direction:row"><li tabindex="0" aria-selected="true" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--visible" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="css-1y3l8k3 ezp5qip8"><a href="https://www.eurosport.fr/football/28e-j.-5-choses-a-savoir-avant-le-choc-dortmund-bayern_vid1316058/video.shtml" class="ecws16513 css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper e1ytboo70" title="28e j. - 5 choses à savoir avant le choc Dortmund-Bayern" data-testid="link-component"><div class="css-1m6ovga-Content-Content-Content-Content ecws1650"><div class="css-90ne7p-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop ecws1652"><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><style data-emotion-css="imitjn-IconContainer-IconContainer">.css-imitjn-IconContainer-IconContainer{display:inline-block;vertical-align:top;background-color:#4652FF;height:100%;width:48px;text-align:center;}</style><div data-testid="icon-container" type="actionOne" class="css-imitjn-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><style data-emotion-css="sgxizv-TextContainer-TextContainer">.css-sgxizv-TextContainer-TextContainer{display:inline-block;vertical-align:top;background-color:#3C46DC;color:#F8F8F9;height:100%;padding:0 16px;text-align:center;font-family:'ESP AlphaHeadline Tab',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;-webkit-letter-spacing:1px;-moz-letter-spacing:1px;-ms-letter-spacing:1px;letter-spacing:1px;text-transform:uppercase;font-size:10px;}</style><div data-testid="text-container" class="IconLink-text css-sgxizv-TextContainer-TextContainer e156zw4v1" type="actionOne">Regarder</div></div><h6 class="css-8u2fk-Category-Category-Category-Category ecws1654">Football</h6><h3 class="css-asmaie-Title-Title-Title-Title-Title-Title-Title ecws1655">28e j. - 5 choses à savoir avant le choc Dortmund-Bayern</h3><p data-testid="responsive-card-subtitle" class="css-1qfal69-Subtitle-Subtitle-Subtitle-Subtitle ecws1656">Le Bayern Munich, leader de la Bundesliga, se déplace chez son dauphin, le Borussia Dortmund, ce mardi en ouverture de la 28e journée du championnat allemand.</p></div><div data-testid="responsive-card-content-bottom" class="css-1qzc0pe-ContentBottom ecws1653"><div class="css-gi1li8-FooterWrapper ecws1657"><div class="css-1uhmrhc-Container e1gxq8wy0" data-testid="cardFooter-container"><div data-testid="cardFooter-separator" class="css-flqjop-Separator-Separator-Separator-Separator e1gxq8wy2"></div><div class="css-etztm9-SubContainer e1gxq8wy1"><div data-testid="cardFooter-leftContent" class="css-1fav8v6-LeftContent-LeftContent-LeftContent-LeftContent e1gxq8wy3">00:01:00</div></div></div></div></div></div><div class="css-ofgwvo-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper ecws1658"><div class="css-1scrd46-Image ecws1659"></div><div class="css-ask7we-Gradient-Gradient-Gradient-Gradient ecws16510"></div><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionOne" class="css-imitjn-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-sgxizv-TextContainer-TextContainer e156zw4v1" type="actionOne">Regarder</div></div></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="css-1y3l8k3 ezp5qip8"><a href="https://www.eurosport.fr/football/28e-j.-flick-ne-veut-pas-comparer-haaland-et-lewandowski_vid1316055/video.shtml" class="ecws16513 css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper e1ytboo70" title="Bundesliga : Pour Flick, il est &quot;un peu tôt&quot; pour comparer Lewandowski et Haaland" data-testid="link-component"><div class="css-1m6ovga-Content-Content-Content-Content ecws1650"><div class="css-90ne7p-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop ecws1652"><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionOne" class="css-imitjn-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-sgxizv-TextContainer-TextContainer e156zw4v1" type="actionOne">Regarder</div></div><h6 class="css-8u2fk-Category-Category-Category-Category ecws1654">Football</h6><h3 class="css-asmaie-Title-Title-Title-Title-Title-Title-Title ecws1655">Bundesliga : Pour Flick, il est &quot;un peu tôt&quot; pour comparer Lewandowski et Haaland</h3><p data-testid="responsive-card-subtitle" class="css-1qfal69-Subtitle-Subtitle-Subtitle-Subtitle ecws1656">Alors qu’Erling Haaland a inscrit son 10e but en Bundesliga lors de la reprise du championnat allemand face à Schalke, Hansi Flick, l’entraîneur du Bayern</p></div><div data-testid="responsive-card-content-bottom" class="css-1qzc0pe-ContentBottom ecws1653"><div class="css-gi1li8-FooterWrapper ecws1657"><div class="css-1uhmrhc-Container e1gxq8wy0" data-testid="cardFooter-container"><div data-testid="cardFooter-separator" class="css-flqjop-Separator-Separator-Separator-Separator e1gxq8wy2"></div><div class="css-etztm9-SubContainer e1gxq8wy1"><div data-testid="cardFooter-leftContent" class="css-1fav8v6-LeftContent-LeftContent-LeftContent-LeftContent e1gxq8wy3">00:01:01</div></div></div></div></div></div><div class="css-ofgwvo-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper ecws1658"><div class="css-1scrd46-Image ecws1659"></div><div class="css-ask7we-Gradient-Gradient-Gradient-Gradient ecws16510"></div><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionOne" class="css-imitjn-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-sgxizv-TextContainer-TextContainer e156zw4v1" type="actionOne">Regarder</div></div></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="css-1y3l8k3 ezp5qip8"><a href="https://www.eurosport.fr/football/28e-j.-flick-dortmund-est-l-une-des-meilleures-d-europe_vid1316054/video.shtml" class="ecws16513 css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper e1ytboo70" title="28e j. - Flick : &quot;Dortmund est l&#x27;une des meilleures d&#x27;Europe&quot;" data-testid="link-component"><div class="css-1m6ovga-Content-Content-Content-Content ecws1650"><div class="css-90ne7p-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop ecws1652"><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionOne" class="css-imitjn-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-sgxizv-TextContainer-TextContainer e156zw4v1" type="actionOne">Regarder</div></div><h6 class="css-8u2fk-Category-Category-Category-Category ecws1654">Football</h6><h3 class="css-asmaie-Title-Title-Title-Title-Title-Title-Title ecws1655">28e j. - Flick : &quot;Dortmund est l&#x27;une des meilleures d&#x27;Europe&quot;</h3><p data-testid="responsive-card-subtitle" class="css-1qfal69-Subtitle-Subtitle-Subtitle-Subtitle ecws1656">À la veille d’affronter le Borussia Dortmund avec son équipe bavaroise, Hansi Flick, l’entraîneur du Bayern Munich, estime que le BVB s’est bien renforcé cet</p></div><div data-testid="responsive-card-content-bottom" class="css-1qzc0pe-ContentBottom ecws1653"><div class="css-gi1li8-FooterWrapper ecws1657"><div class="css-1uhmrhc-Container e1gxq8wy0" data-testid="cardFooter-container"><div data-testid="cardFooter-separator" class="css-flqjop-Separator-Separator-Separator-Separator e1gxq8wy2"></div><div class="css-etztm9-SubContainer e1gxq8wy1"><div data-testid="cardFooter-leftContent" class="css-1fav8v6-LeftContent-LeftContent-LeftContent-LeftContent e1gxq8wy3">00:01:18</div></div></div></div></div></div><div class="css-ofgwvo-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper ecws1658"><div class="css-1scrd46-Image ecws1659"></div><div class="css-ask7we-Gradient-Gradient-Gradient-Gradient ecws16510"></div><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionOne" class="css-imitjn-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-sgxizv-TextContainer-TextContainer e156zw4v1" type="actionOne">Regarder</div></div></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="css-1y3l8k3 ezp5qip8"><a href="https://www.eurosport.fr/football/la-liga-tebas-la-bundesliga-est-l-exemple-a-suivre_vid1316041/video.shtml" class="ecws16513 css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper e1ytboo70" title="La Liga - Tebas : &quot;La Bundesliga est l&#x27;exemple à suivre&quot;" data-testid="link-component"><div class="css-1m6ovga-Content-Content-Content-Content ecws1650"><div class="css-90ne7p-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop ecws1652"><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionOne" class="css-imitjn-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-sgxizv-TextContainer-TextContainer e156zw4v1" type="actionOne">Regarder</div></div><h6 class="css-8u2fk-Category-Category-Category-Category ecws1654">Football</h6><h3 class="css-asmaie-Title-Title-Title-Title-Title-Title-Title ecws1655">La Liga - Tebas : &quot;La Bundesliga est l&#x27;exemple à suivre&quot;</h3><p data-testid="responsive-card-subtitle" class="css-1qfal69-Subtitle-Subtitle-Subtitle-Subtitle ecws1656">Alors que le championnat espagnol devrait reprendre début juin, Javier Tebas, le président de la Liga, félicite la Bundesliga pour avoir repris et montré l</p></div><div data-testid="responsive-card-content-bottom" class="css-1qzc0pe-ContentBottom ecws1653"><div class="css-gi1li8-FooterWrapper ecws1657"><div class="css-1uhmrhc-Container e1gxq8wy0" data-testid="cardFooter-container"><div data-testid="cardFooter-separator" class="css-flqjop-Separator-Separator-Separator-Separator e1gxq8wy2"></div><div class="css-etztm9-SubContainer e1gxq8wy1"><div data-testid="cardFooter-leftContent" class="css-1fav8v6-LeftContent-LeftContent-LeftContent-LeftContent e1gxq8wy3">00:00:33</div></div></div></div></div></div><div class="css-ofgwvo-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper ecws1658"><div class="css-1scrd46-Image ecws1659"></div><div class="css-ask7we-Gradient-Gradient-Gradient-Gradient ecws16510"></div><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionOne" class="css-imitjn-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-sgxizv-TextContainer-TextContainer e156zw4v1" type="actionOne">Regarder</div></div></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="css-1y3l8k3 ezp5qip8"><a href="https://www.eurosport.fr/football/28e-j.-streich-nos-supporters-nous-manquent_vid1316035/video.shtml" class="ecws16513 css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper e1ytboo70" title="28e j. - Streich : &quot;Nos supporters nous manquent&quot;" data-testid="link-component"><div class="css-1m6ovga-Content-Content-Content-Content ecws1650"><div class="css-90ne7p-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop ecws1652"><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionOne" class="css-imitjn-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-sgxizv-TextContainer-TextContainer e156zw4v1" type="actionOne">Regarder</div></div><h6 class="css-8u2fk-Category-Category-Category-Category ecws1654">Football</h6><h3 class="css-asmaie-Title-Title-Title-Title-Title-Title-Title ecws1655">28e j. - Streich : &quot;Nos supporters nous manquent&quot;</h3><p data-testid="responsive-card-subtitle" class="css-1qfal69-Subtitle-Subtitle-Subtitle-Subtitle ecws1656">À la veille du déplacement à Francfort, pour le compte de la 28e journée de Bundesliga, l&#x27;entraîneur de Fribourg Christian Streich est interrogé sur les</p></div><div data-testid="responsive-card-content-bottom" class="css-1qzc0pe-ContentBottom ecws1653"><div class="css-gi1li8-FooterWrapper ecws1657"><div class="css-1uhmrhc-Container e1gxq8wy0" data-testid="cardFooter-container"><div data-testid="cardFooter-separator" class="css-flqjop-Separator-Separator-Separator-Separator e1gxq8wy2"></div><div class="css-etztm9-SubContainer e1gxq8wy1"><div data-testid="cardFooter-leftContent" class="css-1fav8v6-LeftContent-LeftContent-LeftContent-LeftContent e1gxq8wy3">00:01:31</div></div></div></div></div></div><div class="css-ofgwvo-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper ecws1658"><div class="css-1scrd46-Image ecws1659"></div><div class="css-ask7we-Gradient-Gradient-Gradient-Gradient ecws16510"></div><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionOne" class="css-imitjn-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-sgxizv-TextContainer-TextContainer e156zw4v1" type="actionOne">Regarder</div></div></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="css-1y3l8k3 ezp5qip8"><a href="https://www.eurosport.fr/football/28e-j.-hutter-l-eintracht-a-besoin-de-ses-supporters_vid1316025/video.shtml" class="ecws16513 css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper e1ytboo70" title="28e j. - Hütter : &quot;L&#x27;Eintracht a besoin de ses supporters&quot;" data-testid="link-component"><div class="css-1m6ovga-Content-Content-Content-Content ecws1650"><div class="css-90ne7p-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop ecws1652"><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionOne" class="css-imitjn-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-sgxizv-TextContainer-TextContainer e156zw4v1" type="actionOne">Regarder</div></div><h6 class="css-8u2fk-Category-Category-Category-Category ecws1654">Football</h6><h3 class="css-asmaie-Title-Title-Title-Title-Title-Title-Title ecws1655">28e j. - Hütter : &quot;L&#x27;Eintracht a besoin de ses supporters&quot;</h3><p data-testid="responsive-card-subtitle" class="css-1qfal69-Subtitle-Subtitle-Subtitle-Subtitle ecws1656">À la veille de la réception de Fribourg, pour le compte de la 28e journée du championnat allemand, l&#x27;entraîneur de l&#x27;Eintracht Francfort Adolf Hütter pointe les</p></div><div data-testid="responsive-card-content-bottom" class="css-1qzc0pe-ContentBottom ecws1653"><div class="css-gi1li8-FooterWrapper ecws1657"><div class="css-1uhmrhc-Container e1gxq8wy0" data-testid="cardFooter-container"><div data-testid="cardFooter-separator" class="css-flqjop-Separator-Separator-Separator-Separator e1gxq8wy2"></div><div class="css-etztm9-SubContainer e1gxq8wy1"><div data-testid="cardFooter-leftContent" class="css-1fav8v6-LeftContent-LeftContent-LeftContent-LeftContent e1gxq8wy3">00:00:43</div></div></div></div></div></div><div class="css-ofgwvo-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper ecws1658"><div class="css-1scrd46-Image ecws1659"></div><div class="css-ask7we-Gradient-Gradient-Gradient-Gradient ecws16510"></div><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionOne" class="css-imitjn-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-sgxizv-TextContainer-TextContainer e156zw4v1" type="actionOne">Regarder</div></div></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="css-1y3l8k3 ezp5qip8"><a href="https://www.eurosport.fr/football/28e-j.-le-huis-clos-est-plus-avantageux-pour-l-equipe-qui-se-deplace-selon-bosz_vid1316024/video.shtml" class="ecws16513 css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper e1ytboo70" title="28e j. - Le huis clos est plus avantageux pour l&#x27;équipe qui se déplace, selon Bosz" data-testid="link-component"><div class="css-1m6ovga-Content-Content-Content-Content ecws1650"><div class="css-90ne7p-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop ecws1652"><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionOne" class="css-imitjn-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-sgxizv-TextContainer-TextContainer e156zw4v1" type="actionOne">Regarder</div></div><h6 class="css-8u2fk-Category-Category-Category-Category ecws1654">Football</h6><h3 class="css-asmaie-Title-Title-Title-Title-Title-Title-Title ecws1655">28e j. - Le huis clos est plus avantageux pour l&#x27;équipe qui se déplace, selon Bosz</h3><p data-testid="responsive-card-subtitle" class="css-1qfal69-Subtitle-Subtitle-Subtitle-Subtitle ecws1656">À la veille de la réception de Wolfsburg, pour le compte de la 28e journée de Bundesliga, l&#x27;entraîneur du Bayer Leverkusen Peter Bosz pointe les conséquences du</p></div><div data-testid="responsive-card-content-bottom" class="css-1qzc0pe-ContentBottom ecws1653"><div class="css-gi1li8-FooterWrapper ecws1657"><div class="css-1uhmrhc-Container e1gxq8wy0" data-testid="cardFooter-container"><div data-testid="cardFooter-separator" class="css-flqjop-Separator-Separator-Separator-Separator e1gxq8wy2"></div><div class="css-etztm9-SubContainer e1gxq8wy1"><div data-testid="cardFooter-leftContent" class="css-1fav8v6-LeftContent-LeftContent-LeftContent-LeftContent e1gxq8wy3">00:00:32</div></div></div></div></div></div><div class="css-ofgwvo-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper ecws1658"><div class="css-1scrd46-Image ecws1659"></div><div class="css-ask7we-Gradient-Gradient-Gradient-Gradient ecws16510"></div><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionOne" class="css-imitjn-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-sgxizv-TextContainer-TextContainer e156zw4v1" type="actionOne">Regarder</div></div></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="css-1y3l8k3 ezp5qip8"><a href="https://www.eurosport.fr/football/atletico-correa-nous-avons-besoin-de-jouer-au-football_vid1316023/video.shtml" class="ecws16513 css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper e1ytboo70" title="Atlético - Correa : &quot;Nous avons besoin de jouer au football&quot;" data-testid="link-component"><div class="css-1m6ovga-Content-Content-Content-Content ecws1650"><div class="css-90ne7p-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop ecws1652"><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionOne" class="css-imitjn-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-sgxizv-TextContainer-TextContainer e156zw4v1" type="actionOne">Regarder</div></div><h6 class="css-8u2fk-Category-Category-Category-Category ecws1654">Football</h6><h3 class="css-asmaie-Title-Title-Title-Title-Title-Title-Title ecws1655">Atlético - Correa : &quot;Nous avons besoin de jouer au football&quot;</h3><p data-testid="responsive-card-subtitle" class="css-1qfal69-Subtitle-Subtitle-Subtitle-Subtitle ecws1656">Alors que le gouvernement espagnol a autorisé la reprise de la Liga à partir du 8 juin, l&#x27;attaquant de l&#x27;Atlético Madrid Ángel Correa exprime son désir de</p></div><div data-testid="responsive-card-content-bottom" class="css-1qzc0pe-ContentBottom ecws1653"><div class="css-gi1li8-FooterWrapper ecws1657"><div class="css-1uhmrhc-Container e1gxq8wy0" data-testid="cardFooter-container"><div data-testid="cardFooter-separator" class="css-flqjop-Separator-Separator-Separator-Separator e1gxq8wy2"></div><div class="css-etztm9-SubContainer e1gxq8wy1"><div data-testid="cardFooter-leftContent" class="css-1fav8v6-LeftContent-LeftContent-LeftContent-LeftContent e1gxq8wy3">00:01:12</div></div></div></div></div></div><div class="css-ofgwvo-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper ecws1658"><div class="css-1scrd46-Image ecws1659"></div><div class="css-ask7we-Gradient-Gradient-Gradient-Gradient ecws16510"></div><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionOne" class="css-imitjn-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-sgxizv-TextContainer-TextContainer e156zw4v1" type="actionOne">Regarder</div></div></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="css-1y3l8k3 ezp5qip8"><a href="https://www.eurosport.fr/football/28e-j.-favre-nous-sommes-meilleurs-qu-au-match-aller_vid1316011/video.shtml" class="ecws16513 css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper e1ytboo70" title="VIDEO - Dortmund - Favre : &quot;Nous sommes meilleurs qu&#x27;au match aller&quot;" data-testid="link-component"><div class="css-1m6ovga-Content-Content-Content-Content ecws1650"><div class="css-90ne7p-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop ecws1652"><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionOne" class="css-imitjn-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-sgxizv-TextContainer-TextContainer e156zw4v1" type="actionOne">Regarder</div></div><h6 class="css-8u2fk-Category-Category-Category-Category ecws1654">Football</h6><h3 class="css-asmaie-Title-Title-Title-Title-Title-Title-Title ecws1655">VIDEO - Dortmund - Favre : &quot;Nous sommes meilleurs qu&#x27;au match aller&quot;</h3><p data-testid="responsive-card-subtitle" class="css-1qfal69-Subtitle-Subtitle-Subtitle-Subtitle ecws1656">Mardi, le Borussia Dortmund de Lucien Favre affronte le Bayern Munich dans le cadre de la 28e journée de Bundesliga. Au match aller, les Jaune et Noir s’étaient</p></div><div data-testid="responsive-card-content-bottom" class="css-1qzc0pe-ContentBottom ecws1653"><div class="css-gi1li8-FooterWrapper ecws1657"><div class="css-1uhmrhc-Container e1gxq8wy0" data-testid="cardFooter-container"><div data-testid="cardFooter-separator" class="css-flqjop-Separator-Separator-Separator-Separator e1gxq8wy2"></div><div class="css-etztm9-SubContainer e1gxq8wy1"><div data-testid="cardFooter-leftContent" class="css-1fav8v6-LeftContent-LeftContent-LeftContent-LeftContent e1gxq8wy3">00:00:46</div></div></div></div></div></div><div class="css-ofgwvo-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper ecws1658"><div class="css-1scrd46-Image ecws1659"></div><div class="css-ask7we-Gradient-Gradient-Gradient-Gradient ecws16510"></div><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionOne" class="css-imitjn-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-sgxizv-TextContainer-TextContainer e156zw4v1" type="actionOne">Regarder</div></div></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="css-6yiw8c ezp5qip8"><a href="https://www.eurosport.fr/football/la-liga-tebas-le-premier-match-de-reprise-pourrait-se-jouer-le-11_vid1316019/video.shtml" class="ecws16513 css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper e1ytboo70" title="La Liga - Tebas : &quot;Le premier match de reprise pourrait se jouer le 11&quot;" data-testid="link-component"><div class="css-1m6ovga-Content-Content-Content-Content ecws1650"><div class="css-90ne7p-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop ecws1652"><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionOne" class="css-imitjn-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-sgxizv-TextContainer-TextContainer e156zw4v1" type="actionOne">Regarder</div></div><h6 class="css-8u2fk-Category-Category-Category-Category ecws1654">Football</h6><h3 class="css-asmaie-Title-Title-Title-Title-Title-Title-Title ecws1655">La Liga - Tebas : &quot;Le premier match de reprise pourrait se jouer le 11&quot;</h3><p data-testid="responsive-card-subtitle" class="css-1qfal69-Subtitle-Subtitle-Subtitle-Subtitle ecws1656">Le président de la Liga, Javier Tebas, espère que le premier match de reprise du championnat espagnol pourra avoir lieu le 11 mai prochain &quot;dans une sorte de</p></div><div data-testid="responsive-card-content-bottom" class="css-1qzc0pe-ContentBottom ecws1653"><div class="css-gi1li8-FooterWrapper ecws1657"><div class="css-1uhmrhc-Container e1gxq8wy0" data-testid="cardFooter-container"><div data-testid="cardFooter-separator" class="css-flqjop-Separator-Separator-Separator-Separator e1gxq8wy2"></div><div class="css-etztm9-SubContainer e1gxq8wy1"><div data-testid="cardFooter-leftContent" class="css-1fav8v6-LeftContent-LeftContent-LeftContent-LeftContent e1gxq8wy3">00:00:35</div></div></div></div></div></div><div class="css-ofgwvo-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper ecws1658"><div class="css-1scrd46-Image ecws1659"></div><div class="css-ask7we-Gradient-Gradient-Gradient-Gradient ecws16510"></div><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionOne" class="css-imitjn-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-sgxizv-TextContainer-TextContainer e156zw4v1" type="actionOne">Regarder</div></div></div></a></div></div></li></ul></div></div><div class="css-1c2xhi2 ezp5qip2"><div class="carousel__dot-group css-0 ezp5qip1"><button aria-label="slide dot" type="button" class="dot___3c3SI carousel__dot carousel__dot--0 carousel__dot--selected" disabled=""><span></span></button><button aria-label="slide dot" type="button" class="dot___3c3SI carousel__dot carousel__dot--1"><span></span></button><button aria-label="slide dot" type="button" class="dot___3c3SI carousel__dot carousel__dot--2"><span></span></button><button aria-label="slide dot" type="button" class="dot___3c3SI carousel__dot carousel__dot--3"><span></span></button><button aria-label="slide dot" type="button" class="dot___3c3SI carousel__dot carousel__dot--4"><span></span></button><button aria-label="slide dot" type="button" class="dot___3c3SI carousel__dot carousel__dot--5"><span></span></button><button aria-label="slide dot" type="button" class="dot___3c3SI carousel__dot carousel__dot--6"><span></span></button><button aria-label="slide dot" type="button" class="dot___3c3SI carousel__dot carousel__dot--7"><span></span></button><button aria-label="slide dot" type="button" class="dot___3c3SI carousel__dot carousel__dot--8"><span></span></button><button aria-label="slide dot" type="button" class="dot___3c3SI carousel__dot carousel__dot--9"><span></span></button></div></div></div></div></div></div></div></div><div class="css-t2jyfo"><div data-testid="rail-block" class="css-1l3163a-Container-Container-Container-Container-Container ef8msds0"><div class="css-12db89t ef8msds1"><div class="css-1oqenom-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn-StyledColumn ef8msds2"><div class="css-1kmj54x ezp5qip0"><div class="carousel"><div class="css-1mw77lz ezp5qip3"><h2 class="css-9orlyw ezp5qip4">Plus Football</h2><div class="css-10k5gdc ezp5qip5"><button type="button" aria-label="previous" class="buttonBack___1mlaL carousel__back-button css-6lh9qo ezp5qip6" disabled=""><svg viewBox="0 0 6 9" height="15" width="15"><path fill="white" d="M1.15 0L0 1.06 3.71 4.5 0 7.94 1.15 9 6 4.5z"></path></svg></button><button type="button" aria-label="next" class="buttonNext___2mOCa carousel__next-button css-0 ezp5qip7"><svg viewBox="0 0 6 9" height="15" width="15"><path fill="white" d="M1.15 0L0 1.06 3.71 4.5 0 7.94 1.15 9 6 4.5z"></path></svg></button></div></div><div class="horizontalSlider___281Ls carousel__slider carousel__slider--horizontal" aria-live="polite" tabindex="0" role="listbox"><div class="carousel__slider-tray-wrapper carousel__slider-tray-wrap--horizontal"><ul class="sliderTray___-vHFQ sliderAnimation___300FY carousel__slider-tray carousel__slider-tray--horizontal" style="display:flex;align-items:stretch;width:1000%;transform:translateX(0%) translateX(0px);flex-direction:row"><li tabindex="0" aria-selected="true" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--visible" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="css-1y3l8k3 ezp5qip8"><a href="https://www.eurosport.fr/football/28e-j.-5-choses-a-savoir-avant-le-choc-dortmund-bayern_vid1316058/video.shtml" class="ecws16513 css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper e1ytboo70" title="28e j. - 5 choses à savoir avant le choc Dortmund-Bayern" data-testid="link-component"><div class="css-1m6ovga-Content-Content-Content-Content ecws1650"><div class="css-90ne7p-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop ecws1652"><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionOne" class="css-imitjn-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-sgxizv-TextContainer-TextContainer e156zw4v1" type="actionOne">Regarder</div></div><h6 class="css-8u2fk-Category-Category-Category-Category ecws1654">Football</h6><h3 class="css-asmaie-Title-Title-Title-Title-Title-Title-Title ecws1655">28e j. - 5 choses à savoir avant le choc Dortmund-Bayern</h3><p data-testid="responsive-card-subtitle" class="css-1qfal69-Subtitle-Subtitle-Subtitle-Subtitle ecws1656">Le Bayern Munich, leader de la Bundesliga, se déplace chez son dauphin, le Borussia Dortmund, ce mardi en ouverture de la 28e journée du championnat allemand.</p></div><div data-testid="responsive-card-content-bottom" class="css-1qzc0pe-ContentBottom ecws1653"><div class="css-gi1li8-FooterWrapper ecws1657"><div class="css-1uhmrhc-Container e1gxq8wy0" data-testid="cardFooter-container"><div data-testid="cardFooter-separator" class="css-flqjop-Separator-Separator-Separator-Separator e1gxq8wy2"></div><div class="css-etztm9-SubContainer e1gxq8wy1"><div data-testid="cardFooter-leftContent" class="css-1fav8v6-LeftContent-LeftContent-LeftContent-LeftContent e1gxq8wy3">00:01:00</div></div></div></div></div></div><div class="css-ofgwvo-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper ecws1658"><div class="css-1scrd46-Image ecws1659"></div><div class="css-ask7we-Gradient-Gradient-Gradient-Gradient ecws16510"></div><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionOne" class="css-imitjn-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-sgxizv-TextContainer-TextContainer e156zw4v1" type="actionOne">Regarder</div></div></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="css-1y3l8k3 ezp5qip8"><a href="https://www.eurosport.fr/football/28e-j.-flick-ne-veut-pas-comparer-haaland-et-lewandowski_vid1316055/video.shtml" class="ecws16513 css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper e1ytboo70" title="Bundesliga : Pour Flick, il est &quot;un peu tôt&quot; pour comparer Lewandowski et Haaland" data-testid="link-component"><div class="css-1m6ovga-Content-Content-Content-Content ecws1650"><div class="css-90ne7p-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop ecws1652"><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionOne" class="css-imitjn-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-sgxizv-TextContainer-TextContainer e156zw4v1" type="actionOne">Regarder</div></div><h6 class="css-8u2fk-Category-Category-Category-Category ecws1654">Football</h6><h3 class="css-asmaie-Title-Title-Title-Title-Title-Title-Title ecws1655">Bundesliga : Pour Flick, il est &quot;un peu tôt&quot; pour comparer Lewandowski et Haaland</h3><p data-testid="responsive-card-subtitle" class="css-1qfal69-Subtitle-Subtitle-Subtitle-Subtitle ecws1656">Alors qu’Erling Haaland a inscrit son 10e but en Bundesliga lors de la reprise du championnat allemand face à Schalke, Hansi Flick, l’entraîneur du Bayern</p></div><div data-testid="responsive-card-content-bottom" class="css-1qzc0pe-ContentBottom ecws1653"><div class="css-gi1li8-FooterWrapper ecws1657"><div class="css-1uhmrhc-Container e1gxq8wy0" data-testid="cardFooter-container"><div data-testid="cardFooter-separator" class="css-flqjop-Separator-Separator-Separator-Separator e1gxq8wy2"></div><div class="css-etztm9-SubContainer e1gxq8wy1"><div data-testid="cardFooter-leftContent" class="css-1fav8v6-LeftContent-LeftContent-LeftContent-LeftContent e1gxq8wy3">00:01:01</div></div></div></div></div></div><div class="css-ofgwvo-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper ecws1658"><div class="css-1scrd46-Image ecws1659"></div><div class="css-ask7we-Gradient-Gradient-Gradient-Gradient ecws16510"></div><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionOne" class="css-imitjn-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-sgxizv-TextContainer-TextContainer e156zw4v1" type="actionOne">Regarder</div></div></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="css-1y3l8k3 ezp5qip8"><a href="https://www.eurosport.fr/football/28e-j.-flick-dortmund-est-l-une-des-meilleures-d-europe_vid1316054/video.shtml" class="ecws16513 css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper e1ytboo70" title="28e j. - Flick : &quot;Dortmund est l&#x27;une des meilleures d&#x27;Europe&quot;" data-testid="link-component"><div class="css-1m6ovga-Content-Content-Content-Content ecws1650"><div class="css-90ne7p-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop ecws1652"><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionOne" class="css-imitjn-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-sgxizv-TextContainer-TextContainer e156zw4v1" type="actionOne">Regarder</div></div><h6 class="css-8u2fk-Category-Category-Category-Category ecws1654">Football</h6><h3 class="css-asmaie-Title-Title-Title-Title-Title-Title-Title ecws1655">28e j. - Flick : &quot;Dortmund est l&#x27;une des meilleures d&#x27;Europe&quot;</h3><p data-testid="responsive-card-subtitle" class="css-1qfal69-Subtitle-Subtitle-Subtitle-Subtitle ecws1656">À la veille d’affronter le Borussia Dortmund avec son équipe bavaroise, Hansi Flick, l’entraîneur du Bayern Munich, estime que le BVB s’est bien renforcé cet</p></div><div data-testid="responsive-card-content-bottom" class="css-1qzc0pe-ContentBottom ecws1653"><div class="css-gi1li8-FooterWrapper ecws1657"><div class="css-1uhmrhc-Container e1gxq8wy0" data-testid="cardFooter-container"><div data-testid="cardFooter-separator" class="css-flqjop-Separator-Separator-Separator-Separator e1gxq8wy2"></div><div class="css-etztm9-SubContainer e1gxq8wy1"><div data-testid="cardFooter-leftContent" class="css-1fav8v6-LeftContent-LeftContent-LeftContent-LeftContent e1gxq8wy3">00:01:18</div></div></div></div></div></div><div class="css-ofgwvo-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper ecws1658"><div class="css-1scrd46-Image ecws1659"></div><div class="css-ask7we-Gradient-Gradient-Gradient-Gradient ecws16510"></div><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionOne" class="css-imitjn-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-sgxizv-TextContainer-TextContainer e156zw4v1" type="actionOne">Regarder</div></div></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="css-1y3l8k3 ezp5qip8"><a href="https://www.eurosport.fr/football/la-liga-tebas-la-bundesliga-est-l-exemple-a-suivre_vid1316041/video.shtml" class="ecws16513 css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper e1ytboo70" title="La Liga - Tebas : &quot;La Bundesliga est l&#x27;exemple à suivre&quot;" data-testid="link-component"><div class="css-1m6ovga-Content-Content-Content-Content ecws1650"><div class="css-90ne7p-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop ecws1652"><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionOne" class="css-imitjn-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-sgxizv-TextContainer-TextContainer e156zw4v1" type="actionOne">Regarder</div></div><h6 class="css-8u2fk-Category-Category-Category-Category ecws1654">Football</h6><h3 class="css-asmaie-Title-Title-Title-Title-Title-Title-Title ecws1655">La Liga - Tebas : &quot;La Bundesliga est l&#x27;exemple à suivre&quot;</h3><p data-testid="responsive-card-subtitle" class="css-1qfal69-Subtitle-Subtitle-Subtitle-Subtitle ecws1656">Alors que le championnat espagnol devrait reprendre début juin, Javier Tebas, le président de la Liga, félicite la Bundesliga pour avoir repris et montré l</p></div><div data-testid="responsive-card-content-bottom" class="css-1qzc0pe-ContentBottom ecws1653"><div class="css-gi1li8-FooterWrapper ecws1657"><div class="css-1uhmrhc-Container e1gxq8wy0" data-testid="cardFooter-container"><div data-testid="cardFooter-separator" class="css-flqjop-Separator-Separator-Separator-Separator e1gxq8wy2"></div><div class="css-etztm9-SubContainer e1gxq8wy1"><div data-testid="cardFooter-leftContent" class="css-1fav8v6-LeftContent-LeftContent-LeftContent-LeftContent e1gxq8wy3">00:00:33</div></div></div></div></div></div><div class="css-ofgwvo-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper ecws1658"><div class="css-1scrd46-Image ecws1659"></div><div class="css-ask7we-Gradient-Gradient-Gradient-Gradient ecws16510"></div><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionOne" class="css-imitjn-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-sgxizv-TextContainer-TextContainer e156zw4v1" type="actionOne">Regarder</div></div></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="css-1y3l8k3 ezp5qip8"><a href="https://www.eurosport.fr/football/28e-j.-streich-nos-supporters-nous-manquent_vid1316035/video.shtml" class="ecws16513 css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper e1ytboo70" title="28e j. - Streich : &quot;Nos supporters nous manquent&quot;" data-testid="link-component"><div class="css-1m6ovga-Content-Content-Content-Content ecws1650"><div class="css-90ne7p-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop ecws1652"><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionOne" class="css-imitjn-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-sgxizv-TextContainer-TextContainer e156zw4v1" type="actionOne">Regarder</div></div><h6 class="css-8u2fk-Category-Category-Category-Category ecws1654">Football</h6><h3 class="css-asmaie-Title-Title-Title-Title-Title-Title-Title ecws1655">28e j. - Streich : &quot;Nos supporters nous manquent&quot;</h3><p data-testid="responsive-card-subtitle" class="css-1qfal69-Subtitle-Subtitle-Subtitle-Subtitle ecws1656">À la veille du déplacement à Francfort, pour le compte de la 28e journée de Bundesliga, l&#x27;entraîneur de Fribourg Christian Streich est interrogé sur les</p></div><div data-testid="responsive-card-content-bottom" class="css-1qzc0pe-ContentBottom ecws1653"><div class="css-gi1li8-FooterWrapper ecws1657"><div class="css-1uhmrhc-Container e1gxq8wy0" data-testid="cardFooter-container"><div data-testid="cardFooter-separator" class="css-flqjop-Separator-Separator-Separator-Separator e1gxq8wy2"></div><div class="css-etztm9-SubContainer e1gxq8wy1"><div data-testid="cardFooter-leftContent" class="css-1fav8v6-LeftContent-LeftContent-LeftContent-LeftContent e1gxq8wy3">00:01:31</div></div></div></div></div></div><div class="css-ofgwvo-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper ecws1658"><div class="css-1scrd46-Image ecws1659"></div><div class="css-ask7we-Gradient-Gradient-Gradient-Gradient ecws16510"></div><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionOne" class="css-imitjn-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-sgxizv-TextContainer-TextContainer e156zw4v1" type="actionOne">Regarder</div></div></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="css-1y3l8k3 ezp5qip8"><a href="https://www.eurosport.fr/football/28e-j.-hutter-l-eintracht-a-besoin-de-ses-supporters_vid1316025/video.shtml" class="ecws16513 css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper e1ytboo70" title="28e j. - Hütter : &quot;L&#x27;Eintracht a besoin de ses supporters&quot;" data-testid="link-component"><div class="css-1m6ovga-Content-Content-Content-Content ecws1650"><div class="css-90ne7p-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop ecws1652"><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionOne" class="css-imitjn-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-sgxizv-TextContainer-TextContainer e156zw4v1" type="actionOne">Regarder</div></div><h6 class="css-8u2fk-Category-Category-Category-Category ecws1654">Football</h6><h3 class="css-asmaie-Title-Title-Title-Title-Title-Title-Title ecws1655">28e j. - Hütter : &quot;L&#x27;Eintracht a besoin de ses supporters&quot;</h3><p data-testid="responsive-card-subtitle" class="css-1qfal69-Subtitle-Subtitle-Subtitle-Subtitle ecws1656">À la veille de la réception de Fribourg, pour le compte de la 28e journée du championnat allemand, l&#x27;entraîneur de l&#x27;Eintracht Francfort Adolf Hütter pointe les</p></div><div data-testid="responsive-card-content-bottom" class="css-1qzc0pe-ContentBottom ecws1653"><div class="css-gi1li8-FooterWrapper ecws1657"><div class="css-1uhmrhc-Container e1gxq8wy0" data-testid="cardFooter-container"><div data-testid="cardFooter-separator" class="css-flqjop-Separator-Separator-Separator-Separator e1gxq8wy2"></div><div class="css-etztm9-SubContainer e1gxq8wy1"><div data-testid="cardFooter-leftContent" class="css-1fav8v6-LeftContent-LeftContent-LeftContent-LeftContent e1gxq8wy3">00:00:43</div></div></div></div></div></div><div class="css-ofgwvo-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper ecws1658"><div class="css-1scrd46-Image ecws1659"></div><div class="css-ask7we-Gradient-Gradient-Gradient-Gradient ecws16510"></div><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionOne" class="css-imitjn-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-sgxizv-TextContainer-TextContainer e156zw4v1" type="actionOne">Regarder</div></div></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="css-1y3l8k3 ezp5qip8"><a href="https://www.eurosport.fr/football/28e-j.-le-huis-clos-est-plus-avantageux-pour-l-equipe-qui-se-deplace-selon-bosz_vid1316024/video.shtml" class="ecws16513 css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper e1ytboo70" title="28e j. - Le huis clos est plus avantageux pour l&#x27;équipe qui se déplace, selon Bosz" data-testid="link-component"><div class="css-1m6ovga-Content-Content-Content-Content ecws1650"><div class="css-90ne7p-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop ecws1652"><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionOne" class="css-imitjn-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-sgxizv-TextContainer-TextContainer e156zw4v1" type="actionOne">Regarder</div></div><h6 class="css-8u2fk-Category-Category-Category-Category ecws1654">Football</h6><h3 class="css-asmaie-Title-Title-Title-Title-Title-Title-Title ecws1655">28e j. - Le huis clos est plus avantageux pour l&#x27;équipe qui se déplace, selon Bosz</h3><p data-testid="responsive-card-subtitle" class="css-1qfal69-Subtitle-Subtitle-Subtitle-Subtitle ecws1656">À la veille de la réception de Wolfsburg, pour le compte de la 28e journée de Bundesliga, l&#x27;entraîneur du Bayer Leverkusen Peter Bosz pointe les conséquences du</p></div><div data-testid="responsive-card-content-bottom" class="css-1qzc0pe-ContentBottom ecws1653"><div class="css-gi1li8-FooterWrapper ecws1657"><div class="css-1uhmrhc-Container e1gxq8wy0" data-testid="cardFooter-container"><div data-testid="cardFooter-separator" class="css-flqjop-Separator-Separator-Separator-Separator e1gxq8wy2"></div><div class="css-etztm9-SubContainer e1gxq8wy1"><div data-testid="cardFooter-leftContent" class="css-1fav8v6-LeftContent-LeftContent-LeftContent-LeftContent e1gxq8wy3">00:00:32</div></div></div></div></div></div><div class="css-ofgwvo-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper ecws1658"><div class="css-1scrd46-Image ecws1659"></div><div class="css-ask7we-Gradient-Gradient-Gradient-Gradient ecws16510"></div><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionOne" class="css-imitjn-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-sgxizv-TextContainer-TextContainer e156zw4v1" type="actionOne">Regarder</div></div></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="css-1y3l8k3 ezp5qip8"><a href="https://www.eurosport.fr/football/atletico-correa-nous-avons-besoin-de-jouer-au-football_vid1316023/video.shtml" class="ecws16513 css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper e1ytboo70" title="Atlético - Correa : &quot;Nous avons besoin de jouer au football&quot;" data-testid="link-component"><div class="css-1m6ovga-Content-Content-Content-Content ecws1650"><div class="css-90ne7p-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop ecws1652"><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionOne" class="css-imitjn-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-sgxizv-TextContainer-TextContainer e156zw4v1" type="actionOne">Regarder</div></div><h6 class="css-8u2fk-Category-Category-Category-Category ecws1654">Football</h6><h3 class="css-asmaie-Title-Title-Title-Title-Title-Title-Title ecws1655">Atlético - Correa : &quot;Nous avons besoin de jouer au football&quot;</h3><p data-testid="responsive-card-subtitle" class="css-1qfal69-Subtitle-Subtitle-Subtitle-Subtitle ecws1656">Alors que le gouvernement espagnol a autorisé la reprise de la Liga à partir du 8 juin, l&#x27;attaquant de l&#x27;Atlético Madrid Ángel Correa exprime son désir de</p></div><div data-testid="responsive-card-content-bottom" class="css-1qzc0pe-ContentBottom ecws1653"><div class="css-gi1li8-FooterWrapper ecws1657"><div class="css-1uhmrhc-Container e1gxq8wy0" data-testid="cardFooter-container"><div data-testid="cardFooter-separator" class="css-flqjop-Separator-Separator-Separator-Separator e1gxq8wy2"></div><div class="css-etztm9-SubContainer e1gxq8wy1"><div data-testid="cardFooter-leftContent" class="css-1fav8v6-LeftContent-LeftContent-LeftContent-LeftContent e1gxq8wy3">00:01:12</div></div></div></div></div></div><div class="css-ofgwvo-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper ecws1658"><div class="css-1scrd46-Image ecws1659"></div><div class="css-ask7we-Gradient-Gradient-Gradient-Gradient ecws16510"></div><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionOne" class="css-imitjn-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-sgxizv-TextContainer-TextContainer e156zw4v1" type="actionOne">Regarder</div></div></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="css-1y3l8k3 ezp5qip8"><a href="https://www.eurosport.fr/football/28e-j.-favre-nous-sommes-meilleurs-qu-au-match-aller_vid1316011/video.shtml" class="ecws16513 css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper e1ytboo70" title="VIDEO - Dortmund - Favre : &quot;Nous sommes meilleurs qu&#x27;au match aller&quot;" data-testid="link-component"><div class="css-1m6ovga-Content-Content-Content-Content ecws1650"><div class="css-90ne7p-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop ecws1652"><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionOne" class="css-imitjn-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-sgxizv-TextContainer-TextContainer e156zw4v1" type="actionOne">Regarder</div></div><h6 class="css-8u2fk-Category-Category-Category-Category ecws1654">Football</h6><h3 class="css-asmaie-Title-Title-Title-Title-Title-Title-Title ecws1655">VIDEO - Dortmund - Favre : &quot;Nous sommes meilleurs qu&#x27;au match aller&quot;</h3><p data-testid="responsive-card-subtitle" class="css-1qfal69-Subtitle-Subtitle-Subtitle-Subtitle ecws1656">Mardi, le Borussia Dortmund de Lucien Favre affronte le Bayern Munich dans le cadre de la 28e journée de Bundesliga. Au match aller, les Jaune et Noir s’étaient</p></div><div data-testid="responsive-card-content-bottom" class="css-1qzc0pe-ContentBottom ecws1653"><div class="css-gi1li8-FooterWrapper ecws1657"><div class="css-1uhmrhc-Container e1gxq8wy0" data-testid="cardFooter-container"><div data-testid="cardFooter-separator" class="css-flqjop-Separator-Separator-Separator-Separator e1gxq8wy2"></div><div class="css-etztm9-SubContainer e1gxq8wy1"><div data-testid="cardFooter-leftContent" class="css-1fav8v6-LeftContent-LeftContent-LeftContent-LeftContent e1gxq8wy3">00:00:46</div></div></div></div></div></div><div class="css-ofgwvo-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper ecws1658"><div class="css-1scrd46-Image ecws1659"></div><div class="css-ask7we-Gradient-Gradient-Gradient-Gradient ecws16510"></div><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionOne" class="css-imitjn-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-sgxizv-TextContainer-TextContainer e156zw4v1" type="actionOne">Regarder</div></div></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="css-6yiw8c ezp5qip8"><a href="https://www.eurosport.fr/football/la-liga-tebas-le-premier-match-de-reprise-pourrait-se-jouer-le-11_vid1316019/video.shtml" class="ecws16513 css-k0ulpc-StyledLink-LinkWrapper-LinkWrapper-LinkWrapper-LinkWrapper e1ytboo70" title="La Liga - Tebas : &quot;Le premier match de reprise pourrait se jouer le 11&quot;" data-testid="link-component"><div class="css-1m6ovga-Content-Content-Content-Content ecws1650"><div class="css-90ne7p-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop-ContentTop ecws1652"><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionOne" class="css-imitjn-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-sgxizv-TextContainer-TextContainer e156zw4v1" type="actionOne">Regarder</div></div><h6 class="css-8u2fk-Category-Category-Category-Category ecws1654">Football</h6><h3 class="css-asmaie-Title-Title-Title-Title-Title-Title-Title ecws1655">La Liga - Tebas : &quot;Le premier match de reprise pourrait se jouer le 11&quot;</h3><p data-testid="responsive-card-subtitle" class="css-1qfal69-Subtitle-Subtitle-Subtitle-Subtitle ecws1656">Le président de la Liga, Javier Tebas, espère que le premier match de reprise du championnat espagnol pourra avoir lieu le 11 mai prochain &quot;dans une sorte de</p></div><div data-testid="responsive-card-content-bottom" class="css-1qzc0pe-ContentBottom ecws1653"><div class="css-gi1li8-FooterWrapper ecws1657"><div class="css-1uhmrhc-Container e1gxq8wy0" data-testid="cardFooter-container"><div data-testid="cardFooter-separator" class="css-flqjop-Separator-Separator-Separator-Separator e1gxq8wy2"></div><div class="css-etztm9-SubContainer e1gxq8wy1"><div data-testid="cardFooter-leftContent" class="css-1fav8v6-LeftContent-LeftContent-LeftContent-LeftContent e1gxq8wy3">00:00:35</div></div></div></div></div></div><div class="css-ofgwvo-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper-ImageWrapper ecws1658"><div class="css-1scrd46-Image ecws1659"></div><div class="css-ask7we-Gradient-Gradient-Gradient-Gradient ecws16510"></div><div data-testid="icon-link-wrapper" class="ecws1651 css-lvkby3-Wrapper-IconLink-IconLink-CallToAction e156zw4v4"><div data-testid="icon-container" type="actionOne" class="css-imitjn-IconContainer-IconContainer e156zw4v0"><svg viewBox="0 0 112 112" class="css-1pms3lw-StyledIcon e156zw4v2" height="29" width="29" role="img"><title>Play Icon</title><path fill="white" d="M86.024 54.0896l-.0032-.0032L42.52 24.4288l-.0032.0032C42.152 24.16 41.7072 24 41.224 24 39.9984 24 39 25.0304 39 26.304V85.6928C39 86.9664 39.9984 88 41.224 88c.4832 0 .928-.1632 1.2928-.4352l.0032.0032 43.5008-29.6576.0032-.0032c.5888-.416.976-1.1136.976-1.9072s-.3872-1.4944-.976-1.9104"></path></svg></div><div data-testid="text-container" class="IconLink-text css-sgxizv-TextContainer-TextContainer e156zw4v1" type="actionOne">Regarder</div></div></div></a></div></div></li></ul></div></div><div class="css-1c2xhi2 ezp5qip2"><div class="carousel__dot-group css-0 ezp5qip1"><button aria-label="slide dot" type="button" class="dot___3c3SI carousel__dot carousel__dot--0 carousel__dot--selected" disabled=""><span></span></button><button aria-label="slide dot" type="button" class="dot___3c3SI carousel__dot carousel__dot--1"><span></span></button><button aria-label="slide dot" type="button" class="dot___3c3SI carousel__dot carousel__dot--2"><span></span></button><button aria-label="slide dot" type="button" class="dot___3c3SI carousel__dot carousel__dot--3"><span></span></button><button aria-label="slide dot" type="button" class="dot___3c3SI carousel__dot carousel__dot--4"><span></span></button><button aria-label="slide dot" type="button" class="dot___3c3SI carousel__dot carousel__dot--5"><span></span></button><button aria-label="slide dot" type="button" class="dot___3c3SI carousel__dot carousel__dot--6"><span></span></button><button aria-label="slide dot" type="button" class="dot___3c3SI carousel__dot carousel__dot--7"><span></span></button><button aria-label="slide dot" type="button" class="dot___3c3SI carousel__dot carousel__dot--8"><span></span></button><button aria-label="slide dot" type="button" class="dot___3c3SI carousel__dot carousel__dot--9"><span></span></button></div></div></div></div></div></div></div></div></div></section><footer id="footer"><style data-emotion-css="1j9s2zn-Wrapper">.css-1j9s2zn-Wrapper{font-family:'Inter UI',-apple-system,-system-ui,system-ui,BlinkMacSystemFont,'Segoe UI',Helvetica,Arial,sans-serif;-webkit-font-smoothing:auto;-moz-osx-font-smoothing:auto;font-smooth:auto;background:#41435B;color:#F8F8F9;}.css-1j9s2zn-Wrapper a:not(.e1htp73511){-webkit-text-decoration:none;text-decoration:none;color:inherit;cursor:pointer;}@media (hover:hover) and (pointer:fine){.css-1j9s2zn-Wrapper a:not(.e1htp73511):hover{color:#66CEF9;}}.css-1j9s2zn-Wrapper a:not(.e1htp73511):active{color:#3FC1F8;}</style><div class="css-1j9s2zn-Wrapper e1htp73519"><style data-emotion-css="1wrzacw-Header-Header">.css-1wrzacw-Header-Header{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;min-height:74px;padding:0 12px;color:#FFFFFF;background-color:#0F1236;}@media (min-width:700px){.css-1wrzacw-Header-Header{padding:0 20px;}}@media (min-width:1024px){.css-1wrzacw-Header-Header{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:12px 20px 12px 30px;}}</style><div class="css-1wrzacw-Header-Header e1htp73518"><style data-emotion-css="z94i34-HeaderContent">.css-z94i34-HeaderContent{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}@media (min-width:700px){.css-z94i34-HeaderContent{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}}@media (min-width:1024px){.css-z94i34-HeaderContent{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex:1;-ms-flex:1;flex:1;border:0;}}</style><div class="css-z94i34-HeaderContent e1htp73517"><style data-emotion-css="6mevfv-LogoContainer-LogoContainer">.css-6mevfv-LogoContainer-LogoContainer{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;padding:30px 0;border-bottom:1px solid #55586D;}@media (min-width:700px){.css-6mevfv-LogoContainer-LogoContainer{border-bottom:0;}}@media (min-width:1024px){.css-6mevfv-LogoContainer-LogoContainer{padding:0;}}</style><div data-testid="sd-footer-logo-container" class="css-6mevfv-LogoContainer-LogoContainer e1htp73516"><style data-emotion-css="108w31o-Logo">.css-108w31o-Logo{height:16px;width:auto;}</style><svg viewBox="-197.1 266.7 241.1 27.9" class="css-108w31o-Logo e1htp73515"><path fill="white" d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path fill="white" d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zM-155.9 294.2c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zM43.1 267.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zM-30.8 273.2c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zM-68.7 274.9c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zM-80.3 270.4c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zM-4.8 270.4c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zM-131.6 267.1h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zM-104.8 292.8l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zM24 292.8l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path><path fill="white" d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path fill="white" d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zM-155.9 294.2c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zM43.1 267.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zM-30.8 273.2c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zM-68.7 274.9c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zM-80.3 270.4c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zM-4.8 270.4c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zM-131.6 267.1h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zM-104.8 292.8l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zM24 292.8l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path></svg></div><style data-emotion-css="1ezxwtm-SubHeader-SubHeader">.css-1ezxwtm-SubHeader-SubHeader{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:20px 8px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;border-top:1px solid #55586D;}@media (min-width:700px){.css-1ezxwtm-SubHeader-SubHeader{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;padding:12px 0;border-top:0;}}@media (min-width:1024px){.css-1ezxwtm-SubHeader-SubHeader{padding:0;border-top:0;margin-top:0;}}</style><div class="css-1ezxwtm-SubHeader-SubHeader e1htp73512"><style data-emotion-css="brvjpa-Help-Help">.css-brvjpa-Help-Help{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:48px;width:100%;min-width:163px;font-size:12px;text-transform:uppercase;font-weight:bold;-webkit-text-decoration:none;text-decoration:none;color:#66CEF9;border:1px solid #66CEF9;border-radius:4px;}@media (min-width:700px){.css-brvjpa-Help-Help{width:auto;}}@media (min-width:1024px){.css-brvjpa-Help-Help{margin-left:30px;}}</style><a href="https://help.eurosport.com/hc/fr" data-testid="sd-footer-help" class="css-brvjpa-Help-Help e1htp73511">Centre d&#x27;aide<style data-emotion-css="kx9513-HelpIcon">.css-kx9513-HelpIcon{width:14px;height:auto;margin-left:8px;}.css-kx9513-HelpIcon path{fill:#66CEF9;}</style><svg viewBox="0 0 14 8" class="css-kx9513-HelpIcon e1htp73510" height="20" width="20"><path fill="white" d="M0 3.33408h11.59149v-.07199L9.28511.89539 10.14043 0 14 4.0045 10.14043 8l-.85532-.89539 2.30638-2.3667v-.07199H0z"></path></svg></a></div></div></div><style data-emotion-css="1bz901i-Sections">.css-1bz901i-Sections{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding:32px 20px 30px;text-align:center;font-size:14px;line-height:17px;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}@media (min-width:700px){.css-1bz901i-Sections{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;padding:32px 30px 50px;text-align:left;min-height:139px;}}</style><div class="css-1bz901i-Sections e1htp7359"></div><style data-emotion-css="5uvloa-Copyright-Copyright">.css-5uvloa-Copyright-Copyright{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;text-align:center;padding:20px 50px 30px;font-size:12px;line-height:24px;color:#9798A6;}@media (min-width:700px){.css-5uvloa-Copyright-Copyright{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;border-top:1px solid #55586D;padding:20px 30px;}}</style><div data-testid="sd-footer-copyright" class="css-5uvloa-Copyright-Copyright e1htp7353">© Eurosport, a Discovery Company 2020 – All rights reserved<style data-emotion-css="tw2qvu-Socials">.css-tw2qvu-Socials{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-top:25px;}.css-tw2qvu-Socials a{margin-left:10px;}.css-tw2qvu-Socials a:first-of-type{margin-left:0;}@media (hover:hover) and (pointer:fine){.css-tw2qvu-Socials a:hover{color:#2D304A;}.css-tw2qvu-Socials a:hover .e1htp7351{border-color:#66CEF9;background-color:#66CEF9;}.css-tw2qvu-Socials a:hover .e1htp7351 path{fill:#2D304A;}}.css-tw2qvu-Socials a:active{color:#2D304A;}.css-tw2qvu-Socials a:active .e1htp7351{border-color:#3FC1F8;background-color:#3FC1F8;}.css-tw2qvu-Socials a:active .e1htp7351 path{fill:#2D304A;}@media (min-width:700px){.css-tw2qvu-Socials{margin-top:0;margin-left:30px;}}</style><div class="css-tw2qvu-Socials e1htp7352"><style data-emotion-css="1vxct36-SocialIcon">.css-1vxct36-SocialIcon{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;border-radius:3px;}</style><style data-emotion-css="13op75o-StyledIconButtonA-StyledButton-StyledButton">.css-13op75o-StyledIconButtonA-StyledButton-StyledButton{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-text-decoration:none;text-decoration:none;cursor:pointer;color:#2D304A;}@media (hover:hover) and (pointer:fine){.css-13op75o-StyledIconButtonA-StyledButton-StyledButton:hover{color:#3632FF;}.css-13op75o-StyledIconButtonA-StyledButton-StyledButton:hover .e1m3wber5{background:#FFFFFF;border:1px solid #3632FF;}.css-13op75o-StyledIconButtonA-StyledButton-StyledButton:hover .e1m3wber1 path{fill:#3632FF;}.css-13op75o-StyledIconButtonA-StyledButton-StyledButton:hover .e1m3wber1 circle{fill:#EEEEEE;}.css-13op75o-StyledIconButtonA-StyledButton-StyledButton:hover .e1m3wber0{border-left:1px solid #3632FF;color:#3632FF;}.css-13op75o-StyledIconButtonA-StyledButton-StyledButton:hover .e1m3wber2{pointer-events:auto;opacity:1;}}.css-13op75o-StyledIconButtonA-StyledButton-StyledButton:active{color:#3632FF;}.css-13op75o-StyledIconButtonA-StyledButton-StyledButton:active .e1m3wber5{border:1px solid #3632FF;background-color:#3632FF;}.css-13op75o-StyledIconButtonA-StyledButton-StyledButton:active .e1m3wber0{border-left:1px solid #3632FF;color:#EEEEEE;}.css-13op75o-StyledIconButtonA-StyledButton-StyledButton:active .e1m3wber1 path{fill:#EEEEEE;}.css-13op75o-StyledIconButtonA-StyledButton-StyledButton:active .e1m3wber1 circle{fill:#EEEEEE;}</style><a href="https://www.facebook.com/EurosportFR" target="_blank" data-testid="sd-footer-facebook" class="css-13op75o-StyledIconButtonA-StyledButton-StyledButton e1m3wber6"><style data-emotion-css="raad3s-ButtonWrapper-ButtonWrapper-SocialIcon">.css-raad3s-ButtonWrapper-ButtonWrapper-SocialIcon{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;cursor:pointer;width:32px;height:32px;border:1px solid #DEDFE3;background-color:#FFFFFF;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;border-radius:3px;}</style><div size="32" class="e1htp7351 css-raad3s-ButtonWrapper-ButtonWrapper-SocialIcon e1m3wber5" data-social="facebook" data-aa-socialinteraction="share:facebook:video" data-action="false"><style data-emotion-css="coju5j-StyledIcon">.css-coju5j-StyledIcon{width:32px;height:16px;opacity:0.8;}.css-coju5j-StyledIcon path{fill:#2D304A;}.css-coju5j-StyledIcon circle{fill:#EEEEEE;}</style><svg viewBox="0 0 100 100" class="css-coju5j-StyledIcon e1m3wber1" height="32" width="32"><path fill="white" d="M57.7 100V54.4H73l2.3-17.8H57.7V25.3c0-5.1 1.4-8.7 8.8-8.7h9.4V.7C74.3.5 68.7 0 62.2 0 48.7 0 39.4 8.3 39.4 23.5v13.1H24v17.8h15.4V100h18.3z"></path></svg></div></a><a href="https://twitter.com/Eurosport_FR" target="_blank" data-testid="sd-footer-twitter" class="css-13op75o-StyledIconButtonA-StyledButton-StyledButton e1m3wber6"><div size="32" class="e1htp7351 css-raad3s-ButtonWrapper-ButtonWrapper-SocialIcon e1m3wber5" data-social="twitter" data-aa-socialinteraction="share:twitter:video" data-action="false"><svg viewBox="0 0 500 500" class="css-coju5j-StyledIcon e1m3wber1" height="32" width="32"><path fill="white" d="M500 94.9c-18.4 8.2-38.2 13.7-58.9 16.2 21.2-12.7 37.4-32.8 45.1-56.8-19.8 11.8-41.8 20.3-65.1 24.9-18.7-19.9-45.4-32.4-74.9-32.4-56.7 0-102.6 45.9-102.6 102.6 0 8 .9 15.9 2.7 23.4C161 168.5 85.4 127.7 34.8 65.6 26 80.8 20.9 98.4 20.9 117.2c0 35.6 18.1 67 45.6 85.4-16.8-.5-32.6-5.1-46.5-12.8v1.3c0 49.7 35.4 91.2 82.3 100.6-8.6 2.3-17.7 3.6-27 3.6-6.6 0-13-.6-19.3-1.8 13.1 40.8 50.9 70.4 95.8 71.2-35.1 27.5-79.3 43.9-127.4 43.9-8.3 0-16.4-.5-24.5-1.4 45.4 29.1 99.3 46.1 157.2 46.1C345.8 453.3 449 297 449 161.4c0-4.4-.1-8.9-.3-13.3 20.2-14.5 37.5-32.6 51.3-53.2z"></path></svg></div></a><a href="https://www.snapchat.com/add/eurosportfr" target="_blank" data-testid="sd-footer-snapchat" class="css-13op75o-StyledIconButtonA-StyledButton-StyledButton e1m3wber6"><div size="32" class="e1htp7351 css-raad3s-ButtonWrapper-ButtonWrapper-SocialIcon e1m3wber5" data-social="snapchat" data-aa-socialinteraction="share:snapchat:video" data-action="false"><svg class="css-coju5j-StyledIcon e1m3wber1" width="32" height="32" viewBox="0 0 32 32"><path fill="white" d="M16.3,0L16.3,0C16.3,0,16.3,0,16.3,0c-0.3,0-0.6,0-0.6,0C15,0,13.5,0.1,12,0.8   c-0.9,0.4-1.7,1-2.3,1.6c-0.8,0.8-1.5,1.8-1.9,3C7,7.2,7.2,10,7.3,12.3l0,0c0,0.2,0,0.5,0,0.8c-0.1,0.1-0.3,0.1-0.5,0.1   c-0.4,0-0.9-0.1-1.4-0.4c-0.2-0.1-0.3-0.1-0.5-0.1c-0.3,0-0.7,0.1-1,0.3c-0.4,0.2-0.6,0.6-0.7,0.9c0,0.2,0,0.7,0.5,1.2   c0.3,0.3,0.7,0.5,1.2,0.7C5,15.9,5.2,15.9,5.4,16c0.6,0.2,1.5,0.5,1.7,1.1c0.1,0.3,0.1,0.7-0.2,1.2c0,0,0,0,0,0   c-0.1,0.1-0.6,1.4-1.6,2.7c-0.6,0.7-1.2,1.4-1.9,1.8c-0.8,0.6-1.8,1-2.7,1.1C0.3,24,0,24.3,0,24.7c0,0.1,0,0.2,0.1,0.3c0,0,0,0,0,0   c0.2,0.4,0.5,0.7,1.1,1c0.7,0.3,1.8,0.6,3.1,0.9c0.1,0.1,0.1,0.5,0.2,0.7c0.1,0.3,0.1,0.5,0.2,0.8c0.1,0.3,0.3,0.7,0.9,0.7   c0.2,0,0.5-0.1,0.7-0.1c0.4-0.1,1-0.2,1.7-0.2c0.4,0,0.8,0,1.2,0.1c0.8,0.1,1.5,0.6,2.2,1.2c1.1,0.9,2.4,1.8,4.4,1.8   c0.1,0,0.1,0,0.2,0c0.1,0,0.1,0,0.2,0c2,0,3.3-1,4.4-1.8l0,0c0.8-0.6,1.5-1.1,2.2-1.2c0.4-0.1,0.8-0.1,1.2-0.1   c0.7,0,1.2,0.1,1.7,0.2c0.3,0.1,0.6,0.1,0.7,0.1l0,0h0c0.4,0,0.7-0.2,0.8-0.7c0.1-0.3,0.1-0.5,0.2-0.8c0-0.2,0.1-0.6,0.2-0.7   c1.4-0.2,2.4-0.5,3.1-0.9c0.6-0.3,0.9-0.6,1.1-1c0-0.1,0.1-0.2,0.1-0.4c0-0.4-0.2-0.8-0.6-0.8c-4.3-0.7-6.2-5.4-6.3-5.6   c0,0,0,0,0,0c-0.2-0.5-0.3-0.9-0.2-1.2c0.2-0.6,1.1-0.9,1.7-1.1c0.2-0.1,0.3-0.1,0.5-0.2c0.6-0.2,1-0.5,1.3-0.8   c0.3-0.4,0.4-0.7,0.4-0.9c0-0.5-0.4-1-1-1.3c-0.2-0.1-0.5-0.1-0.7-0.1c-0.2,0-0.4,0-0.6,0.1c-0.5,0.2-0.9,0.4-1.3,0.4   c-0.2,0-0.3-0.1-0.4-0.1c0-0.2,0-0.4,0-0.7l0-0.1c0.1-2.3,0.3-5.2-0.4-6.9c-0.5-1.2-1.1-2.2-2-3c-0.7-0.7-1.5-1.2-2.3-1.6   C18.4,0.1,17,0,16.3,0"></path></svg></div></a><a href="https://www.instagram.com/eurosport/" target="_blank" data-testid="sd-footer-instagram" class="css-13op75o-StyledIconButtonA-StyledButton-StyledButton e1m3wber6"><div size="32" class="e1htp7351 css-raad3s-ButtonWrapper-ButtonWrapper-SocialIcon e1m3wber5" data-social="instagram" data-aa-socialinteraction="share:instagram:video" data-action="false"><svg viewBox="0 0 503.84 503.84" class="css-coju5j-StyledIcon e1m3wber1" height="32" width="32"><path fill="white" d="M256,49.47c67.27,0,75.23.26,101.8,1.47,24.56,1.12,37.9,5.22,46.78,8.67a78.05,78.05,0,0,1,29,18.84,78.05,78.05,0,0,1,18.84,29c3.45,8.88,7.55,22.22,8.67,46.78,1.21,26.56,1.47,34.53,1.47,101.8s-0.26,75.23-1.47,101.8c-1.12,24.56-5.22,37.9-8.67,46.78a83.43,83.43,0,0,1-47.81,47.81c-8.88,3.45-22.22,7.55-46.78,8.67-26.56,1.21-34.53,1.47-101.8,1.47s-75.24-.26-101.8-1.47c-24.56-1.12-37.9-5.22-46.78-8.67a78.05,78.05,0,0,1-29-18.84,78.05,78.05,0,0,1-18.84-29c-3.45-8.88-7.55-22.22-8.67-46.78-1.21-26.56-1.47-34.53-1.47-101.8s0.26-75.23,1.47-101.8c1.12-24.56,5.22-37.9,8.67-46.78a78.05,78.05,0,0,1,18.84-29,78.05,78.05,0,0,1,29-18.84c8.88-3.45,22.22-7.55,46.78-8.67,26.56-1.21,34.53-1.47,101.8-1.47m0-45.39c-68.42,0-77,.29-103.87,1.52S107,11.08,91,17.31A123.49,123.49,0,0,0,46.36,46.36,123.49,123.49,0,0,0,17.31,91C11.08,107,6.82,125.32,5.6,152.13S4.08,187.58,4.08,256,4.37,333,5.6,359.87,11.08,405,17.31,421a123.49,123.49,0,0,0,29.06,44.62A123.49,123.49,0,0,0,91,494.7c16,6.23,34.34,10.49,61.15,11.71s35.45,1.52,103.87,1.52,77-.29,103.87-1.52S405,500.92,421,494.7A128.82,128.82,0,0,0,494.7,421c6.23-16,10.49-34.34,11.71-61.15s1.52-35.45,1.52-103.87-0.29-77-1.52-103.87S500.92,107,494.7,91a123.49,123.49,0,0,0-29.06-44.62A123.49,123.49,0,0,0,421,17.31C405,11.08,386.68,6.82,359.87,5.6S324.42,4.08,256,4.08h0Z" transform="translate(-4.08 -4.08)"></path><path fill="white" d="M256,126.64A129.36,129.36,0,1,0,385.36,256,129.36,129.36,0,0,0,256,126.64ZM256,340a84,84,0,1,1,84-84A84,84,0,0,1,256,340Z" transform="translate(-4.08 -4.08)"></path><circle fill="white" cx="386.4" cy="117.44" r="30.23"></circle></svg></div></a></div></div></div></footer></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-3b79eb3b213a2ef4d93d.js"></script><script defer="" data-next-page="/" src="/_next/static/O6qPSVBryS1zFWBNFoAFR/pages/index.js"></script><script defer="" data-next-page="/_app" src="/_next/static/O6qPSVBryS1zFWBNFoAFR/pages/_app.js"></script><script src="/_next/static/runtime/webpack-91b117697e716c22a78b.js" defer=""></script><script src="/_next/static/chunks/framework.0e4aa4b820690daa8d2c.js" defer=""></script><script src="/_next/static/chunks/commons.1483a768ac04503065c1.js" defer=""></script><script src="/_next/static/chunks/90e2cd97d4431ab0468a3ef71872126222d19b15.91d3909b766d65923cc4.js" defer=""></script><script src="/_next/static/chunks/32a62585035cd2e854ef45b9d2a5ec4b620a1723.ee93e501819ab4543d09.js" defer=""></script><script src="/_next/static/runtime/main-9fbd47db9c7c81b17020.js" defer=""></script><script src="/_next/static/chunks/bf6678fe.3d47176ac1ad0f3dd042.js" defer=""></script><script src="/_next/static/chunks/2edb282b.91879657097e7f848069.js" defer=""></script><script src="/_next/static/O6qPSVBryS1zFWBNFoAFR/_buildManifest.js" defer=""></script></body></html>