<!DOCTYPE html><html lang="fr"><head><meta charSet="utf-8"/><script type="text/javascript">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</script><meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1"/><meta name="viewport" content="initial-scale=1.0, maximum-scale=5.0, width=device-width"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.eurosport.fr/football/tournoi-de-france/2022/bleues-corinne-diacre-communiuera-sa-liste-pur-le-tournoi-de-france-le-8-fevrier_sto8748913/story.shtml"},"headline":"BLEUES - Corinne Diacre communiquera sa liste pour le Tournoi de France le 8 février","image":["https://imgresizer.eurosport.com/unsafe/1200x1200/smart/filters:format(jpeg)/origin-imgresizer.eurosport.com/2019/06/13/2613926-54177230-2560-1440.jpg","https://imgresizer.eurosport.com/unsafe/1280x960/smart/filters:format(jpeg)/origin-imgresizer.eurosport.com/2019/06/13/2613926-54177230-2560-1440.jpg","https://imgresizer.eurosport.com/unsafe/1280x720/smart/filters:format(jpeg)/origin-imgresizer.eurosport.com/2019/06/13/2613926-54177230-2560-1440.jpg"],"datePublished":"2022-02-01T12:37:29.850Z","dateModified":"2022-02-01T12:37:29.850Z","publisher":{"@type":"Organization","name":"Eurosport","logo":{"@type":"ImageObject","url":"https://dnl.eurosport.com/sd/img/structured-data-logo.jpg","height":"1024","width":"1024"}},"description":"EQUIPE DE FRANCE - Corrine Diacre transmettra le mardi 8 février prochain sa liste pour le Tournoi de France organisé par la Fédération Française de Football","author":{"@type":"Organization","name":"Eurosport"}}</script><title>BLEUES - Corinne Diacre communiquera sa liste pour le Tournoi de France le 8 février - Eurosport</title><meta name="description" content="EQUIPE DE FRANCE - Corrine Diacre transmettra le mardi 8 février prochain sa liste pour le Tournoi de France organisé par la Fédération Française de Football"/><link rel="amphtml" href="https://www.eurosport.fr/football/tournoi-de-france/2022/bleues-corinne-diacre-communiuera-sa-liste-pur-le-tournoi-de-france-le-8-fevrier_sto8748913/story-amp.shtml"/><link rel="image_src" href="https://i.eurosport.com/2019/06/13/2613926-54177230-2560-1440.jpg"/><link rel="apple-touch-icon" href="https://dnl.eurosport.com/sd/img/smart_banner/eurosport_logo_360.png"/><link rel="android-touch-icon" href="https://dnl.eurosport.com/sd/img/smart_banner/eurosport_logo_360.png"/><meta property="article:published_time" content="2022-02-01T12:37:29.850Z"/><meta property="article:modified_time" content="2022-02-01T12:37:29.850Z"/><meta property="article:section" content="Sports"/><meta property="article:publisher" content="https://www.facebook.com/EurosportFR"/><meta name="apple-itunes-app" content="app-id=324021126"/><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=fr" data-title="Eurosport"/><meta property="al:ios:url" content="eurosport://story/8748913"/><meta property="al:ios:app_store_id" content="324021126"/><meta property="al:ios:app_name" content="Eurosport"/><meta property="al:android:url" content="eurosport://story/www.eurosport.fr/8748913"/><meta property="al:android:package" content="com.eurosport"/><meta property="al:android:app_name" content="Eurosport"/><link rel="canonical" href="https://www.eurosport.fr/football/tournoi-de-france/2022/bleues-corinne-diacre-communiuera-sa-liste-pur-le-tournoi-de-france-le-8-fevrier_sto8748913/story.shtml"/><meta property="og:title" content="BLEUES - Corinne Diacre communiquera sa liste pour le Tournoi de France le 8 février"/><meta property="og:site_name" content="Eurosport"/><meta property="og:url" content="https://www.eurosport.fr/football/tournoi-de-france/2022/bleues-corinne-diacre-communiuera-sa-liste-pur-le-tournoi-de-france-le-8-fevrier_sto8748913/story.shtml"/><meta property="og:type" content="article"/><meta property="og:description" content="EQUIPE DE FRANCE - Corrine Diacre transmettra le mardi 8 février prochain sa liste pour le Tournoi de France organisé par la Fédération Française de Football"/><meta property="og:image" content="https://i.eurosport.com/2019/06/13/2613926-54177230-2560-1440.jpg"/><meta property="og:image:width" content="2560"/><meta property="og:image:height" content="1440"/><meta property="twitter:account_id" content="286197712"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@Eurosport_FR"/><meta name="twitter:creator" content="@Eurosport_FR"/><meta name="twitter:image:src" content="https://imgresizer.eurosport.com/unsafe/2560x0/filters:format(jpeg)/origin-imgresizer.eurosport.com/2019/06/13/2613926-54177230-2560-1440.jpg"/><meta name="twitter:app:id:iphone" content="324021126"/><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/eurosport/id324021126?mt=8"/><meta name="twitter:app:name:iphone" content="Eurosport.com"/><meta name="twitter:app:id:ipad" content="324021126"/><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/eurosport/id324021126?mt=8"/><meta name="twitter:app:name:ipad" content="Eurosport.com"/><meta name="twitter:app:id:googleplay" content="com.eurosport"/><meta name="twitter:app:name:googleplay" content="Eurosport.com"/><meta name="twitter:app:url:googleplay" content="android-app://com.eurosport/eurosport/story/www.eurosport.fr/7629394"/><meta property="fb:app_id" content="219077031557895"/><meta property="fb:pages" content="1433845536866876"/><meta property="fb:pages" content="328731454799"/><meta property="fb:admins" content="100001728882116,100001931030890"/><script>(function(){if(window.BOOMR&&(window.BOOMR.version||window.BOOMR.snippetExecuted)){return}window.BOOMR=window.BOOMR||{};window.BOOMR.snippetStart=(new Date).getTime();window.BOOMR.snippetExecuted=true;window.BOOMR.snippetVersion=14;window.BOOMR.url="//c.go-mpulse.net/boomerang/2JTJS-USW4G-ASZDJ-DHNCK-7XTAQ";var e=document.currentScript||document.getElementsByTagName("script")[0],a=e.parentNode,s=false,t=3e3;function n(){if(s){return}var e=document.createElement("script");e.id="boomr-scr-as";e.src=window.BOOMR.url;e.async=true;a.appendChild(e);s=true}function o(e){s=true;var t,o=document,n,i,d,r=window;window.BOOMR.snippetMethod=e?"if":"i";n=function(e,t){var n=o.createElement("script");n.id=t||"boomr-if-as";n.src=window.BOOMR.url;BOOMR_lstart=(new Date).getTime();e=e||o.body;e.appendChild(n)};if(!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]./)){window.BOOMR.snippetMethod="s";n(a,"boomr-async");return}i=document.createElement("IFRAME");i.src="about:blank";i.title="";i.role="presentation";i.loading="eager";d=(i.frameElement||i).style;d.width=0;d.height=0;d.border=0;d.display="none";a.appendChild(i);try{r=i.contentWindow;o=r.document.open()}catch(e){t=document.domain;i.src="javascript:var d=document.open();d.domain='"+t+"';void 0;";r=i.contentWindow;o=r.document.open()}if(t){o._boomrl=function(){this.domain=t;n()};o.write("<bo"+"dy onload='document._boomrl();'>")}else{r._boomrl=function(){n()};if(r.addEventListener){r.addEventListener("load",r._boomrl,false)}else if(r.attachEvent){r.attachEvent("onload",r._boomrl)}}o.close()}var i=document.createElement("link");if(i.relList&&typeof i.relList.supports==="function"&&i.relList.supports("preload")&&"as"in i){window.BOOMR.snippetMethod="p";i.href=window.BOOMR.url;i.rel="preload";i.as="script";i.addEventListener("load",n);i.addEventListener("error",function(){o(true)});setTimeout(function(){if(!s){o(true)}},t);BOOMR_lstart=(new Date).getTime();a.appendChild(i)}else{o(false)}function d(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(window.addEventListener){window.addEventListener("load",d,false)}else if(window.attachEvent){window.attachEvent("onload",d)}})();</script><meta name="next-head-count" content="49"/><noscript data-n-css=""></noscript><link rel="preload" href="/layout_article/_next/static/chunks/webpack-eabd436b1099b45a24f5.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/framework-6048c308423af05bb006.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/main-fda5fdaedb1ba829681e.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/pages/_app-8fabce07555cd18f8032.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/201-5d0cf9f5d1b423d90d80.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/487-2801f7f8a0c220ba8fb8.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/369-deb2a68a7d608f4132e6.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/281-105bc205423c882aeef8.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/pages/black-10289b81ab053229e7fd.js" as="script"/><style data-testid="regular-style">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</style></head><body class="article-black-page not-amp"><div id="__next"><div id="wrapper"><div><script type="text/javascript">window.beOpAsyncInit = function() {
          BeOpSDK.init({
            account: '5fcf8a0dffcba01b730d6a02'
          });
          BeOpSDK.watch();
        };</script><script async="" defer="" src="https://widget.beop.io/sdk.js"></script><script>
    var dataLayer = window.dataLayer = window.dataLayer || [];
    dataLayer.push({ event: 'pageInit' });
  </script></div><div><div data-analytics-id="header" class="HeaderContainerSubNav transition-height ease duration-200 HeaderContainerSwitcher"><div data-testid="zone-header" class="translate-y-0 fixed left-0 top-0 transition-transform ease-in-out duration-500 w-full z-40 transform"><div></div><div class="lg:hidden"><div data-testid="mobile-switcher" data-analytics-id="olympics-switcher"><div class="MobileSwitcherDropdown bg-br-2-100" data-testid="mobile-switcher-dropdown"><div class="MobileSwitcherDropdown__header w-full h-12.5 flex items-center"><button type="button" class="MobileSwitcherItem relative w-full h-12.5 flex items-center bg-br-2-100 caps-s6-fx pl-5 font-bold" aria-label="Go to " data-testid="atoms-mobile-switcher-item-header"><div class="absolute inset-0 w-full h-full z-0"></div><span class="text-br-2-20 z-10 truncate"></span><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" data-testid="atoms-mobile-switcher-item-dropdown-icon" class="fill-current-color text-br-2-10 transition transition-transform ease-in-out duration-200 ml-2.5"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button></div><div class="MobileSwitcherDropdown__contents overflow-hidden transition-height ease duration-200 h-0" data-testid="mobile-switcher-dropdown-contents-closed"></div></div></div></div><header class="bg-br-2-0 border-b border-br-3-100" data-testid="primary-navigation" data-analytics-id="primary-navigation"><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid"><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-12
    lg:col-span-12 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-1
    sm:col-start-1
    md:col-start-1
    lg:col-start-1" data-testid="column"><div class="flex items-stretch justify-between content"><div class="flex items-stretch left-content"><a class="HeaderLogo flex items-center pr-4" aria-label="Eurosport logo" href="https://www.eurosport.fr" data-testid="header-logo"><svg viewBox="0 0 274 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="Logo Logo--EurosportFc PrimaryNavigation__logo" data-testid="EurosportFc"><defs><path id="EurosportFC_svg__a" d="M.02 23.97h128.858V.127H.02V23.97z"></path></defs><g fill="none" fill-rule="evenodd"><path fill="#FFFFFE" d="M20.37 23.581l-7.7-5.078L.773 23.566l7.007-8.256L0 10.186h12.131L20.37.494v9.692h11.758l-11.758 5.028v8.367"></path><path d="M34.972 5.223a.749.749 0 00.746-.75l.002-3.245a.749.749 0 00-.747-.75H22.367v4.746h12.605m0 18.401a.748.748 0 00.746-.75l.002-3.245a.749.749 0 00-.747-.75H22.367v4.746h12.605M204.162.468h-15.75a.751.751 0 00-.749.752v3.25c0 .415.336.753.75.753h5.506v17.672c0 .415.336.752.75.752h3.238a.75.75 0 00.749-.752V5.224h5.506a.751.751 0 00.749-.752V1.22a.75.75 0 00-.749-.752" fill="#FFFFFE"></path><g transform="translate(38.151)"><mask id="EurosportFC_svg__b" fill="#fff"><use xlink:href="#EurosportFC_svg__a"></use></mask><path d="M98.765 10.38c-.17.453-.41.849-.713 1.178-.299.325-.64.53-1.049.714-.402.182-1.122.291-2.524.291h-3.638V5.226h4.773c.51 0 .978.093 1.393.276.42.186.784.44 1.083.757.296.314.527.699.686 1.144.166.463.25.965.25 1.495 0 .522-.088 1.021-.26 1.481zm4.466-4.715a7.74 7.74 0 00-1.657-2.689 8.108 8.108 0 00-2.647-1.824C97.892.7 96.713.47 95.424.47h-8.568a.751.751 0 00-.749.752v21.653c0 .415.336.753.749.753h3.237c.414 0 .75-.338.75-.753l-.002-5.547h4.583c1.288 0 2.46-.224 3.485-.664a7.948 7.948 0 002.635-1.812 7.963 7.963 0 001.667-2.645c.38-.99.573-2.245.573-3.344a9.31 9.31 0 00-.553-3.198zM71.017 7.118c-.02.48.103.77.284 1.028.204.292.493.537.858.728.406.213.886.38 1.425.498a48.87 48.87 0 001.797.357 37.83 37.83 0 013.208.648c1.08.269 2.039.672 2.85 1.2a5.904 5.904 0 011.996 2.167c.485.898.702 2.042.642 3.4-.058 1.32-.394 2.446-1.002 3.35a7.002 7.002 0 01-2.281 2.148c-.901.53-1.791.92-2.893 1.127-1.081.2-2.29.263-3.347.216-2.622-.115-6.494-1.627-8.436-4.295-.155-.213-.344-.578.073-1.005l2.413-2.464c.403-.426.794-.124.96.121 1.137 1.668 3.4 2.913 5.179 2.99.935.042 1.046.004 1.63-.073.53-.069 1-.208 1.44-.409.404-.184.743-.43 1.009-.771.246-.317.39-.766.425-1.285a1.84 1.84 0 00-.335-1.225c-.25-.352-.596-.623-1.01-.839-.467-.243-1.001-.398-1.593-.51a45.477 45.477 0 00-1.877-.313 20.105 20.105 0 01-2.985-.614c-1.002-.287-1.9-.693-2.665-1.207a6.033 6.033 0 01-1.908-2.053c-.481-.85-.702-1.814-.65-3.031.054-1.226.358-2.303.903-3.203a6.745 6.745 0 012.104-2.182A8.828 8.828 0 0172.098.43a11.61 11.61 0 016.192.26c2.212.703 3.987 2.408 4.807 3.615.15.221.299.572-.02.933-.321.362-2.274 2.28-2.274 2.28-.422.405-.852.31-1.091-.042-1.199-1.769-2.74-2.561-4.53-2.68-1.92-.127-4.077.305-4.165 2.323m-11.778 8.155c-.362.893-.862 1.649-1.486 2.247a6.25 6.25 0 01-2.18 1.361c-.835.31-1.74.467-2.69.467a7.81 7.81 0 01-2.72-.467 5.95 5.95 0 01-2.14-1.353c-.606-.6-1.098-1.358-1.462-2.255-.367-.903-.553-1.972-.553-3.178 0-1.205.186-2.274.553-3.178.363-.895.86-1.653 1.475-2.252a6.288 6.288 0 012.167-1.375 7.585 7.585 0 012.714-.48c.945 0 1.847.162 2.68.48.823.313 1.55.78 2.164 1.388.616.61 1.114 1.375 1.478 2.271.368.904.553 1.963.553 3.146 0 1.205-.185 2.274-.553 3.178zM61.13 3.27A10.927 10.927 0 0057.392.933a12.656 12.656 0 00-4.467-.794c-1.542 0-3.04.267-4.451.793a11.048 11.048 0 00-3.767 2.337C43.63 4.29 42.763 5.557 42.13 7.036c-.634 1.478-.956 3.17-.956 5.028 0 1.88.316 3.576.939 5.042.623 1.469 1.48 2.73 2.545 3.751a10.9 10.9 0 003.737 2.338 12.64 12.64 0 004.468.794c1.71 0 3.306-.29 4.743-.861 1.446-.575 2.705-1.402 3.74-2.459 1.03-1.05 1.847-2.323 2.427-3.781.578-1.453.87-3.076.87-4.824 0-1.858-.32-3.55-.954-5.028-.635-1.478-1.496-2.744-2.56-3.765zm62.345 12.002c-.363.893-.863 1.649-1.486 2.247a6.259 6.259 0 01-2.18 1.361c-.836.31-1.74.467-2.69.467a7.81 7.81 0 01-2.72-.467 5.946 5.946 0 01-2.14-1.353c-.607-.6-1.099-1.358-1.462-2.255-.368-.903-.554-1.972-.554-3.178 0-1.205.186-2.274.554-3.178.363-.895.859-1.653 1.474-2.252a6.298 6.298 0 012.167-1.375 7.584 7.584 0 012.714-.48c.945 0 1.848.162 2.68.48a6.18 6.18 0 012.164 1.388c.617.61 1.114 1.375 1.48 2.271.366.904.552 1.963.552 3.146 0 1.205-.186 2.274-.553 3.178zm1.89-12.002a10.93 10.93 0 00-3.737-2.338 12.657 12.657 0 00-4.468-.794c-1.542 0-3.04.267-4.45.793a11.048 11.048 0 00-3.767 2.337c-1.077 1.02-1.944 2.288-2.578 3.767-.634 1.477-.955 3.17-.955 5.028 0 1.88.316 3.576.939 5.042.622 1.468 1.479 2.73 2.545 3.751a10.91 10.91 0 003.736 2.338c1.403.528 2.906.794 4.468.794 1.71 0 3.307-.29 4.744-.861 1.446-.575 2.704-1.402 3.74-2.459 1.03-1.05 1.847-2.323 2.427-3.781.577-1.453.87-3.076.87-4.824 0-1.858-.321-3.55-.954-5.028-.635-1.478-1.496-2.745-2.56-3.765zm-107.8-2.8h-3.249a.751.751 0 00-.749.751v14.333c0 .611-.102 1.147-.303 1.593-.2.443-.476.818-.822 1.116a3.775 3.775 0 01-1.275.708c-.506.17-1.359.255-1.953.255-.597 0-1.498-.086-2.015-.257a3.907 3.907 0 01-1.308-.712 3.097 3.097 0 01-.832-1.11c-.2-.447-.302-.982-.302-1.593V1.222a.751.751 0 00-.75-.752H.77a.751.751 0 00-.75.752v14.447c0 1.326.248 2.517.736 3.542a7.764 7.764 0 002.013 2.618 8.661 8.661 0 002.932 1.61 11.39 11.39 0 003.512.53c1.222 0 2.393-.178 3.481-.53a8.327 8.327 0 002.909-1.617 7.947 7.947 0 001.974-2.611c.488-1.026.736-2.217.736-3.542V1.222a.751.751 0 00-.75-.752" fill="#FFFFFE" mask="url(#EurosportFC_svg__b)"></path></g><path d="M78.478 22.37l-5.259-6.55s4.247-1.55 4.247-6.957a9.31 9.31 0 00-.554-3.198 7.736 7.736 0 00-1.657-2.689 8.101 8.101 0 00-2.647-1.825C71.572.7 70.394.471 69.105.471h-8.56a.751.751 0 00-.748.751v21.653c0 .415.336.753.749.753h3.228c.413 0 .75-.338.75-.753l-.001-17.65h4.793c.51 0 .978.094 1.393.277.42.186.784.44 1.083.757.296.313.527.699.686 1.144.165.463.25.965.25 1.494 0 .523-.088 1.022-.26 1.482-.171.454-.411.85-.714 1.179-.299.325-.64.53-1.049.714-.403.182-1.122.291-2.524.291h-2.005c-.398 0-.702.359-.398.851l7.497 9.899a.747.747 0 00.61.315h4.14c.61 0 1.015-.563.453-1.259m109.463 0l-5.26-6.548s4.247-1.552 4.247-6.958a9.31 9.31 0 00-.554-3.198 7.73 7.73 0 00-1.657-2.689 8.102 8.102 0 00-2.647-1.825c-1.035-.452-2.214-.68-3.503-.68h-8.558a.752.752 0 00-.75.751v21.653c0 .415.336.753.75.753h3.228a.751.751 0 00.748-.753V5.225h4.793c.51 0 .978.094 1.394.277.419.186.783.44 1.083.757.296.313.526.699.685 1.144.166.463.25.965.25 1.494 0 .523-.088 1.022-.26 1.482-.17.454-.41.85-.714 1.179-.298.325-.64.53-1.049.714-.402.182-1.121.291-2.524.291h-2.005c-.397 0-.701.359-.398.851l7.497 9.899a.747.747 0 00.61.315h4.14c.61 0 1.016-.563.454-1.259" fill="#FFFFFE"></path><path d="M226.034 0h-12.065c-1.698 0-3.074 1.45-3.074 3.24v12.13c0 1.052.49 2.04 1.302 2.649l1.624 1.209 2.327 1.726 2.095 1.55c.074.056.148.111.203.14.47.285 1.006.442 1.55.442s1.08-.147 1.533-.434a4.97 4.97 0 00.24-.157l2.077-1.541 2.326-1.726 1.625-1.21c.812-.6 1.301-1.596 1.301-2.649V3.24c.01-1.79-1.375-3.24-3.064-3.24zm-3.397 11.178v3.942l-3.646-2.39-5.631 2.38 3.314-3.895-3.683-2.418h5.741l3.896-4.57v4.57h5.566l-5.557 2.381z" fill="#FFF" fill-rule="nonzero"></path><path fill="#00BE96" d="M268.615 7.126V4.643h-7.523v13.79h7.523v-2.482h4.643V20.4l-2.723 2.677h-11.363L256.45 20.4V2.677L259.172 0h11.363l2.723 2.677v4.45z"></path><path fill="#099" d="M273.259 7.126L270.942 4.8V2.326h-12.176l-2.317.35V20.4l2.686 2.677h11.4l2.723-2.677-2.316.222v-2.345l-2.327-2.326v2.483l2.207 2.206-1.228.11h-10.828V2.327l2.326 2.317h7.523v2.483z"></path><path fill="#00BE96" d="M235.154 18.434h2.317V4.644h-2.317V0h18.674v6.97h-4.653V4.642h-7.061v4.57h6.535v4.652h-6.535v4.569h2.326v4.643h-9.286z"></path><path fill="#099" d="M253.828 6.97L251.5 4.642V2.326h-11.704v9.212l2.317 2.327h6.535l-2.326-2.327h-6.526v9.213h2.317l2.326 2.326h-9.286v-4.643l2.317 2.317h2.326l-2.326-2.317V4.644h-2.317V0l2.317 2.326h2.326l2.317 2.317h7.062V6.97z"></path></g></svg></a><div class="items-stretch hidden lg:flex"><a href="https://www.eurosport.fr/watch/home.shtml" class="NavigationLink bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 px-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase" data-testid="header-menu-link">Regarder</a><a href="https://www.eurosport.fr/score-center.shtml" class="NavigationLink bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 px-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase" data-testid="header-menu-link">Scores en direct</a><a href="https://www.eurosport.fr/jeux-olympiques/" class="NavigationLink bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 px-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase lg-inter:hidden" data-testid="most-popular-link">Jeux Olympiques</a><a href="https://www.eurosport.fr/football/" class="NavigationLink bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 px-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase lg-inter:hidden" data-testid="most-popular-link">Football</a><a href="https://www.rugbyrama.fr/" class="NavigationLink bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 px-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase lg-inter:hidden" data-testid="most-popular-link">Rugby</a><div data-testid="allsports-tab"><div class="h-full"><div class="cursor-pointer relative h-full" data-testid="dropdown-wrapper"><div class="flex h-full"><div class="NavigationLink hover:bg-br-2-20   px-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase"><span>Tous les sports</span><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100 transition transition-transform ease-in-out duration-500 ml-2"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></div></div></div></div></div></div></div><div class="flex right-content"><a href="https://www.eurosport.fr/search.shtml" class="NavigationLink bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 px-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase" data-testid="nav-link-search"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100 classNameIcon"><path d="M14.25 23.5a9.25 9.25 0 119.25-9.25 9.26 9.26 0 01-9.25 9.25zm15.81 4.44l-6.15-6.15a12.24 12.24 0 10-2.12 2.12l6.15 6.15z" fill-rule="evenodd"></path></svg><span></span></a><a href="https://auth.eurosport.fr/login" class="NavigationLink bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 px-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase hidden lg:flex" data-testid="nav-link-sign-in"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100 lg:mr-2"><path d="M24 18a4 4 0 014 4v8.5H4V22a4 4 0 014-4h16zm0 3H8a1 1 0 00-1 1v5.5h18V22a1 1 0 00-1-1zM16 1.5h.24a7.37 7.37 0 11-.24 0zm0 3a4.25 4.25 0 104.25 4.25A4.26 4.26 0 0016 4.5z" fill-rule="evenodd"></path></svg><span>Se connecter</span></a><button type="button" class="uppercase focus:outline-none caps-s5-fx text-br-2-90 lg:hidden" data-testid="button-burger-menu" on="tap:burger-menu.open, AMP.setState({isBurgerMenuOpen: true})">Menu</button></div></div></div></div></div><div id="burger-menu" data-testid="burger-menu" class="pb-2 bg-br-1-100 border-l border-br-2-10 organism-burger-menu overflow-y-auto primary-navigation-burger-menu lg:hidden fixed h-full top-0 right-0 z-40 transition-transform duration-300" layout="nodisplay" side="right"><div class="flex"><div class="flex flex-1 items-center h-12.5 px-8 bg-br-2-10"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 32 32" data-testid="nav-account-icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path d="M24 18a4 4 0 014 4v8.5H4V22a4 4 0 014-4h16zm0 3H8a1 1 0 00-1 1v5.5h18V22a1 1 0 00-1-1zM16 1.5h.24a7.37 7.37 0 11-.24 0zm0 3a4.25 4.25 0 104.25 4.25A4.26 4.26 0 0016 4.5z" fill-rule="evenodd"></path></svg><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline pl-3 pt-px caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://auth.eurosport.fr/login" title="Se connecter">Se connecter</a></div><div class="flex items-center justify-center burger-menu-button-wrapper"><button type="button" class="p-2 focus:outline-none" aria-label="Toggle Burger Menu" data-testid="burger-menu-close-button" on="tap:burger-menu.close, AMP.setState({isBurgerMenuOpen: false})"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path fill-rule="evenodd" d="M28.06 6.06l-2.12-2.12L16 13.88 6.06 3.94 3.94 6.06 13.88 16l-9.94 9.94 2.12 2.12L16 18.12l9.94 9.94 2.12-2.12L18.12 16l9.94-9.94z"></path></svg></button></div></div><ul class="w-full"><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="/" title="Accueil">Accueil</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.fr/watch/home.shtml" title="Regarder">Regarder</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.fr/score-center.shtml" title="Scores en direct">Scores en direct</a></li><li class="menu-item-group list-none relative bg-br-1-100"><div class="relative flex items-center justify-between pt-5 pb-3 pl-6 menu-item-group-inner pr-7 md:pr-9"><div class="font-bold caps-s6-fx text-br-2-50">Les plus populaires</div></div><div class="overflow-hidden duration-300 menu-item-group-list transition-height transition-padding" style="height:auto" data-testid="menu-item-group-list"><ul><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Jeux Olympiques</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/jeux-olympiques/" title="Accueil Jeux Olympiques">Accueil Jeux Olympiques</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/watch/jeux-olympiques/" title="Vidéos">Vidéos</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/jeux-olympiques/chaine-video/olympic-channel/channel.shtml" title="Olympic Channel ">Olympic Channel </a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/jeux-olympiques/tokyo-2020/2020/" title="Tokyo 2020">Tokyo 2020</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Football</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/" title="Accueil Football">Accueil Football</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/transferts/" title="Transferts">Transferts</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/ligue-1/" title="Ligue 1">Ligue 1</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/ligue-des-champions/" title="Ligue des champions">Ligue des champions</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/premier-league/" title="Premier League">Premier League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/jeux-olympiques/" title="Tokyo 2020">Tokyo 2020</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/toutes-les-competitions_mni89554/menu.shtml" title="Toutes les compétitions">Toutes les compétitions</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.rugbyrama.fr/" title="Rugby">Rugby</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Tennis</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/" title="Accueil Tennis">Accueil Tennis</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/chaine-video/eurosport-tennis-club/channel.shtml" title="Tennis Club ">Tennis Club </a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/atp/calendar-result.shtml" title="Calendrier ATP">Calendrier ATP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/wta/calendar-result.shtml" title="Calendrier WTA">Calendrier WTA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/open-d-australie/" title="Open d&#x27;Australie">Open d&#x27;Australie</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/toutes-les-competitions_mni88949/menu.shtml" title="Toutes les compétitions">Toutes les compétitions</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Cyclisme</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/" title="Accueil Cyclisme">Accueil Cyclisme</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/calendar-result.shtml" title="Calendrier">Calendrier</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/tour-de-france/" title="Tour de France">Tour de France</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/tour-d-italie/" title="Tour d’Italie">Tour d’Italie</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/tour-d-espagne/" title="Tour d&#x27;Espagne">Tour d&#x27;Espagne</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/jeux-olympiques/" title="Tokyo 2020">Tokyo 2020</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/toutes-les-competitions_mni88946/menu.shtml" title="Toutes les compétitions">Toutes les compétitions</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Auto-Moto</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/auto-moto/" title="Accueil Auto-Moto">Accueil Auto-Moto</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/auto-moto/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/formule-1/" title="F1">F1</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/motocyclisme/" title="MotoGP">MotoGP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/pure-etcr/" title="Pure ETCR">Pure ETCR</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/wrc/" title="WRC">WRC</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/sports-mecaniques/ford-bring-on-tomorrow/" title="Ford Bring on Tomorrow ">Ford Bring on Tomorrow </a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/auto-moto/tous-les-sports_mni88961/menu.shtml" title="Tous les sports">Tous les sports</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Basketball</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/" title="Accueil Basketball">Accueil Basketball</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/nba/" title="NBA">NBA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/pro-a/" title="Betclic Élite">Betclic Élite</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/pro-b/" title="Pro B">Pro B</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/toutes-les-ligues_mni89445/menu.shtml" title="Toutes les Ligues">Toutes les Ligues</a></li></ul></div></li></ul></div></li><li class="menu-item-group list-none relative bg-br-1-100"><div class="relative flex items-center justify-between pt-5 pb-3 pl-6 menu-item-group-inner pr-7 md:pr-9"><div class="font-bold caps-s6-fx text-br-2-50">Tous les sports</div><button type="button" class="underline uppercase caps-s7-fx text-br-2-90 focus:outline-none" data-testid="menu-item-group-button">Voir tout</button></div><div class="overflow-hidden duration-300 menu-item-group-list transition-height transition-padding" style="height:0" data-testid="menu-item-group-list"><ul><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Athlétisme</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/athletisme/" title="Accueil Athlétisme">Accueil Athlétisme</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/athletisme/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/athletisme/ligue-de-diamant/" title="Ligue de Diamant">Ligue de Diamant</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/athletisme/mondiaux/" title="Ch. Monde outdoor">Ch. Monde outdoor</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/athletisme/mondiaux-en-salle/" title="Ch. Monde indoor">Ch. Monde indoor</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/athletisme/jeux-olympiques/" title="Tokyo 2020">Tokyo 2020</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/athletisme/toutes-les-competitions_mni88968/menu.shtml" title="Toutes les compétitions">Toutes les compétitions</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Auto-Moto</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/auto-moto/" title="Accueil Auto-Moto">Accueil Auto-Moto</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/auto-moto/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/formule-1/" title="F1">F1</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/motocyclisme/" title="MotoGP">MotoGP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/pure-etcr/" title="Pure ETCR">Pure ETCR</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/wrc/" title="WRC">WRC</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/sports-mecaniques/ford-bring-on-tomorrow/" title="Ford Bring on Tomorrow ">Ford Bring on Tomorrow </a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/auto-moto/tous-les-sports_mni88961/menu.shtml" title="Tous les sports">Tous les sports</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Basketball</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/" title="Accueil Basketball">Accueil Basketball</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/nba/" title="NBA">NBA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/pro-a/" title="Betclic Élite">Betclic Élite</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/pro-b/" title="Pro B">Pro B</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/toutes-les-ligues_mni89445/menu.shtml" title="Toutes les Ligues">Toutes les Ligues</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Boxe</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/boxe/" title="Accueil Boxe">Accueil Boxe</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/boxe/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/boxe/jeux-olympiques/" title="Tokyo 2020">Tokyo 2020</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Course hippique</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/course-hippique/" title="Accueil Course hippique">Accueil Course hippique</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/course-hippique/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Cyclisme</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/" title="Accueil Cyclisme">Accueil Cyclisme</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/calendar-result.shtml" title="Calendrier">Calendrier</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/tour-de-france/" title="Tour de France">Tour de France</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/tour-d-italie/" title="Tour d’Italie">Tour d’Italie</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/tour-d-espagne/" title="Tour d&#x27;Espagne">Tour d&#x27;Espagne</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/jeux-olympiques/" title="Tokyo 2020">Tokyo 2020</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/toutes-les-competitions_mni88946/menu.shtml" title="Toutes les compétitions">Toutes les compétitions</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Cyclisme sur piste</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme-sur-piste/" title="Accueil Cyclisme sur piste">Accueil Cyclisme sur piste</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme-sur-piste/uci-track-champions-league/" title="UCI Track Champions League">UCI Track Champions League</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Equitation</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/equitation/" title="Accueil Equitation">Accueil Equitation</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/equitation/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/equitation/jeux-olympiques/" title="Tokyo 2020">Tokyo 2020</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Escrime</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/escrime/" title="Accueil Escrime">Accueil Escrime</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/escrime/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/escrime/mondiaux/" title="Mondiaux">Mondiaux</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/escrime/jeux-olympiques/" title="Tokyo 2020">Tokyo 2020</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>F1</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/formule-1/" title="Accueil F1">Accueil F1</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/formule-1/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/formule-1/championnat-du-monde-1/calendar-result.shtml" title="Calendrier">Calendrier</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/formule-1/championnat-du-monde-1/standing.shtml" title="Classements">Classements</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/formule-1/playerlist.shtml" title="Pilotes">Pilotes</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Football</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/" title="Accueil Football">Accueil Football</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/transferts/" title="Transferts">Transferts</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/ligue-1/" title="Ligue 1">Ligue 1</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/ligue-des-champions/" title="Ligue des champions">Ligue des champions</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/premier-league/" title="Premier League">Premier League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/jeux-olympiques/" title="Tokyo 2020">Tokyo 2020</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/toutes-les-competitions_mni89554/menu.shtml" title="Toutes les compétitions">Toutes les compétitions</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Golf</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/golf/" title="Accueil Golf">Accueil Golf</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/golf/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/golf/world-ranking/standing.shtml" title="World Ranking">World Ranking</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/golf/european-tour/" title="European Tour">European Tour</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/golf/pga-tour/" title="PGA TOUR">PGA TOUR</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/golf/toutes-les-competitions_mni89453/menu.shtml" title="Toutes les compétitions">Toutes les compétitions</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Handball</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/handball/" title="Accueil Handball">Accueil Handball</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/handball/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/handball/championnat-du-monde/" title="Championnats du Monde">Championnats du Monde</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/handball/championnat-d-europe/" title="Championnat d&#x27;Europe">Championnat d&#x27;Europe</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/handball/champions-league/" title="Ligue des champions">Ligue des champions</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/handball/toutes-les-competitions_mni89789/menu.shtml" title="Toutes les compétitions">Toutes les compétitions</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.fr/handisport/" title="Handisport">Handisport</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Jeux Olympiques</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/jeux-olympiques/" title="Accueil Jeux Olympiques">Accueil Jeux Olympiques</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/watch/jeux-olympiques/" title="Vidéos">Vidéos</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/jeux-olympiques/chaine-video/olympic-channel/channel.shtml" title="Olympic Channel ">Olympic Channel </a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/jeux-olympiques/tokyo-2020/2020/" title="Tokyo 2020">Tokyo 2020</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Judo</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/judo/" title="Accueil Judo">Accueil Judo</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/judo/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/judo/jeux-olympiques/" title="Tokyo 2020">Tokyo 2020</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>MotoGP</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/motocyclisme/" title="Accueil MotoGP">Accueil MotoGP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/motocyclisme/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/motocyclisme/championnat-du-monde-2/calendar-result.shtml" title="Calendrier">Calendrier</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/motocyclisme/championnat-du-monde-2/standing.shtml" title="Classements Moto GP">Classements Moto GP</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.rugbyrama.fr/" title="Rugby">Rugby</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Sports d&#x27;hiver</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/hiver/" title="Accueil Sports d&#x27;hiver">Accueil Sports d&#x27;hiver</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/hiver/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/jeux-olympiques/" title="Pékin 2022">Pékin 2022</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/ski-alpin/" title="Ski alpin">Ski alpin</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/biathlon/" title="Biathlon">Biathlon</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/hiver/tous-les-sports_mni88963/menu.shtml" title="Tous les sports">Tous les sports</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Sports universitaires</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/sports-universitaires/" title="Accueil Sports universitaires">Accueil Sports universitaires</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/sports-universitaires/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Tennis</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/" title="Accueil Tennis">Accueil Tennis</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/chaine-video/eurosport-tennis-club/channel.shtml" title="Tennis Club ">Tennis Club </a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/atp/calendar-result.shtml" title="Calendrier ATP">Calendrier ATP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/wta/calendar-result.shtml" title="Calendrier WTA">Calendrier WTA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/open-d-australie/" title="Open d&#x27;Australie">Open d&#x27;Australie</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/toutes-les-competitions_mni88949/menu.shtml" title="Toutes les compétitions">Toutes les compétitions</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.fr/voile/" title="Voile">Voile</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Volleyball</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/volleyball/" title="Accueil Volleyball">Accueil Volleyball</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/volleyball/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/volleyball/ligue-a/standing.shtml" title="Ligue A">Ligue A</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/volleyball/ligue-des-champions/standing.shtml" title="Ligue des Champions">Ligue des Champions</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/volleyball/world-league/standing.shtml" title="Ligue Mondiale">Ligue Mondiale</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/volleyball/toutes-les-ligues_mni89459/menu.shtml" title="Toutes les Ligues">Toutes les Ligues</a></li></ul></div></li></ul></div></li></ul></div><div tabindex="0" role="button" aria-label="close" on="tap:burger-menu.close, AMP.setState({isBurgerMenuOpen: false})" class="focus:outline-none primary-navigation-overlay hidden fixed inset-0 bg-br-2-0 bg-opacity-80 cursor-pointer z-30 h-screen" data-amp-bind-class="isBurgerMenuOpen ? &#x27;focus:outline-none block fixed inset-0 bg-br-2-0 bg-opacity-80 cursor-pointer z-30 h-screen&#x27; : &#x27;hidden&#x27;" data-testid="primary-navigation-overlay"></div></header><div class="border-b border-br-2-30 bg-br-2-10" data-analytics-id="secondary-navigation" data-testid="molecule-subnavigation"><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid"><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-12
    lg:col-span-12 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-1
    sm:col-start-1
    md:col-start-1
    lg:col-start-1" data-testid="column"><div class="flex w-full items-center"><div class="horizontalScrollerContainer flex w-full overflow-x-scroll" data-testid="horizontal-scroller-containter"><ul class="flex items-center"><li><a href="https://www.eurosport.fr/football/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 is-active px-2 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Football"><div class="SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="font-bold text-br-2-100 border-br-3-100 h-full flex items-center border-b-4 cursor-pointer no-underline">Football</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/football/score-center.shtml" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Calendrier/Résultats"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent h-full flex items-center border-b-4 cursor-pointer no-underline">Calendrier/Résultats</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/football/transferts/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Transferts"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent h-full flex items-center border-b-4 cursor-pointer no-underline">Transferts</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/football/ligue-1/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Ligue 1"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent h-full flex items-center border-b-4 cursor-pointer no-underline">Ligue 1</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/football/ligue-des-champions/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Ligue des champions"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent h-full flex items-center border-b-4 cursor-pointer no-underline">Ligue des champions</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/football/premier-league/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Premier League"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent h-full flex items-center border-b-4 cursor-pointer no-underline">Premier League</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/football/jeux-olympiques/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Tokyo 2020"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent h-full flex items-center border-b-4 cursor-pointer no-underline">Tokyo 2020</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/football/toutes-les-competitions_mni89554/menu.shtml" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Toutes les compétitions"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent h-full flex items-center border-b-4 cursor-pointer no-underline">Toutes les compétitions</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li></ul></div></div></div></div></div></div></div></div></div><div id="article-hero"><div class="ArticleHeroBlackContainer pt-5 md:pt-6 lg:pt-10 bg-br-1-100 relative overflow-hidden bg-br-2-5"><div class="common-container lg:px-5 relative"><div class="ArticleHeroBlack__labelsContainer--light mb-3 sm:mb-2 lg:mb-5 flex flex-wrap"><a href="https://www.eurosport.fr/football/" class="Label px-1.5 font-bold inline-flex items-center rounded-sm break-words Label--default Label--small caps-s7-fx bg-br-2-70 text-br-2-0 mr-3 mb-3" data-testid="label-GENERIC" data-analytics-id="label">Football</a><a href="https://www.eurosport.fr/football/tournoi-de-france/" class="Label px-1.5 font-bold inline-flex items-center rounded-sm break-words Label--default Label--small caps-s7-fx bg-br-2-70 text-br-2-0 mr-3 mb-3" data-testid="label-GENERIC" data-analytics-id="label">Tournoi de France</a></div><h1 class="ArticleHeroBlack__title--light mb-3 sm:mb-5 lg:mb-3 font-bold text-br-2-90 light:text-br-2-20 caps-s2-rs sm:text-32 sm:leading-38 lg:text-48 lg:leading-58 lg:w-3/4">BLEUES - Corinne Diacre communiquera sa liste pour le Tournoi de France le 8 février</h1><h2 class="ArticleHeroBlack__teaser--light mb-5 sm:mb-8 lg:mb-5 text-br-2-90 light:text-br-2-20 caption-s5-fx sm:text-16 sm:leading-19 lg:text-18 lg:leading-22 lg:w-3/4">EQUIPE DE FRANCE - Corrine Diacre doit transmettre le mardi 8 février prochain sa liste pour le Tournoi de France organisé par la Fédération Française de Football, durant lequel les Bleues rencontreront la Finlande, le Brésil et les Pays-Bas. Le tournoi amical sera peut-être l&#x27;occasion de revoir Amraoui et/ou Diallo chez les Bleues depuis leur affaire qui a secoué le PSG.</h2></div><div class="lg:common-container xl:w-full bg-br-2-10 light:bg-transparent bg-opacity-30 mt-5 flex relative items-center w-100" data-testid="hero-media"><div data-testid="media-with-video" class="w-full"><figure class="w-full wrapper-16-9 relative"><div class="inside-16-9" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(webp):focal(1182x656:1184x654)/origin-imgresizer.eurosport.com/2019/06/13/2613926-54177230-2560-1440.jpg" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(webp):focal(1182x656:1184x654)/origin-imgresizer.eurosport.com/2019/06/13/2613926-54177230-2560-1440.jpg" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(webp):focal(1182x656:1184x654)/origin-imgresizer.eurosport.com/2019/06/13/2613926-54177230-2560-1440.jpg" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(jpeg):focal(1182x656:1184x654)/origin-imgresizer.eurosport.com/2019/06/13/2613926-54177230-2560-1440.jpg" type="image/jpeg" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(jpeg):focal(1182x656:1184x654)/origin-imgresizer.eurosport.com/2019/06/13/2613926-54177230-2560-1440.jpg" type="image/jpeg" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(jpeg):focal(1182x656:1184x654)/origin-imgresizer.eurosport.com/2019/06/13/2613926-54177230-2560-1440.jpg" type="image/jpeg" media="(min-width: 1024px)"/><img class="text-transparent inside-16-9" src="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(jpeg):focal(1182x656:1184x654)/origin-imgresizer.eurosport.com/2019/06/13/2613926-54177230-2560-1440.jpg" alt="Corinne Diacre" data-testid="image-high-res"/></picture></div></figure><figcaption class="ArticleHeroBlack__caption--light common-container py-5 lg:px-5 text-br-2-90 light:text-br-2-10 text-12"><p>Corinne Diacre</p><p>Crédit: Getty Images</p></figcaption></div></div></div><div class="AdContainer--standalone AdPlacementBannerSponsorship AdContainer text-center flex flex-col clear-both items-center" data-testid="adwrapper"><div class="label caps-s7-fx text-br-2-90 leading-10 text-8 mb-2 uppercase light:text-br-2-20">Publicité</div><div class="AdLoader relative flex items-center h-full"><span class="center-absolute text-12 text-br-3-60">Ad</span><svg class="spinner with-text" viewBox="0 0 50 50" width="60" height="60" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></div></div><div id="article-content"><div class="cols-wrapper"><div id="col-left"><div class="col-content"><div class="ArticleContentBlack md-lg:common-container -lg:overflow-hidden" data-analytics-id="article-content"><div class="flex text-br-2-20  mt-5 mb-10 lg:mt-4 lg:mb-14 -md:common-container" data-testid="author-block"><div class="flex flex-col sm:flex-row self-center"><div class="flex flex-col sm:mr-16"><a class="mb-1 inline-flex caption-s5-fx uppercase"><div class="mr-1">Par</div><div class="font-bold">AFP</div></a><div class="inline-flex caption-s6-fx uppercase" data-testid="author-date-information">Publié 01/02/2022 à 12:37 GMT</div></div></div></div><div class="article-body mb-10 md:mb-14"><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">Va-t-on assister au retour de Kheira Amraoui et/ou Aminata Diallo en équipe de France ? Réponse le mardi 8 février. Date à laquelle la sélectionneuse de l&#x27;équipe de France, Corinne Diacre, communiquera sa liste pour l&#x27;amical Tournoi de France qui l&#x27;oppose à la Finlande, au Brésil et aux Pays-Bas, a indiqué la Fédération Française de Football.</div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container"><a class="text-br-3-120 hover:underline active:underline" data-analytics-id="textlink" target="_blank" rel="noopener" data-testid="atom-textlink" href="https://promo.eurosport.com/promo/all-sports/beijing-2022?cnt=fr&amp;snb=3&amp;int_campaign=FR-EU-E1-EU-C7-EU-BAU-DR-W-Football-Undefined-220101-NA&amp;int_content=story-content-text-subscribe">Suivez les JO de Pékin en intégralité sur Eurosport ! </a></div><div class="hidden AdPlacementMPU AdContainer text-center flex flex-col clear-both items-center mb-5 md:mb-3 -md:common-container" data-testid="adwrapper"><div class="AdLoader relative flex items-center h-full"><span class="center-absolute text-12 text-br-3-60">Ad</span><svg class="spinner with-text" viewBox="0 0 50 50" width="60" height="60" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">La patronne des Bleues dévoilera à 11h00 sa première liste de l&#x27;année 2022, depuis le siège de la FFF à Paris. Il s&#x27;agit de l&#x27;avant-dernière avant celle de l&#x27;Euro (6-31 juillet en Angleterre), attendue fin mai. Les partenaires de Wendie Renard disputeront leur premier match du Tournoi de France le 16 février au Havre contre la Finlande, avant de défier le Brésil trois jours plus tard à Caen. La dernière rencontre les opposera aux Pays-Bas, championnes d&#x27;Europe en titre, le 22 février au Havre.</div><a class="pb-2.5 content-card flex pr-5 border-b border-br-2-80 md:pr-3 light:py-3 light:pl-3 my-10 -md:common-container mb-5 md:mb-3 -md:common-container" href="https://www.eurosport.fr/football/tournoi-de-france/2022/tournoi-de-france-les-bleues-contre-la-finlande-en-ouverture-les-pays-bas-en-cloture_sto8696864/story.shtml" data-testid="content-card" data-analytics-id="content-card"><div class="content-card-image-container relative overflow-hidden mr-3 flex-shrink-0"><div class="content-card-image h-full w-full relative"><div class="center-absolute h-full w-auto max-w-none"></div></div></div><div class="flex flex-col justify-between"><div><div class="content-card-category caps-s7-fx font-bold mb-1 text-br-2-40">Tournoi de France</div><div class="content-card-title caps-s5-fx font-bold active:underline">Tournoi de France : Les Bleues contre la Finlande en ouverture, les Pays-Bas en clôture</div></div><div class="content-card-time caption-s5-fx text-br-2-20" data-testid="content-card-display-date">07/01/2022 À 15:30</div></div></a><span class="" style="display:inline-block;width:100%"><div class="flex items-center justify-center w-full p-6 bg-br-2-90"><svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M16 4A12 12 0 114 16 12 12 0 0116 4zm4.8 16.69h-6.06L11.16 24h9.66a.49.49 0 00.48-.52v-2.27a.52.52 0 00-.5-.52zM20.48 8h-9.19a.52.52 0 00-.51.53v4.12h3.52l-2.71 3.25H7l2.93 2L7.41 21l4.21-1.87L14.3 21v-3l4.68-2H14.3v-4.61h6.2a.5.5 0 00.5-.55V8.53a.52.52 0 00-.52-.53z" fill-rule="evenodd"></path></svg></div></span><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">Le Tournoi de France est une compétition amicale organisée théoriquement chaque année par la FFF. Les Bleues ont remporté la première édition en 2020 devant le Canada, le Brésil et les Pays-Bas. L&#x27;édition 2021 a été annulée en raison de la crise sanitaire qui, notamment, a compliqué la venue des équipes adverses. Un tour de chauffe avant la campagne de qualification pour la Coupe du monde 2023 en avril, contre le pays de Galles et la Slovénie. </div><div class="BeOpWidget" data-name="article" data-testid="beop-slot"></div><a class="pb-2.5 content-card flex pr-5 border-b border-br-2-80 md:pr-3 light:py-3 light:pl-3 my-10 -md:common-container mb-5 md:mb-3 -md:common-container" href="https://www.eurosport.fr/football/liga/2021-2022/fc-barcelone-l-audit-de-l-ancienne-direction-du-barca-a-revele-des-conduites-delictuelles-gravissime_sto8748886/story.shtml" data-testid="content-card" data-analytics-id="content-card"><div class="content-card-image-container relative overflow-hidden mr-3 flex-shrink-0"><div class="content-card-image h-full w-full relative"><div class="center-absolute h-full w-auto max-w-none"></div></div></div><div class="flex flex-col justify-between"><div><div class="content-card-category caps-s7-fx font-bold mb-1 text-br-2-40">Liga</div><div class="content-card-title caps-s5-fx font-bold active:underline">&quot;Des conduites délictuelles gravissimes&quot; : l&#x27;audit qui accuse l&#x27;ancienne direction du Barça</div></div><div class="content-card-time caption-s5-fx text-br-2-20" data-testid="content-card-display-date">IL Y A UNE HEURE</div></div></a><a class="pb-2.5 content-card flex pr-5 border-b border-br-2-80 md:pr-3 light:py-3 light:pl-3 my-10 -md:common-container mb-5 md:mb-3 -md:common-container" href="https://www.eurosport.fr/football/national-1/2021-2022/transferts-vitorino-hilton-44-ans-s-engage-six-mois-a-sete_sto8748866/story.shtml" data-testid="content-card" data-analytics-id="content-card"><div class="content-card-image-container relative overflow-hidden mr-3 flex-shrink-0"><div class="content-card-image h-full w-full relative"><div class="center-absolute h-full w-auto max-w-none"></div></div></div><div class="flex flex-col justify-between"><div><div class="content-card-category caps-s7-fx font-bold mb-1 text-br-2-40">National 1</div><div class="content-card-title caps-s5-fx font-bold active:underline">A 44 ans, Hilton rechausse les crampons à Sète</div></div><div class="content-card-time caption-s5-fx text-br-2-20" data-testid="content-card-display-date">IL Y A UNE HEURE</div></div></a></div><div class="related-topics -md:common-container" data-analytics-id="related-topics"><div class="caps-s3-rs mb-5 font-bold">Sur le même sujet</div><div class="flex flex-wrap"><a class="atom-tag" href="https://www.eurosport.fr/football/">Football</a><a class="atom-tag" href="https://www.eurosport.fr/football/tournoi-de-france/">Tournoi de France</a></div></div><div class="my-12 light:mb-0 -md:common-container items-center md:flex" data-testid="share-icons"><div class="-md:my-4 font-bold caps-s6-fx mr-5 ShareIcons__title text-br-2-20">Partager cet article</div><div class="flex"><a class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-20 hover:bg-br-2-40 active:bg-br-2-50 ShareIcons mr-3" aria-label="Facebook" data-social="facebook" data-url-share="https://www.eurosport.fr/football/tournoi-de-france/2022/bleues-corinne-diacre-communiuera-sa-liste-pur-le-tournoi-de-france-le-8-fevrier_sto8748913/story.shtml" data-text-share="BLEUES - Corinne Diacre communiquera sa liste pour le Tournoi de France le 8 février" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path d="M13 29.5h5.13V16.31h4L22.5 12h-4.35V8.72c0-1 .21-1.42 1.19-1.42h2.78V2.83h-3.56C14.74 2.83 13 4.52 13 7.74V12H9.5v4.36H13z" fill-rule="evenodd"></path></svg></a><a class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-20 hover:bg-br-2-40 active:bg-br-2-50 ShareIcons mr-3" aria-label="Twitter" data-social="twitter" data-url-share="https://www.eurosport.fr/football/tournoi-de-france/2022/bleues-corinne-diacre-communiuera-sa-liste-pur-le-tournoi-de-france-le-8-fevrier_sto8748913/story.shtml" data-text-share="BLEUES - Corinne Diacre communiquera sa liste pour le Tournoi de France le 8 février" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path d="M3 24.23a15 15 0 008.18 2.4 15.1 15.1 0 0015.16-15.87A10.91 10.91 0 0029 8a10.93 10.93 0 01-3.06.84 5.34 5.34 0 002.34-2.95 10.72 10.72 0 01-3.38 1.29 5.34 5.34 0 00-9.09 4.87 15.15 15.15 0 01-11-5.57 5.34 5.34 0 001.65 7.12A5.37 5.37 0 014 12.93a5.36 5.36 0 004.28 5.3 5.4 5.4 0 01-2.41.09 5.33 5.33 0 005 3.7A10.7 10.7 0 013 24.23" fill-rule="evenodd"></path></svg></a><a class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-20 hover:bg-br-2-40 active:bg-br-2-50 ShareIcons" aria-label="WhatsApp" data-social="whatsapp" data-url-share="https://www.eurosport.fr/football/tournoi-de-france/2022/bleues-corinne-diacre-communiuera-sa-liste-pur-le-tournoi-de-france-le-8-fevrier_sto8748913/story.shtml" data-text-share="BLEUES - Corinne Diacre communiquera sa liste pour le Tournoi de France le 8 février" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path d="M16.24 2.7a13 13 0 019.12 3.69 12.85 12.85 0 013.93 8.94v.33A13.06 13.06 0 0110 27.07l-7.5 2.39L5 22.24a12.89 12.89 0 01-1.8-6.58v-.56A13 13 0 0116.24 2.7zm0 2.61A10.48 10.48 0 009.21 8a10.31 10.31 0 00-3.35 6.64 8.39 8.39 0 00-.06 1 10.19 10.19 0 002 6.07l.09.13-1.21 3.56 3.7-1.18.12.08a10.43 10.43 0 0016.17-8.64v-.8a10.46 10.46 0 00-10.43-9.55zm-4.3 4.28h.65c.32 0 .66.05.93.7l.41 1c.22.54.5 1.21.55 1.3a.89.89 0 010 .81c-.07.14-.13.26-.21.39l-.06.08a.86.86 0 00-.07.1c-.07.07-.13.15-.2.23s-.19.23-.29.33-.15.16-.09.27a9.11 9.11 0 001.68 2.08 7.59 7.59 0 002.23 1.39l.22.1c.23.11.25.08.33 0a14.76 14.76 0 001-1.18.76.76 0 011.05-.26c.19.06.9.39 2.14 1l.17.08a1.13 1.13 0 01.55.39 2.69 2.69 0 01-.16 1.73 3.46 3.46 0 01-2.37 1.67.78.78 0 00-.21 0 2.24 2.24 0 01-.51.07 10.06 10.06 0 01-3.17-.9 12.52 12.52 0 01-5.4-4.7l-.06-.09A7.13 7.13 0 019.89 14a4 4 0 01-.17-1.14 3.74 3.74 0 011.11-2.73l.06-.06a1.42 1.42 0 011.05-.48z" fill-rule="evenodd"></path></svg></a></div></div></div></div></div><div id="col-right"><div class="scrollblocker"></div><div class="col-content"><div class="AdContainer--standalone justify-center AdContainer text-center flex flex-col clear-both items-center" data-testid="adwrapper"></div><div class="AdContainer--standalone AdPlacementMPU AdContainer text-center flex flex-col clear-both items-center" data-testid="adwrapper"><div class="label caps-s7-fx text-br-2-90 leading-10 text-8 mb-2 uppercase light:text-br-2-20">Publicité</div><div class="AdLoader relative flex items-center h-full"><span class="center-absolute text-12 text-br-3-60">Ad</span><svg class="spinner with-text" viewBox="0 0 50 50" width="60" height="60" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></div><span class="" style="display:block"><div class="LatestContent-Placeholder"><svg class="spinner" viewBox="0 0 50 50" width="50" height="50" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></span><div class="AdContainer--standalone AdPlacementMPU AdContainer text-center flex flex-col clear-both items-center" data-testid="adwrapper"><div class="label caps-s7-fx text-br-2-90 leading-10 text-8 mb-2 uppercase light:text-br-2-20">Publicité</div><div class="AdLoader relative flex items-center h-full"><span class="center-absolute text-12 text-br-3-60">Ad</span><svg class="spinner with-text" viewBox="0 0 50 50" width="60" height="60" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></div><span class="" style="display:block"><div class="LatestContent-Placeholder"><svg class="spinner" viewBox="0 0 50 50" width="50" height="50" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></span></div></div></div></div><div class="content-bottom"><div data-testid="home-list-black" class=""></div><span class="" style="display:block"><div style="width:100%;display:flex;justify-content:center"><svg class="spinner" viewBox="0 0 50 50" width="50" height="50" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></span></div><div id="navigation-wrapper"><span class="" style="display:block"><div style="width:100%;display:flex;justify-content:center;min-height:90px"><svg class="spinner" viewBox="0 0 50 50" width="50" height="50" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></span></div><div><footer class="bg-br-1-100" data-testid="footer" data-analytics-id="footer"><div class="footer-top border-br-2-30 border-solid  lg:border-b"><div class="footer-top__inner flex flex-col items-center justify-center px-3 md:px-5 md:items-baseline lg:px-0 lg:items-center lg:flex-row"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-197.1 266.7 241.1 27.9" width="135" height="135" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100 footer-logo"><path d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path><path d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path></svg><div class="footer-top-dropdown-container flex-col-center w-full py-8 md:flex-row md:justify-between md:py-5 lg:justify-end lg:px-0 border-t border-br-2-30 border-solid md:border-b lg:border-none"><div class="flex flex-col items-center mb-8 md:flex-row md:mb-0"><p class="caps-s6-fx font-bold text-br-2-90 mb-3 md:mr-4 md:mb-0">Changer de langue : </p><div><div on="tap:dropdown-list.toggleVisibility, chevron-down-icon.toggleVisibility, chevron-up-icon.toggleVisibility" data-testid="dropdown-button" class="atoms-dropdown-undecorated border-b inline-flex flex-row justify-start cursor-pointer items-center outline-none hover:text-br-3-60" role="button" id="button" aria-haspopup="listbox" aria-expanded="true" aria-label="select your favorite" tabindex="0"><span class="select-none truncate mr-3 caption-s5-fx md:caption-s4-fx text-br-2-90">France</span><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="chevron-down-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-auto pointer-events-none"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></div><div id="dropdown-list" role="listbox" data-testid="dropdown-list" aria-label="France" aria-expanded="false" tabindex="0" aria-activedescendant="TWVudUl0ZW06NzkxMDY=" class="absolute flex h-auto overflow-y-auto outline-none border mt-2 border-br-2-40 bg-br-2-10 invisible footer-dropdown-language-list" hidden=""><div class="scrollable-container w-full" data-testid="scrollable-container"><div class="scrollable"><div class="flex flex-col"><a id="TWVudUl0ZW06NzkxMDY=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="0" aria-setsize="21" tabindex="0" href="https://www.eurosport.com/?eso_no_redirect=1"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">International (English)</span></a><a id="TWVudUl0ZW06NzkxMDc=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="1" aria-setsize="21" tabindex="0" href="https://espanol.eurosport.com/?eso_no_redirect=1"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Internacional (Español)</span></a><a id="TWVudUl0ZW06NzkxMTA=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="2" aria-setsize="21" tabindex="0" href="https://www.eurosport.bg/watch-eurosport.shtml"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">България</span></a><a id="TWVudUl0ZW06NzkxMTE=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="3" aria-setsize="21" tabindex="0" href="https://www.eurosport.cz/watch-eurosport.shtml"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Česko</span></a><a id="TWVudUl0ZW06NzkxMTI=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="4" aria-setsize="21" tabindex="0" href="https://www.eurosport.dk/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Danmark</span></a><a id="TWVudUl0ZW06NzkxMTM=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="5" aria-setsize="21" tabindex="0" href="https://www.eurosport.de/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Deutschland</span></a><a id="TWVudUl0ZW06NzkxMTQ=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="6" aria-setsize="21" tabindex="0" href="https://www.eurosport.nl/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Dutch</span></a><a id="TWVudUl0ZW06NzkxMTU=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="7" aria-setsize="21" tabindex="0" href="https://www.eurosport.es/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">España</span></a><a id="TWVudUl0ZW06NzkxMTY=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="8" aria-setsize="21" tabindex="0" href="https://www.eurosport.fi/watch-eurosport.shtml"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Suomi</span></a><a id="TWVudUl0ZW06NzkxMTc=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="true" aria-posinset="9" aria-setsize="21" tabindex="0" href="https://www.eurosport.fr/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">France</span><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="selected_icon_TWVudUl0ZW06NzkxMTc=" id="selected_icon_TWVudUl0ZW06NzkxMTc=" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 text-br-2-90"><path fill-rule="evenodd" d="M10.5 26.12l-9.06-9.06 2.12-2.12 6.94 6.94L27.94 4.44l2.12 2.12L10.5 26.12z"></path></svg></a><a id="TWVudUl0ZW06NzkxMTg=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="10" aria-setsize="21" tabindex="0" href="https://www.eurosport.it/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Italia</span></a><a id="TWVudUl0ZW06NzkxMTk=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="11" aria-setsize="21" tabindex="0" href="https://www.eurosport.hu/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Magyarország</span></a><a id="TWVudUl0ZW06NzkxMjA=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="12" aria-setsize="21" tabindex="0" href="https://www.eurosport.no/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Norge</span></a><a id="TWVudUl0ZW06NzkxMjE=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="13" aria-setsize="21" tabindex="0" href="https://www.eurosport.ru/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Россия</span></a><a id="TWVudUl0ZW06NzkxMjI=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="14" aria-setsize="21" tabindex="0" href="https://tv.eurosport.pl"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Polska</span></a><a id="TWVudUl0ZW06NzkxMjM=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="15" aria-setsize="21" tabindex="0" href="http://eurosport.tvn24.pl"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Polska TVN24</span></a><a id="TWVudUl0ZW06NzkxMjQ=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="16" aria-setsize="21" tabindex="0" href="https://www.eurosport.pt/watch-eurosport.shtml"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Portuguese</span></a><a id="TWVudUl0ZW06NzkxMjU=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="17" aria-setsize="21" tabindex="0" href="https://www.eurosport.ro/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">România</span></a><a id="TWVudUl0ZW06NzkxMjY=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="18" aria-setsize="21" tabindex="0" href="https://www.eurosport.rs/watch-eurosport.shtml"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Srbija</span></a><a id="TWVudUl0ZW06NzkxMjg=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="19" aria-setsize="21" tabindex="0" href="https://www.eurosport.com.tr/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Türkiye</span></a><a id="TWVudUl0ZW06NzkxMjk=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="20" aria-setsize="21" tabindex="0" href="https://www.eurosport.co.uk/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">United Kingdom</span></a></div></div></div></div></div></div><a href="https://help.eurosport.com/hc/fr" class="uppercase disabled:cursor-default Button--medium bg-opacity-0 hover:bg-opacity-10 focus:bg-opacity-15 border-2 border-solid box-border text-br-2-90 bg-br-2-90 disabled:opacity-15 border-br-2-90 lg:ml-8">Centre d&#x27;aide</a></div></div></div><div class="footer-main-links flex justify-center"><div class="grid atom-grid grid-cols-6 md:grid-cols-12"><div class="col-start-1 col-span-6 md:col-span-3 flex-col-center mb-5 md:text-left md:items-start md:mt-5"><div class="caps-s6-fx font-bold mb-3 text-br-2-70">PLUS</div><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/eurosport-guide-tv.shtml" title="Guide tv">Guide tv</a></div><div class="col-start-1 col-span-6 md:col-span-3 flex-col-center mb-5 md:text-left md:items-start md:mt-5"><div class="caps-s6-fx font-bold mb-3 text-br-2-70">A PROPOS</div><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="http://corporate.eurosport.com" title="A propos d&#x27;Eurosport">A propos d&#x27;Eurosport</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/application-iphone.shtml" title="Applications mobiles">Applications mobiles</a></div><div class="col-start-1 col-span-6 md:col-span-3 flex-col-center mb-5 md:text-left md:items-start md:mt-5"><div class="caps-s6-fx font-bold mb-3 text-br-2-70">Mentions légales</div><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/eurosport/legal/2020-2021/conditions-generales-en-vigueur-au-1er-avril-2020_sto7711082/story.shtml" title="Conditions d’utilisation">Conditions d’utilisation</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/eurosport/legal/2020-2021/politique-de-confidentialite_sto7706560/story.shtml" title="Politique de confidentialité">Politique de confidentialité</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/eurosport/legal/2020-2021/mentions-legales_sto7710143/story.shtml" title="Mentions légales">Mentions légales</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/eurosport/legal/2020-2021/politique-de-cookies_sto7710888/story.shtml" title="Politique d’utilisation des cookies">Politique d’utilisation des cookies</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/eurosport/legal/2020-2021/informations-sur-le-pass-eurosport_sto7710723/story.shtml" title="Informations concernant le Pass Eurosport">Informations concernant le Pass Eurosport</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://corporate.discovery.com/discoverys-modern-slavery-statement/" title="Déclaration concernant la lutte contre l’esclavage moderne">Déclaration concernant la lutte contre l’esclavage moderne</a><span role="button" aria-label="Open consent modal" tabindex="0" id="post-consent-ui" class="consentLink text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3 ot-sdk-show-settings cursor-pointer" on="tap:consent-element.prompt()">Gérer les Préférences</span></div></div></div><div class="border-t border-br-2-30 border-solid"><div class="common-container flex flex-col items-center justify-between py-8 md:flex-row md:py-0 md:h-16"><div class="caption-s6-fx text-br-2-95 text-center leading-24 mb-5 md:mb-0">© Eurosport, a Discovery Company 2022 – Tous droits réservés.</div><div class="flex"><a href="https://www.facebook.com/EurosportFR" class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Facebook" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M13 29.5h5.13V16.31h4L22.5 12h-4.35V8.72c0-1 .21-1.42 1.19-1.42h2.78V2.83h-3.56C14.74 2.83 13 4.52 13 7.74V12H9.5v4.36H13z" fill-rule="evenodd"></path></svg></a><a href="https://twitter.com/Eurosport_FR" class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Twitter" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M3 24.23a15 15 0 008.18 2.4 15.1 15.1 0 0015.16-15.87A10.91 10.91 0 0029 8a10.93 10.93 0 01-3.06.84 5.34 5.34 0 002.34-2.95 10.72 10.72 0 01-3.38 1.29 5.34 5.34 0 00-9.09 4.87 15.15 15.15 0 01-11-5.57 5.34 5.34 0 001.65 7.12A5.37 5.37 0 014 12.93a5.36 5.36 0 004.28 5.3 5.4 5.4 0 01-2.41.09 5.33 5.33 0 005 3.7A10.7 10.7 0 013 24.23" fill-rule="evenodd"></path></svg></a><a href="https://www.snapchat.com/add/eurosportfr" class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Snapchat" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M15.94 27.82h-.49a4.45 4.45 0 01-2.2-.81l-.15-.1-.5-.32a6.92 6.92 0 00-1.82-.95 6.29 6.29 0 00-2.57.11.91.91 0 01-.55 0 .68.68 0 01-.47-.43c-.06-.21-.1-.39-.14-.57a3.06 3.06 0 00-.12-.48l-.06-.16a3.81 3.81 0 00-.6-.14L6 23.93l-.25-.06a6 6 0 01-1.52-.55 1.3 1.3 0 01-.49-.32.94.94 0 01-.16-.84 1 1 0 010-.1 1.19 1.19 0 01.75-.5h.14a5.47 5.47 0 001.75-.81 7.54 7.54 0 002.48-2.9v-.05a1.91 1.91 0 00.3-1.08.94.94 0 00-.56-.5l-.38-.14a6.22 6.22 0 01-1.28-.58l-.08-.07-.08-.06-.21-.16a1.25 1.25 0 01-.29-.37H6v-.42a1.07 1.07 0 01.44-.79l.12-.08a.18.18 0 01.07 0 1.3 1.3 0 011-.22h.09l.23.07a3.14 3.14 0 00.46.12 3 3 0 00.7.06 10.29 10.29 0 000-1.35v-.59a8 8 0 01.33-3.41v-.06a7.35 7.35 0 012.17-2.87 7.21 7.21 0 014.44-1.44h1.15a6.58 6.58 0 013.26 1.18 6.47 6.47 0 012.66 4v.05a15.35 15.35 0 01.07 2.7v1.77a2.41 2.41 0 00.5 0h.08a2 2 0 00.42-.12l.31-.1h.05a1.33 1.33 0 011 .08h.08a1.58 1.58 0 01.65.64v.07a.87.87 0 010 .53.84.84 0 010 .14 1.1 1.1 0 01-.28.38l-.1.09a4.91 4.91 0 01-1.51.77h-.06a2.14 2.14 0 00-.84.5v.21h-.11a1.08 1.08 0 00.05.41v.06a7.63 7.63 0 001 1.81 6.41 6.41 0 003 2.25h.14a2.41 2.41 0 01.6.21l.12.11a.9.9 0 01.33.52.81.81 0 01-.08.55l-.06.09a1.67 1.67 0 01-.77.56h-.14l-.2.07a7.17 7.17 0 01-1.61.44h-.08a.5.5 0 00-.22 0 2.13 2.13 0 00-.27.7c0 .09-.05.18-.08.28s0 0 0 .05a.57.57 0 01-.14.27.74.74 0 01-.45.26.54.54 0 01-.18 0 12.24 12.24 0 00-2.17-.11H22a3.15 3.15 0 00-.7.09 12.6 12.6 0 00-1.56.91c-.32.21-.66.42-1 .62a3.46 3.46 0 01-1.5.52H15.94z" fill-rule="evenodd"></path></svg></a><a href="https://www.instagram.com/eurosport/" class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Instagram" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M21.37 2.77a10.06 10.06 0 013.26.62 7 7 0 014 4 10 10 0 01.62 3.26c.06 1.25.08 1.75.08 4.43v1.88c0 2.67 0 3.17-.08 4.43a10.06 10.06 0 01-.62 3.26 7 7 0 01-4 4 10.06 10.06 0 01-3.26.62c-1.25.06-1.75.08-4.43.08h-1.88c-2.68 0-3.18 0-4.43-.08a9.79 9.79 0 01-3.26-.63A6.64 6.64 0 015 27a6.8 6.8 0 01-1.57-2.41 10.11 10.11 0 01-.62-3.26c-.06-1.21-.07-1.71-.08-4.15v-2.4c0-2.44 0-2.94.08-4.15a10.06 10.06 0 01.62-3.26 7 7 0 014-4 10.06 10.06 0 013.26-.62c1.2-.06 1.71-.08 4.15-.08h2.44c2.38.02 2.89.04 4.09.1zm-4.74 2.88h-1.26c-2.9 0-3.34 0-4.61.08a6.73 6.73 0 00-2.31.42 3.62 3.62 0 00-1.39.91 3.52 3.52 0 00-.9 1.38 6.79 6.79 0 00-.43 2.32c-.06 1.27-.08 1.71-.08 4.6v1.28c0 2.89 0 3.33.08 4.6a6.66 6.66 0 00.43 2.31 3.48 3.48 0 00.9 1.39 3.59 3.59 0 001.39.9 6.66 6.66 0 002.31.43c1.2.06 1.66.07 4.05.08h2.38c2.39 0 2.85 0 4-.08a6.79 6.79 0 002.32-.43 4 4 0 002.29-2.29 6.73 6.73 0 00.42-2.31c.06-1.19.07-1.65.08-4V14.8c0-2.39 0-2.85-.08-4a6.86 6.86 0 00-.42-2.32 3.66 3.66 0 00-.91-1.38 3.66 3.66 0 00-1.38-.91 6.86 6.86 0 00-2.32-.42c-1.19-.1-1.66-.12-4.56-.12zM16 9a7 7 0 11-7 7 7 7 0 017-7zm0 3a4 4 0 104 4 4 4 0 00-4-4zm6.94-4.5a1.56 1.56 0 11-1.56 1.56 1.56 1.56 0 011.56-1.56z" fill-rule="evenodd"></path></svg></a></div></div></div></footer></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/layout_article/_next/static/chunks/polyfills-7a013085609f3bb4b2f1.js"></script><script src="/layout_article/_next/static/chunks/webpack-eabd436b1099b45a24f5.js" async=""></script><script src="/layout_article/_next/static/chunks/framework-6048c308423af05bb006.js" async=""></script><script src="/layout_article/_next/static/chunks/main-fda5fdaedb1ba829681e.js" async=""></script><script src="/layout_article/_next/static/chunks/pages/_app-8fabce07555cd18f8032.js" async=""></script><script src="/layout_article/_next/static/chunks/201-5d0cf9f5d1b423d90d80.js" async=""></script><script src="/layout_article/_next/static/chunks/487-2801f7f8a0c220ba8fb8.js" async=""></script><script src="/layout_article/_next/static/chunks/369-deb2a68a7d608f4132e6.js" async=""></script><script src="/layout_article/_next/static/chunks/281-105bc205423c882aeef8.js" async=""></script><script src="/layout_article/_next/static/chunks/pages/black-10289b81ab053229e7fd.js" async=""></script><script src="/layout_article/_next/static/b72ZoO_cCf_DHKegitEtj/_buildManifest.js" async=""></script><script src="/layout_article/_next/static/b72ZoO_cCf_DHKegitEtj/_ssgManifest.js" async=""></script></body></html>