<!DOCTYPE html>
<html >
			<!--Page Generated at Fri Aug 14 05:21:02 2020--><!--Page 1939 Template Prod generated at 8/13/2020 4:39:21 PM-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/global.css" />
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/standing.css" /><link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/live_bis.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>EN DIRECT / LIVE. Essais libres 2 - Grand Prix d'Autriche - 14 août 2020 - Eurosport</title><link rel="alternate" hreflang="en" href="https://www.eurosport.com/moto/austrian-grand-prix/2020/live-free-practice-2_mtc1172561/live.shtml" /><link rel="alternate" hreflang="en-gb" href="https://www.eurosport.co.uk/moto/austrian-grand-prix/2020/live-free-practice-2_mtc1172561/live.shtml" /><link rel="alternate" hreflang="en-ie" href="https://www.eurosport.co.uk/moto/austrian-grand-prix/2020/live-free-practice-2_mtc1172561/live.shtml" /><link rel="alternate" hreflang="en-au" href="https://au.eurosport.com/moto/austrian-grand-prix/2020/live-free-practice-2_mtc1172561/live.shtml" /><link rel="alternate" hreflang="de" href="https://www.eurosport.de/motorrad/grand-prix-osterreich/2020/live-2.-freies-training_mtc1172561/live.shtml" /><link rel="alternate" hreflang="fr" href="https://www.eurosport.fr/motocyclisme/grand-prix-d-autriche/2020/live-essais-libres-2_mtc1172561/live.shtml" /><link rel="alternate" hreflang="it" href="https://www.eurosport.it/motogp/gran-premio-d-austria/2020/live-prove-libere-2_mtc1172561/live.shtml" /><link rel="alternate" hreflang="es-es" href="https://www.eurosport.es/motorcycle-racing/gran-premio-de-austria/2020/live-entrenamientos-libres-2_mtc1172561/live.shtml" /><link rel="alternate" hreflang="es" href="https://espanol.eurosport.com/motorcycle-racing/gran-premio-de-austria/2020/live-entrenamientos-libres-2_mtc1172561/live.shtml" /><link rel="alternate" hreflang="no" href="https://www.eurosport.no/motorsykkelkjoring/gp-austria/2020/live-free-practice-2_mtc1172561/live.shtml" /><link rel="alternate" hreflang="tr" href="https://www.eurosport.com.tr/motosiklet/avusturya-grand-prix/2020/live-serbest-antrenman-2_mtc1172561/live.shtml" /><link rel="alternate" hreflang="ru" href="https://www.eurosport.ru/motorcycling/austrian-grand-prix/2020/live_mtc1172561.shtml" /><link rel="canonical" href="https://www.eurosport.fr/motocyclisme/grand-prix-d-autriche/2020/live-essais-libres-2_mtc1172561/live.shtml" /><link rel="image_src" href="https://i.eurosport.com/2016/07/02/1887627-39748387-1600-900.jpg" /><meta property="og:title" content="EN DIRECT / LIVE. Essais libres 2 - Grand Prix d'Autriche - 14 août 2020" /><meta property="og:type" content="article" /><meta property="og:description" content="Retrouvez le Grand Prix d'Autriche comptant pour les championnats du monde de Motocyclisme en live sur Eurosport." /><meta property="og:image" content="https://i.eurosport.com/2016/07/02/1887627-39748387-1600-900.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta property="og:site_name" content="Eurosport" /><meta property="og:url" content="https://www.eurosport.fr/motocyclisme/grand-prix-d-autriche/2020/live-essais-libres-2_mtc1172561/live.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="fb:pages" content="1433845536866876" /><meta property="fb:pages" content="328731454799" /><meta property="article:published_time" content="2020-08-14" /><meta property="article:section" content="Sports" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><meta name="alexaVerifyID" content="mqD_I3m4d0Loqy1LlPTaIzFGHus" /><meta property="twitter:account_id" content="286197712" /><link rel="apple-touch-icon" sizes="57x57" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="https://layout.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="apple-itunes-app" content="app-id=324021126" /><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=fr" data-title="Eurosport" /><meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" /><meta name="gsa:title" content="Essais libres 2" /><meta name="date" content="8/14/2020 2:10:00 PM" /><meta name="dateFormat" content="2020-08-14T02:10:00+02:00" /><meta name="sport" content="Motocyclisme" /><meta name="sportid" content="39" /><meta name="event" content="Grand Prix d'Autriche" /><meta name="eventid" content="47610" /><meta name="round" content="Essais libres 2" /><meta name="roundid" content="5066" /><meta name="type" content="Match" /><meta name="id" content="1172561" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://match/1172561" /><meta property="al:ios:app_store_id" content="324021126" /><meta property="al:ios:app_name" content="Eurosport" /><meta property="al:android:url" content="eurosport://match/www.eurosport.fr/1172561" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Eurosport" /><script type="text/javascript">
			
				(function() {
					//If IE
					if (typeof window.CustomEvent !== 'function') {
						function CustomEvent(event, params) {
							params = params || { bubbles: false, cancelable: false, detail: undefined };
							var evt = document.createEvent('CustomEvent');
							evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
							return evt;
						}

						CustomEvent.prototype = window.Event.prototype;

						window.CustomEvent = CustomEvent;

					}
				})();
			
		</script><script type="text/javascript">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</script><script src="//cdn.hubvisor.io/wrapper/01D8GVDX8B3A458J9TTH67A7CK/hubvisor.js"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		</script><script>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</script><script type="text/javascript" async="true"><!--
		
		  (function() {
			  var host = window.location.hostname;
			  var element = document.createElement('script');
			  var firstScript = document.getElementsByTagName('script')[0];
			  var url = 'https://quantcast.mgr.consensu.org'
			  .concat('/choice/', 'TYMhU725bCZ_u', '/', host, '/choice.js')
			  var uspTries = 0;
			  var uspTriesLimit = 3;
			  element.async = true;
			  element.type = 'text/javascript';
			  element.src = url;
			  firstScript.parentNode.insertBefore(element, firstScript);

			  function makeStub() {
			  var TCF_LOCATOR_NAME = '__tcfapiLocator';
			  var queue = [];
			  var win = window;
			  var cmpFrame;

			  function addFrame() {
			  var doc = win.document;
			  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
			  if (!otherCMP) {
			  if (doc.body) {
			  var iframe = doc.createElement('iframe');
			  iframe.style.cssText = 'display:none';
			  iframe.name = TCF_LOCATOR_NAME;
			  doc.body.appendChild(iframe);
			  } else {
			  setTimeout(addFrame, 5);
			  }
			  }
			  return !otherCMP;
			  }

			  function tcfAPIHandler() {
			  var gdprApplies;
			  var args = arguments;
			  if (!args.length) {
			  return queue;
			  } else if (args[0] === 'setGdprApplies') {
			  if (
			  args.length > 3 &&
			  args[2] === 2 &&
			  typeof args[3] === 'boolean'
			  ) {
			  gdprApplies = args[3];
			  if (typeof args[2] === 'function') {
			  args[2]('set', true);
			  }
			  }
			  } else if (args[0] === 'ping') {
			  var retr = {
			  gdprApplies: gdprApplies,
			  cmpLoaded: false,
			  cmpStatus: 'stub'
			  };
			  if (typeof args[2] === 'function') {
			  args[2](retr);
			  }
			  } else {
			  queue.push(args);
			  }
			  }

			  function postMessageEventHandler(event) {
			  var msgIsString = typeof event.data === 'string';
			  var json = {};
			  try {
			  if (msgIsString) {
			  json = JSON.parse(event.data);
			  } else {
			  json = event.data;
			  }
			  } catch (ignore) {}
			  var payload = json.__tcfapiCall;
			  if (payload) {
			  window.__tcfapi(
			  payload.command,
			  payload.version,
			  function(retValue, success) {
			  var returnMsg = {
			  __tcfapiReturn: {
			  returnValue: retValue,
			  success: success,
			  callId: payload.callId
			  }
			  };
			  if (msgIsString) {
			  returnMsg = JSON.stringify(returnMsg);
			  }
			  event.source.postMessage(returnMsg, '*');
			  },
			  payload.parameter
			  );
			  }
			  }
			  while (win) {
			  try {
			  if (win.frames[TCF_LOCATOR_NAME]) {
			  cmpFrame = win;
			  break;
			  }
			  } catch (ignore) {}
			  if (win === window.top) {
			  break;
			  }
			  win = win.parent;
			  }
			  if (!cmpFrame) {
			  addFrame();
			  win.__tcfapi = tcfAPIHandler;
			  win.addEventListener('message', postMessageEventHandler, false);
			  }
			  };
			  makeStub();
			  var uspStubFunction = function() {
			  var arg = arguments;
			  if (typeof window.__uspapi !== uspStubFunction) {
			  setTimeout(function() {
			  if (typeof window.__uspapi !== 'undefined') {
			  window.__uspapi.apply(window.__uspapi, arg);
			  }
			  }, 500);
			  }
			  };
			  var checkIfUspIsReady = function() {
			  uspTries++;
			  if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
				console.warn('USP is not accessible');
			} else {
				clearInterval(uspInterval);
			}
		};
		if (typeof window.__uspapi === 'undefined') {
			window.__uspapi = uspStubFunction;
			var uspInterval = setInterval(checkIfUspIsReady, 6000);
		}
	})();
	
	--></script><script>var dataLayer = [{page_videos:[]}];</script><script src="//assets.adobedtm.com/launch-ENfafcae0a347c4298ab6405b89b7d09bf.min.js"></script>
    
    
  </head>
  <body class="cols-2 live withsubnav with-watchbar withsdnav">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5 sd_navigation"><ul class="sd_nav"><li class="sd_nav-item logo"><a class="sd_nav-item-link header-logo" href="https://www.eurosport.fr"></a></li><li class="sd_nav-item sd_navigation_link"><a href="https://www.eurosport.fr/watch/home.shtml" class="sd_nav-item-link">Regarder</a></li><li class="sd_nav-item all-sports sd_navigation_link __hidden-xs"><span class="sd_nav-item-link" data-modal-id="navallsport">Tous les sports<span class="svg-font svg-arrow-down-comments"></span></span><ul class="sd_modalnav__rightcol"><li class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container"><span class="modalnav__rightcol-listtitle">Sports à la Une</span><ul class="popular-nav" data-popular-list-json="[{&quot;link_name&quot;:&quot;Football&quot;,&quot;link_url&quot;:&quot;/football/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Mercato&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/football/transferts/&quot;},{&quot;link_name&quot;:&quot;Ligue 1&quot;,&quot;link_url&quot;:&quot;/football/ligue-1/&quot;},{&quot;link_name&quot;:&quot;Ligue 2&quot;,&quot;link_url&quot;:&quot;/football/ligue-2/&quot;},{&quot;link_name&quot;:&quot;Coupe de France&quot;,&quot;link_url&quot;:&quot;/football/coupe-de-france/&quot;},{&quot;link_name&quot;:&quot;Coupe de la Ligue&quot;,&quot;link_url&quot;:&quot;/football/coupe-de-la-ligue/&quot;},{&quot;link_name&quot;:&quot;Ligue des champions&quot;,&quot;link_url&quot;:&quot;/football/ligue-des-champions/&quot;},{&quot;link_name&quot;:&quot;Ligue Europa&quot;,&quot;link_url&quot;:&quot;/football/ligue-europa/&quot;},{&quot;link_name&quot;:&quot;Premier League&quot;,&quot;link_url&quot;:&quot;/football/premier-league/&quot;},{&quot;link_name&quot;:&quot;Liga&quot;,&quot;link_url&quot;:&quot;/football/liga/&quot;},{&quot;link_name&quot;:&quot;Serie A&quot;,&quot;link_url&quot;:&quot;/football/serie-a/&quot;},{&quot;link_name&quot;:&quot;Bundesliga&quot;,&quot;link_url&quot;:&quot;/football/bundesliga/&quot;},{&quot;link_name&quot;:&quot;Les Bleus&quot;,&quot;link_url&quot;:&quot;&quot;},{&quot;link_name&quot;:&quot;Euro 2020&quot;,&quot;link_url&quot;:&quot;/football/euro/&quot;},{&quot;link_name&quot;:&quot;Ligue des nations&quot;,&quot;link_url&quot;:&quot;/football/uefa-nations-league/&quot;},{&quot;link_name&quot;:&quot;Coupe du monde&quot;,&quot;link_url&quot;:&quot;/football/coupe-du-monde/&quot;},{&quot;link_name&quot;:&quot;Foot Féminin&quot;,&quot;link_url&quot;:&quot;/football/football-feminin/&quot;},{&quot;link_name&quot;:&quot;Coupe du monde féminine&quot;,&quot;link_url&quot;:&quot;/football/coupe-du-monde-feminine/&quot;},{&quot;link_name&quot;:&quot;National 1&quot;,&quot;link_url&quot;:&quot;/football/national-1/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Copa América&quot;,&quot;link_url&quot;:&quot;/football/copa-america/&quot;},{&quot;link_name&quot;:&quot;Coupe d\u0027Afrique des Nations&quot;,&quot;link_url&quot;:&quot;/football/coupe-d-afrique-des-nations/&quot;},{&quot;link_name&quot;:&quot;MLS&quot;,&quot;link_url&quot;:&quot;/football/mls/&quot;},{&quot;link_name&quot;:&quot;True Passion&quot;,&quot;link_url&quot;:&quot;/football/true-passion-by-hyundai/&quot;},{&quot;link_name&quot;:&quot;Compétitions nationales&quot;,&quot;link_url&quot;:&quot;/football/countrylist.shtml&quot;},{&quot;link_name&quot;:&quot;Competitions Internationales&quot;,&quot;link_url&quot;:&quot;/football/eventlist.shtml&quot;}]},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;You Say We Play&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/yousayweplay&quot;},{&quot;link_name&quot;:&quot;Podcast Echange&quot;,&quot;link_url&quot;:&quot;/tennis/echange/&quot;},{&quot;link_name&quot;:&quot;Open d\u0027Australie&quot;,&quot;link_url&quot;:&quot;/tennis/open-d-australie/&quot;},{&quot;link_name&quot;:&quot;US Open&quot;,&quot;link_url&quot;:&quot;/tennis/us-open/&quot;},{&quot;link_name&quot;:&quot;Wimbledon&quot;,&quot;link_url&quot;:&quot;/tennis/wimbledon/&quot;},{&quot;link_name&quot;:&quot;Roland-Garros&quot;,&quot;link_url&quot;:&quot;/tennis/roland-garros/&quot;},{&quot;link_name&quot;:&quot;ATP&quot;,&quot;link_url&quot;:&quot;/tennis/atp/&quot;},{&quot;link_name&quot;:&quot;Classement ATP&quot;,&quot;link_url&quot;:&quot;/tennis/atp/standing.shtml&quot;},{&quot;link_name&quot;:&quot;Calendrier ATP&quot;,&quot;link_url&quot;:&quot;/tennis/atp/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;WTA&quot;,&quot;link_url&quot;:&quot;/tennis/wta/&quot;},{&quot;link_name&quot;:&quot;Classement WTA&quot;,&quot;link_url&quot;:&quot;/tennis/wta/standing.shtml&quot;},{&quot;link_name&quot;:&quot;Calendrier WTA&quot;,&quot;link_url&quot;:&quot;/tennis/wta/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Coupe Davis&quot;,&quot;link_url&quot;:&quot;/tennis/coupe-davis/&quot;},{&quot;link_name&quot;:&quot;Fed cup&quot;,&quot;link_url&quot;:&quot;/tennis/fed-cup/&quot;}]},{&quot;link_name&quot;:&quot;Rugby&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Cyclisme&quot;,&quot;link_url&quot;:&quot;/cyclisme/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Calendrier/Résultats&quot;,&quot;link_url&quot;:&quot;/cyclisme/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Tour d’Italie&quot;,&quot;link_url&quot;:&quot;/cyclisme/tour-d-italie/&quot;},{&quot;link_name&quot;:&quot;Tour de France&quot;,&quot;link_url&quot;:&quot;/cyclisme/tour-de-france/&quot;},{&quot;link_name&quot;:&quot;Tour d\u0027Espagne&quot;,&quot;link_url&quot;:&quot;/cyclisme/tour-d-espagne/&quot;},{&quot;link_name&quot;:&quot;Critérium du Dauphiné&quot;,&quot;link_url&quot;:&quot;/cyclisme/criterium-du-dauphine/2018/sport.shtml&quot;},{&quot;link_name&quot;:&quot;Mondiaux sur piste&quot;,&quot;link_url&quot;:&quot;/cyclisme-sur-piste/mondiaux-sur-piste/&quot;},{&quot;link_name&quot;:&quot;Mondiaux sur route&quot;,&quot;link_url&quot;:&quot;/cyclisme/mondiaux-sur-route/&quot;}]},{&quot;link_name&quot;:&quot;Auto-Moto&quot;,&quot;link_url&quot;:&quot;/auto-moto/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;/formule-1/&quot;},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;/motocyclisme/&quot;},{&quot;link_name&quot;:&quot;WRC&quot;,&quot;link_url&quot;:&quot;/wrc/&quot;},{&quot;link_name&quot;:&quot;Formule E&quot;,&quot;link_url&quot;:&quot;/formule-e/&quot;},{&quot;link_name&quot;:&quot;WEC&quot;,&quot;link_url&quot;:&quot;/wec/&quot;},{&quot;link_name&quot;:&quot;24 Heures du Mans&quot;,&quot;link_url&quot;:&quot;/wec/24-heures-du-mans/&quot;},{&quot;link_name&quot;:&quot;WTCR&quot;,&quot;link_url&quot;:&quot;/wtcr/&quot;},{&quot;link_name&quot;:&quot;Superbike&quot;,&quot;link_url&quot;:&quot;/superbike/&quot;},{&quot;link_name&quot;:&quot;Dakar&quot;,&quot;link_url&quot;:&quot;/rallye-raid/dakar/&quot;},{&quot;link_name&quot;:&quot;FIM EWC&quot;,&quot;link_url&quot;:&quot;/fim-ewc/&quot;},{&quot;link_name&quot;:&quot;GP2&quot;,&quot;link_url&quot;:&quot;/gp2/&quot;},{&quot;link_name&quot;:&quot;ERC&quot;,&quot;link_url&quot;:&quot;/erc/&quot;},{&quot;link_name&quot;:&quot;GT Series&quot;,&quot;link_url&quot;:&quot;/gt/gt-series/&quot;}]},{&quot;link_name&quot;:&quot;Basketball&quot;,&quot;link_url&quot;:&quot;/basketball/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;NBA&quot;,&quot;link_url&quot;:&quot;/basketball/nba/&quot;},{&quot;link_name&quot;:&quot;Jeep Elite&quot;,&quot;link_url&quot;:&quot;/basketball/pro-a/&quot;},{&quot;link_name&quot;:&quot;Pro B&quot;,&quot;link_url&quot;:&quot;/basketball/pro-b/&quot;},{&quot;link_name&quot;:&quot;EuroLeague&quot;,&quot;link_url&quot;:&quot;/basketball/euroleague/&quot;},{&quot;link_name&quot;:&quot;EuroCup&quot;,&quot;link_url&quot;:&quot;/basketball/euro-cup/&quot;},{&quot;link_name&quot;:&quot;Lega Basket Serie A&quot;,&quot;link_url&quot;:&quot;/basketball/lega/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Liga Endesa&quot;,&quot;link_url&quot;:&quot;/basketball/liga-acb/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Eurobasket&quot;,&quot;link_url&quot;:&quot;/basketball/championnats-d-europe/&quot;},{&quot;link_name&quot;:&quot;Eurobasket (F)&quot;,&quot;link_url&quot;:&quot;/basketball/eurobasket-f/&quot;},{&quot;link_name&quot;:&quot;Coupe du Monde&quot;,&quot;link_url&quot;:&quot;/basketball/coupe-du-monde/&quot;},{&quot;link_name&quot;:&quot;Coupe du Monde (F)&quot;,&quot;link_url&quot;:&quot;/basketball/coupe-du-monde-f/&quot;}]},{&quot;link_name&quot;:&quot;Sports d\u0027hiver&quot;,&quot;link_url&quot;:&quot;/hiver/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Ski alpin&quot;,&quot;link_url&quot;:&quot;/ski-alpin/&quot;},{&quot;link_name&quot;:&quot;Championnat du monde&quot;,&quot;link_url&quot;:&quot;/ski-alpin/mondiaux/&quot;},{&quot;link_name&quot;:&quot;Biathlon&quot;,&quot;link_url&quot;:&quot;/biathlon/&quot;},{&quot;link_name&quot;:&quot;Combiné nordique&quot;,&quot;link_url&quot;:&quot;/combine-nordique/&quot;},{&quot;link_name&quot;:&quot;Saut à ski&quot;,&quot;link_url&quot;:&quot;/saut-a-ski/&quot;},{&quot;link_name&quot;:&quot;Ski de fond&quot;,&quot;link_url&quot;:&quot;/ski-de-fond/&quot;},{&quot;link_name&quot;:&quot;Snowboard&quot;,&quot;link_url&quot;:&quot;/snowboard/&quot;},{&quot;link_name&quot;:&quot;Hockey sur glace&quot;,&quot;link_url&quot;:&quot;/hockey-sur-glace/&quot;},{&quot;link_name&quot;:&quot;Patinage artistique&quot;,&quot;link_url&quot;:&quot;/patinage-artistique/&quot;},{&quot;link_name&quot;:&quot;Curling&quot;,&quot;link_url&quot;:&quot;/curling/&quot;},{&quot;link_name&quot;:&quot;Patinage de vitesse&quot;,&quot;link_url&quot;:&quot;/patinage-de-vitesse/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Bobsleigh&quot;,&quot;link_url&quot;:&quot;/bobsleigh/&quot;},{&quot;link_name&quot;:&quot;Sotchi 2014&quot;,&quot;link_url&quot;:&quot;/jeux-olympiques/sochi-2014/&quot;}]}]"></ul></div><div class="list-container"><span class="modalnav__rightcol-listtitle">Tous les sports</span><ul class="allsports-single-d desktop-nav" data-sd-sport-list-json="[{&quot;link_name&quot;:&quot;Athlétisme&quot;,&quot;link_url&quot;:&quot;/athletisme/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Ligue de Diamant&quot;,&quot;link_url&quot;:&quot;/athletisme/ligue-de-diamant/&quot;},{&quot;link_name&quot;:&quot;Ch. Monde outdoor&quot;,&quot;link_url&quot;:&quot;/athletisme/mondiaux/&quot;},{&quot;link_name&quot;:&quot;Ch. Monde indoor&quot;,&quot;link_url&quot;:&quot;/athletisme/mondiaux-en-salle/&quot;},{&quot;link_name&quot;:&quot;Ch. Europe outdoor&quot;,&quot;link_url&quot;:&quot;/athletisme/championnats-d-europe/&quot;},{&quot;link_name&quot;:&quot;Ch. Europe indoor&quot;,&quot;link_url&quot;:&quot;/athletisme/european-indoor-championships/&quot;}]},{&quot;link_name&quot;:&quot;Auto-Moto&quot;,&quot;link_url&quot;:&quot;/auto-moto/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;/formule-1/&quot;},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;/motocyclisme/&quot;},{&quot;link_name&quot;:&quot;WRC&quot;,&quot;link_url&quot;:&quot;/wrc/&quot;},{&quot;link_name&quot;:&quot;Formule E&quot;,&quot;link_url&quot;:&quot;/formule-e/&quot;},{&quot;link_name&quot;:&quot;WEC&quot;,&quot;link_url&quot;:&quot;/wec/&quot;},{&quot;link_name&quot;:&quot;24 Heures du Mans&quot;,&quot;link_url&quot;:&quot;/wec/24-heures-du-mans/&quot;},{&quot;link_name&quot;:&quot;WTCR&quot;,&quot;link_url&quot;:&quot;/wtcr/&quot;},{&quot;link_name&quot;:&quot;Superbike&quot;,&quot;link_url&quot;:&quot;/superbike/&quot;},{&quot;link_name&quot;:&quot;Dakar&quot;,&quot;link_url&quot;:&quot;/rallye-raid/dakar/&quot;},{&quot;link_name&quot;:&quot;FIM EWC&quot;,&quot;link_url&quot;:&quot;/fim-ewc/&quot;},{&quot;link_name&quot;:&quot;GP2&quot;,&quot;link_url&quot;:&quot;/gp2/&quot;},{&quot;link_name&quot;:&quot;ERC&quot;,&quot;link_url&quot;:&quot;/erc/&quot;},{&quot;link_name&quot;:&quot;GT Series&quot;,&quot;link_url&quot;:&quot;/gt/gt-series/&quot;}]},{&quot;link_name&quot;:&quot;Basketball&quot;,&quot;link_url&quot;:&quot;/basketball/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;NBA&quot;,&quot;link_url&quot;:&quot;/basketball/nba/&quot;},{&quot;link_name&quot;:&quot;Jeep Elite&quot;,&quot;link_url&quot;:&quot;/basketball/pro-a/&quot;},{&quot;link_name&quot;:&quot;Pro B&quot;,&quot;link_url&quot;:&quot;/basketball/pro-b/&quot;},{&quot;link_name&quot;:&quot;EuroLeague&quot;,&quot;link_url&quot;:&quot;/basketball/euroleague/&quot;},{&quot;link_name&quot;:&quot;EuroCup&quot;,&quot;link_url&quot;:&quot;/basketball/euro-cup/&quot;},{&quot;link_name&quot;:&quot;Lega Basket Serie A&quot;,&quot;link_url&quot;:&quot;/basketball/lega/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Liga Endesa&quot;,&quot;link_url&quot;:&quot;/basketball/liga-acb/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Eurobasket&quot;,&quot;link_url&quot;:&quot;/basketball/championnats-d-europe/&quot;},{&quot;link_name&quot;:&quot;Eurobasket (F)&quot;,&quot;link_url&quot;:&quot;/basketball/eurobasket-f/&quot;},{&quot;link_name&quot;:&quot;Coupe du Monde&quot;,&quot;link_url&quot;:&quot;/basketball/coupe-du-monde/&quot;},{&quot;link_name&quot;:&quot;Coupe du Monde (F)&quot;,&quot;link_url&quot;:&quot;/basketball/coupe-du-monde-f/&quot;}]},{&quot;link_name&quot;:&quot;Boxe&quot;,&quot;link_url&quot;:&quot;/boxe/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Course hippique&quot;,&quot;link_url&quot;:&quot;/course-hippique/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Cyclisme&quot;,&quot;link_url&quot;:&quot;/cyclisme/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Calendrier/Résultats&quot;,&quot;link_url&quot;:&quot;/cyclisme/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Tour d’Italie&quot;,&quot;link_url&quot;:&quot;/cyclisme/tour-d-italie/&quot;},{&quot;link_name&quot;:&quot;Tour de France&quot;,&quot;link_url&quot;:&quot;/cyclisme/tour-de-france/&quot;},{&quot;link_name&quot;:&quot;Tour d\u0027Espagne&quot;,&quot;link_url&quot;:&quot;/cyclisme/tour-d-espagne/&quot;},{&quot;link_name&quot;:&quot;Critérium du Dauphiné&quot;,&quot;link_url&quot;:&quot;/cyclisme/criterium-du-dauphine/2018/sport.shtml&quot;},{&quot;link_name&quot;:&quot;Mondiaux sur piste&quot;,&quot;link_url&quot;:&quot;/cyclisme-sur-piste/mondiaux-sur-piste/&quot;},{&quot;link_name&quot;:&quot;Mondiaux sur route&quot;,&quot;link_url&quot;:&quot;/cyclisme/mondiaux-sur-route/&quot;}]},{&quot;link_name&quot;:&quot;Equitation&quot;,&quot;link_url&quot;:&quot;/equitation/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Escrime&quot;,&quot;link_url&quot;:&quot;/escrime/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Mondiaux&quot;,&quot;link_url&quot;:&quot;/escrime/mondiaux/&quot;}]},{&quot;link_name&quot;:&quot;Football&quot;,&quot;link_url&quot;:&quot;/football/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Mercato&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/football/transferts/&quot;},{&quot;link_name&quot;:&quot;Ligue 1&quot;,&quot;link_url&quot;:&quot;/football/ligue-1/&quot;},{&quot;link_name&quot;:&quot;Ligue 2&quot;,&quot;link_url&quot;:&quot;/football/ligue-2/&quot;},{&quot;link_name&quot;:&quot;Coupe de France&quot;,&quot;link_url&quot;:&quot;/football/coupe-de-france/&quot;},{&quot;link_name&quot;:&quot;Coupe de la Ligue&quot;,&quot;link_url&quot;:&quot;/football/coupe-de-la-ligue/&quot;},{&quot;link_name&quot;:&quot;Ligue des champions&quot;,&quot;link_url&quot;:&quot;/football/ligue-des-champions/&quot;},{&quot;link_name&quot;:&quot;Ligue Europa&quot;,&quot;link_url&quot;:&quot;/football/ligue-europa/&quot;},{&quot;link_name&quot;:&quot;Premier League&quot;,&quot;link_url&quot;:&quot;/football/premier-league/&quot;},{&quot;link_name&quot;:&quot;Liga&quot;,&quot;link_url&quot;:&quot;/football/liga/&quot;},{&quot;link_name&quot;:&quot;Serie A&quot;,&quot;link_url&quot;:&quot;/football/serie-a/&quot;},{&quot;link_name&quot;:&quot;Bundesliga&quot;,&quot;link_url&quot;:&quot;/football/bundesliga/&quot;},{&quot;link_name&quot;:&quot;Les Bleus&quot;,&quot;link_url&quot;:&quot;&quot;},{&quot;link_name&quot;:&quot;Euro 2020&quot;,&quot;link_url&quot;:&quot;/football/euro/&quot;},{&quot;link_name&quot;:&quot;Ligue des nations&quot;,&quot;link_url&quot;:&quot;/football/uefa-nations-league/&quot;},{&quot;link_name&quot;:&quot;Coupe du monde&quot;,&quot;link_url&quot;:&quot;/football/coupe-du-monde/&quot;},{&quot;link_name&quot;:&quot;Foot Féminin&quot;,&quot;link_url&quot;:&quot;/football/football-feminin/&quot;},{&quot;link_name&quot;:&quot;Coupe du monde féminine&quot;,&quot;link_url&quot;:&quot;/football/coupe-du-monde-feminine/&quot;},{&quot;link_name&quot;:&quot;National 1&quot;,&quot;link_url&quot;:&quot;/football/national-1/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Copa América&quot;,&quot;link_url&quot;:&quot;/football/copa-america/&quot;},{&quot;link_name&quot;:&quot;Coupe d\u0027Afrique des Nations&quot;,&quot;link_url&quot;:&quot;/football/coupe-d-afrique-des-nations/&quot;},{&quot;link_name&quot;:&quot;MLS&quot;,&quot;link_url&quot;:&quot;/football/mls/&quot;},{&quot;link_name&quot;:&quot;True Passion&quot;,&quot;link_url&quot;:&quot;/football/true-passion-by-hyundai/&quot;},{&quot;link_name&quot;:&quot;Compétitions nationales&quot;,&quot;link_url&quot;:&quot;/football/countrylist.shtml&quot;},{&quot;link_name&quot;:&quot;Competitions Internationales&quot;,&quot;link_url&quot;:&quot;/football/eventlist.shtml&quot;}]},{&quot;link_name&quot;:&quot;Formule 1&quot;,&quot;link_url&quot;:&quot;/formule-1/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Calendrier/Résultats&quot;,&quot;link_url&quot;:&quot;/formule-1/championnat-du-monde-1/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Classements&quot;,&quot;link_url&quot;:&quot;/formule-1/championnat-du-monde-1/standing.shtml&quot;}]},{&quot;link_name&quot;:&quot;Golf&quot;,&quot;link_url&quot;:&quot;/golf/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;World Ranking&quot;,&quot;link_url&quot;:&quot;/golf/world-ranking/standing.shtml&quot;},{&quot;link_name&quot;:&quot;European Tour&quot;,&quot;link_url&quot;:&quot;/golf/european-tour/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;PGA TOUR&quot;,&quot;link_url&quot;:&quot;/golf/pga-tour/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Race to Dubai&quot;,&quot;link_url&quot;:&quot;/golf/european-tour-race-to-dubai/standing.shtml&quot;},{&quot;link_name&quot;:&quot;FedEx Cup&quot;,&quot;link_url&quot;:&quot;/golf/fedex-cup/standing.shtml&quot;},{&quot;link_name&quot;:&quot;The Masters&quot;,&quot;link_url&quot;:&quot;/golf/masters-tournament/standing.shtml&quot;},{&quot;link_name&quot;:&quot;British Open&quot;,&quot;link_url&quot;:&quot;/golf/british-open/standing.shtml&quot;},{&quot;link_name&quot;:&quot;US Open&quot;,&quot;link_url&quot;:&quot;/golf/u-s-open/standing.shtml&quot;},{&quot;link_name&quot;:&quot;USPGA&quot;,&quot;link_url&quot;:&quot;/golf/pga-championship/standing.shtml&quot;}]},{&quot;link_name&quot;:&quot;Handball&quot;,&quot;link_url&quot;:&quot;/handball/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Championnats du Monde&quot;,&quot;link_url&quot;:&quot;/handball/championnat-du-monde/&quot;},{&quot;link_name&quot;:&quot;Championnat d\u0027Europe&quot;,&quot;link_url&quot;:&quot;/handball/championnat-d-europe/&quot;},{&quot;link_name&quot;:&quot;Ligue des champions&quot;,&quot;link_url&quot;:&quot;/handball/champions-league/&quot;},{&quot;link_name&quot;:&quot;Championnat D1&quot;,&quot;link_url&quot;:&quot;/handball/lnh/&quot;},{&quot;link_name&quot;:&quot;1. Bundesliga&quot;,&quot;link_url&quot;:&quot;/handball/1-bundesliga/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Liga Asobal&quot;,&quot;link_url&quot;:&quot;/handball/liga-asobal/calendar-result.shtml&quot;}]},{&quot;link_name&quot;:&quot;Jeux Olympiques&quot;,&quot;link_url&quot;:&quot;/jeux-olympiques/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Olympic Channel&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/jeux-olympiques/chaine-video/olympic-channel/channel.shtml&quot;},{&quot;link_name&quot;:&quot;Youth Olympics 2018&quot;,&quot;link_url&quot;:&quot;/jeux-olympiques/youth-olympics-2018/youth-olympic-games.shtml&quot;},{&quot;link_name&quot;:&quot;PyeongChang&quot;,&quot;link_url&quot;:&quot;/jeux-olympiques/pyeongchang/2018/&quot;}]},{&quot;link_name&quot;:&quot;Judo&quot;,&quot;link_url&quot;:&quot;/judo/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;/motocyclisme/&quot;,&quot;highlighted&quot;:true,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Calendrier/Résultats&quot;,&quot;link_url&quot;:&quot;/motocyclisme/championnat-du-monde-2/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Classements Moto GP&quot;,&quot;link_url&quot;:&quot;/motocyclisme/championnat-du-monde-2/standing.shtml&quot;}]},{&quot;link_name&quot;:&quot;Rugby&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Sports d\u0027hiver&quot;,&quot;link_url&quot;:&quot;/hiver/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Ski alpin&quot;,&quot;link_url&quot;:&quot;/ski-alpin/&quot;},{&quot;link_name&quot;:&quot;Championnat du monde&quot;,&quot;link_url&quot;:&quot;/ski-alpin/mondiaux/&quot;},{&quot;link_name&quot;:&quot;Biathlon&quot;,&quot;link_url&quot;:&quot;/biathlon/&quot;},{&quot;link_name&quot;:&quot;Combiné nordique&quot;,&quot;link_url&quot;:&quot;/combine-nordique/&quot;},{&quot;link_name&quot;:&quot;Saut à ski&quot;,&quot;link_url&quot;:&quot;/saut-a-ski/&quot;},{&quot;link_name&quot;:&quot;Ski de fond&quot;,&quot;link_url&quot;:&quot;/ski-de-fond/&quot;},{&quot;link_name&quot;:&quot;Snowboard&quot;,&quot;link_url&quot;:&quot;/snowboard/&quot;},{&quot;link_name&quot;:&quot;Hockey sur glace&quot;,&quot;link_url&quot;:&quot;/hockey-sur-glace/&quot;},{&quot;link_name&quot;:&quot;Patinage artistique&quot;,&quot;link_url&quot;:&quot;/patinage-artistique/&quot;},{&quot;link_name&quot;:&quot;Curling&quot;,&quot;link_url&quot;:&quot;/curling/&quot;},{&quot;link_name&quot;:&quot;Patinage de vitesse&quot;,&quot;link_url&quot;:&quot;/patinage-de-vitesse/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Bobsleigh&quot;,&quot;link_url&quot;:&quot;/bobsleigh/&quot;},{&quot;link_name&quot;:&quot;Sotchi 2014&quot;,&quot;link_url&quot;:&quot;/jeux-olympiques/sochi-2014/&quot;}]},{&quot;link_name&quot;:&quot;Sports universitaires&quot;,&quot;link_url&quot;:&quot;/sports-universitaires/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;You Say We Play&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/yousayweplay&quot;},{&quot;link_name&quot;:&quot;Podcast Echange&quot;,&quot;link_url&quot;:&quot;/tennis/echange/&quot;},{&quot;link_name&quot;:&quot;Open d\u0027Australie&quot;,&quot;link_url&quot;:&quot;/tennis/open-d-australie/&quot;},{&quot;link_name&quot;:&quot;US Open&quot;,&quot;link_url&quot;:&quot;/tennis/us-open/&quot;},{&quot;link_name&quot;:&quot;Wimbledon&quot;,&quot;link_url&quot;:&quot;/tennis/wimbledon/&quot;},{&quot;link_name&quot;:&quot;Roland-Garros&quot;,&quot;link_url&quot;:&quot;/tennis/roland-garros/&quot;},{&quot;link_name&quot;:&quot;ATP&quot;,&quot;link_url&quot;:&quot;/tennis/atp/&quot;},{&quot;link_name&quot;:&quot;Classement ATP&quot;,&quot;link_url&quot;:&quot;/tennis/atp/standing.shtml&quot;},{&quot;link_name&quot;:&quot;Calendrier ATP&quot;,&quot;link_url&quot;:&quot;/tennis/atp/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;WTA&quot;,&quot;link_url&quot;:&quot;/tennis/wta/&quot;},{&quot;link_name&quot;:&quot;Classement WTA&quot;,&quot;link_url&quot;:&quot;/tennis/wta/standing.shtml&quot;},{&quot;link_name&quot;:&quot;Calendrier WTA&quot;,&quot;link_url&quot;:&quot;/tennis/wta/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Coupe Davis&quot;,&quot;link_url&quot;:&quot;/tennis/coupe-davis/&quot;},{&quot;link_name&quot;:&quot;Fed cup&quot;,&quot;link_url&quot;:&quot;/tennis/fed-cup/&quot;}]},{&quot;link_name&quot;:&quot;Volleyball&quot;,&quot;link_url&quot;:&quot;/volleyball/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Ligue A&quot;,&quot;link_url&quot;:&quot;/volleyball/ligue-a/standing.shtml&quot;},{&quot;link_name&quot;:&quot;Ligue des Champions&quot;,&quot;link_url&quot;:&quot;/volleyball/ligue-des-champions/standing.shtml&quot;},{&quot;link_name&quot;:&quot;Ligue Mondiale&quot;,&quot;link_url&quot;:&quot;/volleyball/world-league/&quot;},{&quot;link_name&quot;:&quot;Championnat d\u0027Europe&quot;,&quot;link_url&quot;:&quot;/volleyball/championnat-d-europe/&quot;},{&quot;link_name&quot;:&quot;Championnat du Monde&quot;,&quot;link_url&quot;:&quot;/volleyball/championnat-du-monde/&quot;}]}]"></ul></div></li></ul></li><li class="sd_nav-item __popular-sport"><a class="sd_nav-item-link" href="/football/">Football</a></li><li class="sd_nav-item __popular-sport"><a class="sd_nav-item-link" href="/tennis/">Tennis</a></li><li class="sd_nav-item __popular-sport"><a class="sd_nav-item-link" href="https://www.rugbyrama.fr/">Rugby</a></li><li class="sd-right_elements"><div class="sd_nav-item sd_nav-account __hidden-xs"><div><div class="sd_profile hidden-all"><a href="https://auth.eurosport.fr/my-account"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Mon compte</span></a></div><div class="sd_profile"><a href="https://auth.eurosport.fr/login"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Se connecter</span></a></div></div></div><div class="sd_nav-item sd_nav-legal __hidden-xs"><div class="sd_nav-legal-wrapper"><span class="sd_nav-legal-text">Plus</span><span class="svg-font svg-arrow-down-comments" /></div><div class="sd_nav-legal-links"><h3 class="sd_nav-legal-links-title">Changer la langue</h3><ul class="sd_nav-language language-list" data-tab="language-list" data-current-site="FR" data-language-id="3"><div class="sd_nav-language-container" data-sd-language-list-json="[{&quot;list_title&quot;:&quot;Sites Eurosport&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;INT-UK&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;INT-ES&quot;,&quot;link_url&quot;:&quot;https://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;https://au.eurosport.com&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;data_site&quot;:&quot;bg&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.bg&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;data_site&quot;:&quot;cz&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.cz&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;data_site&quot;:&quot;dk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.dk&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;data_site&quot;:&quot;nl&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.nl&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.es&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;data_site&quot;:&quot;fi&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fi&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.it&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;data_site&quot;:&quot;hu&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.hu&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;data_site&quot;:&quot;no&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.no&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;data_site&quot;:&quot;tv&quot;,&quot;link_url&quot;:&quot;http://tv.eurosport.pl&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;https://eurosport.tvn24.pl/&quot;,&quot;link_name&quot;:&quot;Polska TVN24&quot;},{&quot;data_site&quot;:&quot;pt&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.pt&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;data_site&quot;:&quot;ro&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ro&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;data_site&quot;:&quot;rs&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.rs&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;data_site&quot;:&quot;se&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com.tr&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;en&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.co.uk&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;https://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;}]}]"></div></ul><ul class="sd_nav-legal-links-topblock"><li class="sd_nav-legal-links-topblock-content"><a class="sd_nav-legal-links-topblock-content-link" href="https://help.eurosport.com/hc/fr">Centre d'aide</a></li></ul><div class="sd_nav-legal-links-content"><ul class="sd_nav-legal-links-content-block" data-more-list-json="[{&quot;link_name&quot;:&quot;PLUS&quot;,&quot;link_url&quot;:&quot;&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Guide tv&quot;,&quot;link_url&quot;:&quot;/eurosport-guide-tv.shtml&quot;}]},{&quot;link_name&quot;:&quot;Eurosport&quot;,&quot;link_url&quot;:&quot;&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;A PROPOS&quot;,&quot;link_url&quot;:&quot;&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;A propos d\u0027Eurosport&quot;,&quot;link_url&quot;:&quot;http://corporate.eurosport.com&quot;},{&quot;link_name&quot;:&quot;Applications mobiles&quot;,&quot;link_url&quot;:&quot;/application-iphone.shtml&quot;}]},{&quot;link_name&quot;:&quot;Mentions légales&quot;,&quot;link_url&quot;:&quot;&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Conditions d’utilisation&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/conditions-generales-en-vigueur-au-1er-avril-2020_sto7711082/story.shtml&quot;},{&quot;link_name&quot;:&quot;Politique de confidentialité&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/politique-de-confidentialite_sto7706560/story.shtml&quot;},{&quot;link_name&quot;:&quot;Mentions légales&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/mentions-legales_sto7710143/story.shtml&quot;},{&quot;link_name&quot;:&quot;Politique d’utilisation des cookies&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/politique-de-cookies_sto7710888/story.shtml&quot;},{&quot;link_name&quot;:&quot;Informations concernant le Pass Eurosport&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/informations-sur-le-pass-eurosport_sto7710723/story.shtml&quot;},{&quot;link_name&quot;:&quot;Déclaration concernant la lutte contre l’esclavage moderne&quot;,&quot;link_url&quot;:&quot;https://corporate.discovery.com/discoverys-modern-slavery-statement/&quot;}]}]" /></div><div><span class="sd_nav-socials-list-item __title">Suivez-nous sur</span><ul class="sd_nav-socials-list"><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//facebook.com/EurosportFR"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//twitter.com/Eurosport_FR"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//www.instagram.com/eurosport/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram-white"></span></span></a></li></ul></div></div></div><div class="sd_nav-menu"><span class="menu-mobile-target">Menu</span></div></li><li class="sd-hamburger-menu-container"><div class="sd-hamburger-menu-container-head"><div class="sd-hamburger-menu-container-head-account"><div class="sd_profile hidden-all"><a href="https://auth.eurosport.fr/my-account"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Mon compte</span></a></div><div class="sd_profile"><a href="https://auth.eurosport.fr/login"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Se connecter</span></a></div></div><div class="sd-hamburger-menu-container-head-close"><div class="sd-hamburger-menu-container-head-close-icon"></div></div></div><ul class="sd-hamburger-menu-container-content"><li><a href="https://www.eurosport.fr">Accueil</a></li><li class="sd_nav-item sd_navigation_link"><a href="https://www.eurosport.fr/watch/home.shtml" class="sd_nav-item-link">Regarder</a></li><li class="sd-hamburger-menu-container-content-sportlist sports-list" data-tab="sports-list"><div class="list-container"><span class="modalnav__rightcol-listtitle">Sports à la Une</span><ul class="popular-mobile" data-popular-list-json="[{&quot;link_name&quot;:&quot;Football&quot;,&quot;link_url&quot;:&quot;/football/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Mercato&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/football/transferts/&quot;},{&quot;link_name&quot;:&quot;Ligue 1&quot;,&quot;link_url&quot;:&quot;/football/ligue-1/&quot;},{&quot;link_name&quot;:&quot;Ligue 2&quot;,&quot;link_url&quot;:&quot;/football/ligue-2/&quot;},{&quot;link_name&quot;:&quot;Coupe de France&quot;,&quot;link_url&quot;:&quot;/football/coupe-de-france/&quot;},{&quot;link_name&quot;:&quot;Coupe de la Ligue&quot;,&quot;link_url&quot;:&quot;/football/coupe-de-la-ligue/&quot;},{&quot;link_name&quot;:&quot;Ligue des champions&quot;,&quot;link_url&quot;:&quot;/football/ligue-des-champions/&quot;},{&quot;link_name&quot;:&quot;Ligue Europa&quot;,&quot;link_url&quot;:&quot;/football/ligue-europa/&quot;},{&quot;link_name&quot;:&quot;Premier League&quot;,&quot;link_url&quot;:&quot;/football/premier-league/&quot;},{&quot;link_name&quot;:&quot;Liga&quot;,&quot;link_url&quot;:&quot;/football/liga/&quot;},{&quot;link_name&quot;:&quot;Serie A&quot;,&quot;link_url&quot;:&quot;/football/serie-a/&quot;},{&quot;link_name&quot;:&quot;Bundesliga&quot;,&quot;link_url&quot;:&quot;/football/bundesliga/&quot;},{&quot;link_name&quot;:&quot;Les Bleus&quot;,&quot;link_url&quot;:&quot;&quot;},{&quot;link_name&quot;:&quot;Euro 2020&quot;,&quot;link_url&quot;:&quot;/football/euro/&quot;},{&quot;link_name&quot;:&quot;Ligue des nations&quot;,&quot;link_url&quot;:&quot;/football/uefa-nations-league/&quot;},{&quot;link_name&quot;:&quot;Coupe du monde&quot;,&quot;link_url&quot;:&quot;/football/coupe-du-monde/&quot;},{&quot;link_name&quot;:&quot;Foot Féminin&quot;,&quot;link_url&quot;:&quot;/football/football-feminin/&quot;},{&quot;link_name&quot;:&quot;Coupe du monde féminine&quot;,&quot;link_url&quot;:&quot;/football/coupe-du-monde-feminine/&quot;},{&quot;link_name&quot;:&quot;National 1&quot;,&quot;link_url&quot;:&quot;/football/national-1/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Copa América&quot;,&quot;link_url&quot;:&quot;/football/copa-america/&quot;},{&quot;link_name&quot;:&quot;Coupe d\u0027Afrique des Nations&quot;,&quot;link_url&quot;:&quot;/football/coupe-d-afrique-des-nations/&quot;},{&quot;link_name&quot;:&quot;MLS&quot;,&quot;link_url&quot;:&quot;/football/mls/&quot;},{&quot;link_name&quot;:&quot;True Passion&quot;,&quot;link_url&quot;:&quot;/football/true-passion-by-hyundai/&quot;},{&quot;link_name&quot;:&quot;Compétitions nationales&quot;,&quot;link_url&quot;:&quot;/football/countrylist.shtml&quot;},{&quot;link_name&quot;:&quot;Competitions Internationales&quot;,&quot;link_url&quot;:&quot;/football/eventlist.shtml&quot;}]},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;You Say We Play&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/yousayweplay&quot;},{&quot;link_name&quot;:&quot;Podcast Echange&quot;,&quot;link_url&quot;:&quot;/tennis/echange/&quot;},{&quot;link_name&quot;:&quot;Open d\u0027Australie&quot;,&quot;link_url&quot;:&quot;/tennis/open-d-australie/&quot;},{&quot;link_name&quot;:&quot;US Open&quot;,&quot;link_url&quot;:&quot;/tennis/us-open/&quot;},{&quot;link_name&quot;:&quot;Wimbledon&quot;,&quot;link_url&quot;:&quot;/tennis/wimbledon/&quot;},{&quot;link_name&quot;:&quot;Roland-Garros&quot;,&quot;link_url&quot;:&quot;/tennis/roland-garros/&quot;},{&quot;link_name&quot;:&quot;ATP&quot;,&quot;link_url&quot;:&quot;/tennis/atp/&quot;},{&quot;link_name&quot;:&quot;Classement ATP&quot;,&quot;link_url&quot;:&quot;/tennis/atp/standing.shtml&quot;},{&quot;link_name&quot;:&quot;Calendrier ATP&quot;,&quot;link_url&quot;:&quot;/tennis/atp/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;WTA&quot;,&quot;link_url&quot;:&quot;/tennis/wta/&quot;},{&quot;link_name&quot;:&quot;Classement WTA&quot;,&quot;link_url&quot;:&quot;/tennis/wta/standing.shtml&quot;},{&quot;link_name&quot;:&quot;Calendrier WTA&quot;,&quot;link_url&quot;:&quot;/tennis/wta/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Coupe Davis&quot;,&quot;link_url&quot;:&quot;/tennis/coupe-davis/&quot;},{&quot;link_name&quot;:&quot;Fed cup&quot;,&quot;link_url&quot;:&quot;/tennis/fed-cup/&quot;}]},{&quot;link_name&quot;:&quot;Rugby&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Cyclisme&quot;,&quot;link_url&quot;:&quot;/cyclisme/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Calendrier/Résultats&quot;,&quot;link_url&quot;:&quot;/cyclisme/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Tour d’Italie&quot;,&quot;link_url&quot;:&quot;/cyclisme/tour-d-italie/&quot;},{&quot;link_name&quot;:&quot;Tour de France&quot;,&quot;link_url&quot;:&quot;/cyclisme/tour-de-france/&quot;},{&quot;link_name&quot;:&quot;Tour d\u0027Espagne&quot;,&quot;link_url&quot;:&quot;/cyclisme/tour-d-espagne/&quot;},{&quot;link_name&quot;:&quot;Critérium du Dauphiné&quot;,&quot;link_url&quot;:&quot;/cyclisme/criterium-du-dauphine/2018/sport.shtml&quot;},{&quot;link_name&quot;:&quot;Mondiaux sur piste&quot;,&quot;link_url&quot;:&quot;/cyclisme-sur-piste/mondiaux-sur-piste/&quot;},{&quot;link_name&quot;:&quot;Mondiaux sur route&quot;,&quot;link_url&quot;:&quot;/cyclisme/mondiaux-sur-route/&quot;}]},{&quot;link_name&quot;:&quot;Auto-Moto&quot;,&quot;link_url&quot;:&quot;/auto-moto/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;/formule-1/&quot;},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;/motocyclisme/&quot;},{&quot;link_name&quot;:&quot;WRC&quot;,&quot;link_url&quot;:&quot;/wrc/&quot;},{&quot;link_name&quot;:&quot;Formule E&quot;,&quot;link_url&quot;:&quot;/formule-e/&quot;},{&quot;link_name&quot;:&quot;WEC&quot;,&quot;link_url&quot;:&quot;/wec/&quot;},{&quot;link_name&quot;:&quot;24 Heures du Mans&quot;,&quot;link_url&quot;:&quot;/wec/24-heures-du-mans/&quot;},{&quot;link_name&quot;:&quot;WTCR&quot;,&quot;link_url&quot;:&quot;/wtcr/&quot;},{&quot;link_name&quot;:&quot;Superbike&quot;,&quot;link_url&quot;:&quot;/superbike/&quot;},{&quot;link_name&quot;:&quot;Dakar&quot;,&quot;link_url&quot;:&quot;/rallye-raid/dakar/&quot;},{&quot;link_name&quot;:&quot;FIM EWC&quot;,&quot;link_url&quot;:&quot;/fim-ewc/&quot;},{&quot;link_name&quot;:&quot;GP2&quot;,&quot;link_url&quot;:&quot;/gp2/&quot;},{&quot;link_name&quot;:&quot;ERC&quot;,&quot;link_url&quot;:&quot;/erc/&quot;},{&quot;link_name&quot;:&quot;GT Series&quot;,&quot;link_url&quot;:&quot;/gt/gt-series/&quot;}]},{&quot;link_name&quot;:&quot;Basketball&quot;,&quot;link_url&quot;:&quot;/basketball/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;NBA&quot;,&quot;link_url&quot;:&quot;/basketball/nba/&quot;},{&quot;link_name&quot;:&quot;Jeep Elite&quot;,&quot;link_url&quot;:&quot;/basketball/pro-a/&quot;},{&quot;link_name&quot;:&quot;Pro B&quot;,&quot;link_url&quot;:&quot;/basketball/pro-b/&quot;},{&quot;link_name&quot;:&quot;EuroLeague&quot;,&quot;link_url&quot;:&quot;/basketball/euroleague/&quot;},{&quot;link_name&quot;:&quot;EuroCup&quot;,&quot;link_url&quot;:&quot;/basketball/euro-cup/&quot;},{&quot;link_name&quot;:&quot;Lega Basket Serie A&quot;,&quot;link_url&quot;:&quot;/basketball/lega/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Liga Endesa&quot;,&quot;link_url&quot;:&quot;/basketball/liga-acb/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Eurobasket&quot;,&quot;link_url&quot;:&quot;/basketball/championnats-d-europe/&quot;},{&quot;link_name&quot;:&quot;Eurobasket (F)&quot;,&quot;link_url&quot;:&quot;/basketball/eurobasket-f/&quot;},{&quot;link_name&quot;:&quot;Coupe du Monde&quot;,&quot;link_url&quot;:&quot;/basketball/coupe-du-monde/&quot;},{&quot;link_name&quot;:&quot;Coupe du Monde (F)&quot;,&quot;link_url&quot;:&quot;/basketball/coupe-du-monde-f/&quot;}]},{&quot;link_name&quot;:&quot;Sports d\u0027hiver&quot;,&quot;link_url&quot;:&quot;/hiver/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Ski alpin&quot;,&quot;link_url&quot;:&quot;/ski-alpin/&quot;},{&quot;link_name&quot;:&quot;Championnat du monde&quot;,&quot;link_url&quot;:&quot;/ski-alpin/mondiaux/&quot;},{&quot;link_name&quot;:&quot;Biathlon&quot;,&quot;link_url&quot;:&quot;/biathlon/&quot;},{&quot;link_name&quot;:&quot;Combiné nordique&quot;,&quot;link_url&quot;:&quot;/combine-nordique/&quot;},{&quot;link_name&quot;:&quot;Saut à ski&quot;,&quot;link_url&quot;:&quot;/saut-a-ski/&quot;},{&quot;link_name&quot;:&quot;Ski de fond&quot;,&quot;link_url&quot;:&quot;/ski-de-fond/&quot;},{&quot;link_name&quot;:&quot;Snowboard&quot;,&quot;link_url&quot;:&quot;/snowboard/&quot;},{&quot;link_name&quot;:&quot;Hockey sur glace&quot;,&quot;link_url&quot;:&quot;/hockey-sur-glace/&quot;},{&quot;link_name&quot;:&quot;Patinage artistique&quot;,&quot;link_url&quot;:&quot;/patinage-artistique/&quot;},{&quot;link_name&quot;:&quot;Curling&quot;,&quot;link_url&quot;:&quot;/curling/&quot;},{&quot;link_name&quot;:&quot;Patinage de vitesse&quot;,&quot;link_url&quot;:&quot;/patinage-de-vitesse/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Bobsleigh&quot;,&quot;link_url&quot;:&quot;/bobsleigh/&quot;},{&quot;link_name&quot;:&quot;Sotchi 2014&quot;,&quot;link_url&quot;:&quot;/jeux-olympiques/sochi-2014/&quot;}]}]" /></div><div class="list-container"><span class="modalnav__rightcol-listtitle">Tous les sports</span><span class="show-all">Tout Voir</span><ul class="allsports-single-d mobile-nav" data-sd-sport-list-json="[{&quot;link_name&quot;:&quot;Athlétisme&quot;,&quot;link_url&quot;:&quot;/athletisme/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Ligue de Diamant&quot;,&quot;link_url&quot;:&quot;/athletisme/ligue-de-diamant/&quot;},{&quot;link_name&quot;:&quot;Ch. Monde outdoor&quot;,&quot;link_url&quot;:&quot;/athletisme/mondiaux/&quot;},{&quot;link_name&quot;:&quot;Ch. Monde indoor&quot;,&quot;link_url&quot;:&quot;/athletisme/mondiaux-en-salle/&quot;},{&quot;link_name&quot;:&quot;Ch. Europe outdoor&quot;,&quot;link_url&quot;:&quot;/athletisme/championnats-d-europe/&quot;},{&quot;link_name&quot;:&quot;Ch. Europe indoor&quot;,&quot;link_url&quot;:&quot;/athletisme/european-indoor-championships/&quot;}]},{&quot;link_name&quot;:&quot;Auto-Moto&quot;,&quot;link_url&quot;:&quot;/auto-moto/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;F1&quot;,&quot;link_url&quot;:&quot;/formule-1/&quot;},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;/motocyclisme/&quot;},{&quot;link_name&quot;:&quot;WRC&quot;,&quot;link_url&quot;:&quot;/wrc/&quot;},{&quot;link_name&quot;:&quot;Formule E&quot;,&quot;link_url&quot;:&quot;/formule-e/&quot;},{&quot;link_name&quot;:&quot;WEC&quot;,&quot;link_url&quot;:&quot;/wec/&quot;},{&quot;link_name&quot;:&quot;24 Heures du Mans&quot;,&quot;link_url&quot;:&quot;/wec/24-heures-du-mans/&quot;},{&quot;link_name&quot;:&quot;WTCR&quot;,&quot;link_url&quot;:&quot;/wtcr/&quot;},{&quot;link_name&quot;:&quot;Superbike&quot;,&quot;link_url&quot;:&quot;/superbike/&quot;},{&quot;link_name&quot;:&quot;Dakar&quot;,&quot;link_url&quot;:&quot;/rallye-raid/dakar/&quot;},{&quot;link_name&quot;:&quot;FIM EWC&quot;,&quot;link_url&quot;:&quot;/fim-ewc/&quot;},{&quot;link_name&quot;:&quot;GP2&quot;,&quot;link_url&quot;:&quot;/gp2/&quot;},{&quot;link_name&quot;:&quot;ERC&quot;,&quot;link_url&quot;:&quot;/erc/&quot;},{&quot;link_name&quot;:&quot;GT Series&quot;,&quot;link_url&quot;:&quot;/gt/gt-series/&quot;}]},{&quot;link_name&quot;:&quot;Basketball&quot;,&quot;link_url&quot;:&quot;/basketball/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;NBA&quot;,&quot;link_url&quot;:&quot;/basketball/nba/&quot;},{&quot;link_name&quot;:&quot;Jeep Elite&quot;,&quot;link_url&quot;:&quot;/basketball/pro-a/&quot;},{&quot;link_name&quot;:&quot;Pro B&quot;,&quot;link_url&quot;:&quot;/basketball/pro-b/&quot;},{&quot;link_name&quot;:&quot;EuroLeague&quot;,&quot;link_url&quot;:&quot;/basketball/euroleague/&quot;},{&quot;link_name&quot;:&quot;EuroCup&quot;,&quot;link_url&quot;:&quot;/basketball/euro-cup/&quot;},{&quot;link_name&quot;:&quot;Lega Basket Serie A&quot;,&quot;link_url&quot;:&quot;/basketball/lega/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Liga Endesa&quot;,&quot;link_url&quot;:&quot;/basketball/liga-acb/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Eurobasket&quot;,&quot;link_url&quot;:&quot;/basketball/championnats-d-europe/&quot;},{&quot;link_name&quot;:&quot;Eurobasket (F)&quot;,&quot;link_url&quot;:&quot;/basketball/eurobasket-f/&quot;},{&quot;link_name&quot;:&quot;Coupe du Monde&quot;,&quot;link_url&quot;:&quot;/basketball/coupe-du-monde/&quot;},{&quot;link_name&quot;:&quot;Coupe du Monde (F)&quot;,&quot;link_url&quot;:&quot;/basketball/coupe-du-monde-f/&quot;}]},{&quot;link_name&quot;:&quot;Boxe&quot;,&quot;link_url&quot;:&quot;/boxe/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Course hippique&quot;,&quot;link_url&quot;:&quot;/course-hippique/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Cyclisme&quot;,&quot;link_url&quot;:&quot;/cyclisme/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Calendrier/Résultats&quot;,&quot;link_url&quot;:&quot;/cyclisme/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Tour d’Italie&quot;,&quot;link_url&quot;:&quot;/cyclisme/tour-d-italie/&quot;},{&quot;link_name&quot;:&quot;Tour de France&quot;,&quot;link_url&quot;:&quot;/cyclisme/tour-de-france/&quot;},{&quot;link_name&quot;:&quot;Tour d\u0027Espagne&quot;,&quot;link_url&quot;:&quot;/cyclisme/tour-d-espagne/&quot;},{&quot;link_name&quot;:&quot;Critérium du Dauphiné&quot;,&quot;link_url&quot;:&quot;/cyclisme/criterium-du-dauphine/2018/sport.shtml&quot;},{&quot;link_name&quot;:&quot;Mondiaux sur piste&quot;,&quot;link_url&quot;:&quot;/cyclisme-sur-piste/mondiaux-sur-piste/&quot;},{&quot;link_name&quot;:&quot;Mondiaux sur route&quot;,&quot;link_url&quot;:&quot;/cyclisme/mondiaux-sur-route/&quot;}]},{&quot;link_name&quot;:&quot;Equitation&quot;,&quot;link_url&quot;:&quot;/equitation/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Escrime&quot;,&quot;link_url&quot;:&quot;/escrime/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Mondiaux&quot;,&quot;link_url&quot;:&quot;/escrime/mondiaux/&quot;}]},{&quot;link_name&quot;:&quot;Football&quot;,&quot;link_url&quot;:&quot;/football/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Mercato&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/football/transferts/&quot;},{&quot;link_name&quot;:&quot;Ligue 1&quot;,&quot;link_url&quot;:&quot;/football/ligue-1/&quot;},{&quot;link_name&quot;:&quot;Ligue 2&quot;,&quot;link_url&quot;:&quot;/football/ligue-2/&quot;},{&quot;link_name&quot;:&quot;Coupe de France&quot;,&quot;link_url&quot;:&quot;/football/coupe-de-france/&quot;},{&quot;link_name&quot;:&quot;Coupe de la Ligue&quot;,&quot;link_url&quot;:&quot;/football/coupe-de-la-ligue/&quot;},{&quot;link_name&quot;:&quot;Ligue des champions&quot;,&quot;link_url&quot;:&quot;/football/ligue-des-champions/&quot;},{&quot;link_name&quot;:&quot;Ligue Europa&quot;,&quot;link_url&quot;:&quot;/football/ligue-europa/&quot;},{&quot;link_name&quot;:&quot;Premier League&quot;,&quot;link_url&quot;:&quot;/football/premier-league/&quot;},{&quot;link_name&quot;:&quot;Liga&quot;,&quot;link_url&quot;:&quot;/football/liga/&quot;},{&quot;link_name&quot;:&quot;Serie A&quot;,&quot;link_url&quot;:&quot;/football/serie-a/&quot;},{&quot;link_name&quot;:&quot;Bundesliga&quot;,&quot;link_url&quot;:&quot;/football/bundesliga/&quot;},{&quot;link_name&quot;:&quot;Les Bleus&quot;,&quot;link_url&quot;:&quot;&quot;},{&quot;link_name&quot;:&quot;Euro 2020&quot;,&quot;link_url&quot;:&quot;/football/euro/&quot;},{&quot;link_name&quot;:&quot;Ligue des nations&quot;,&quot;link_url&quot;:&quot;/football/uefa-nations-league/&quot;},{&quot;link_name&quot;:&quot;Coupe du monde&quot;,&quot;link_url&quot;:&quot;/football/coupe-du-monde/&quot;},{&quot;link_name&quot;:&quot;Foot Féminin&quot;,&quot;link_url&quot;:&quot;/football/football-feminin/&quot;},{&quot;link_name&quot;:&quot;Coupe du monde féminine&quot;,&quot;link_url&quot;:&quot;/football/coupe-du-monde-feminine/&quot;},{&quot;link_name&quot;:&quot;National 1&quot;,&quot;link_url&quot;:&quot;/football/national-1/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Copa América&quot;,&quot;link_url&quot;:&quot;/football/copa-america/&quot;},{&quot;link_name&quot;:&quot;Coupe d\u0027Afrique des Nations&quot;,&quot;link_url&quot;:&quot;/football/coupe-d-afrique-des-nations/&quot;},{&quot;link_name&quot;:&quot;MLS&quot;,&quot;link_url&quot;:&quot;/football/mls/&quot;},{&quot;link_name&quot;:&quot;True Passion&quot;,&quot;link_url&quot;:&quot;/football/true-passion-by-hyundai/&quot;},{&quot;link_name&quot;:&quot;Compétitions nationales&quot;,&quot;link_url&quot;:&quot;/football/countrylist.shtml&quot;},{&quot;link_name&quot;:&quot;Competitions Internationales&quot;,&quot;link_url&quot;:&quot;/football/eventlist.shtml&quot;}]},{&quot;link_name&quot;:&quot;Formule 1&quot;,&quot;link_url&quot;:&quot;/formule-1/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Calendrier/Résultats&quot;,&quot;link_url&quot;:&quot;/formule-1/championnat-du-monde-1/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Classements&quot;,&quot;link_url&quot;:&quot;/formule-1/championnat-du-monde-1/standing.shtml&quot;}]},{&quot;link_name&quot;:&quot;Golf&quot;,&quot;link_url&quot;:&quot;/golf/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;World Ranking&quot;,&quot;link_url&quot;:&quot;/golf/world-ranking/standing.shtml&quot;},{&quot;link_name&quot;:&quot;European Tour&quot;,&quot;link_url&quot;:&quot;/golf/european-tour/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;PGA TOUR&quot;,&quot;link_url&quot;:&quot;/golf/pga-tour/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Race to Dubai&quot;,&quot;link_url&quot;:&quot;/golf/european-tour-race-to-dubai/standing.shtml&quot;},{&quot;link_name&quot;:&quot;FedEx Cup&quot;,&quot;link_url&quot;:&quot;/golf/fedex-cup/standing.shtml&quot;},{&quot;link_name&quot;:&quot;The Masters&quot;,&quot;link_url&quot;:&quot;/golf/masters-tournament/standing.shtml&quot;},{&quot;link_name&quot;:&quot;British Open&quot;,&quot;link_url&quot;:&quot;/golf/british-open/standing.shtml&quot;},{&quot;link_name&quot;:&quot;US Open&quot;,&quot;link_url&quot;:&quot;/golf/u-s-open/standing.shtml&quot;},{&quot;link_name&quot;:&quot;USPGA&quot;,&quot;link_url&quot;:&quot;/golf/pga-championship/standing.shtml&quot;}]},{&quot;link_name&quot;:&quot;Handball&quot;,&quot;link_url&quot;:&quot;/handball/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Championnats du Monde&quot;,&quot;link_url&quot;:&quot;/handball/championnat-du-monde/&quot;},{&quot;link_name&quot;:&quot;Championnat d\u0027Europe&quot;,&quot;link_url&quot;:&quot;/handball/championnat-d-europe/&quot;},{&quot;link_name&quot;:&quot;Ligue des champions&quot;,&quot;link_url&quot;:&quot;/handball/champions-league/&quot;},{&quot;link_name&quot;:&quot;Championnat D1&quot;,&quot;link_url&quot;:&quot;/handball/lnh/&quot;},{&quot;link_name&quot;:&quot;1. Bundesliga&quot;,&quot;link_url&quot;:&quot;/handball/1-bundesliga/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Liga Asobal&quot;,&quot;link_url&quot;:&quot;/handball/liga-asobal/calendar-result.shtml&quot;}]},{&quot;link_name&quot;:&quot;Jeux Olympiques&quot;,&quot;link_url&quot;:&quot;/jeux-olympiques/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Olympic Channel&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/jeux-olympiques/chaine-video/olympic-channel/channel.shtml&quot;},{&quot;link_name&quot;:&quot;Youth Olympics 2018&quot;,&quot;link_url&quot;:&quot;/jeux-olympiques/youth-olympics-2018/youth-olympic-games.shtml&quot;},{&quot;link_name&quot;:&quot;PyeongChang&quot;,&quot;link_url&quot;:&quot;/jeux-olympiques/pyeongchang/2018/&quot;}]},{&quot;link_name&quot;:&quot;Judo&quot;,&quot;link_url&quot;:&quot;/judo/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;MotoGP&quot;,&quot;link_url&quot;:&quot;/motocyclisme/&quot;,&quot;highlighted&quot;:true,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Calendrier/Résultats&quot;,&quot;link_url&quot;:&quot;/motocyclisme/championnat-du-monde-2/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Classements Moto GP&quot;,&quot;link_url&quot;:&quot;/motocyclisme/championnat-du-monde-2/standing.shtml&quot;}]},{&quot;link_name&quot;:&quot;Rugby&quot;,&quot;link_url&quot;:&quot;https://www.rugbyrama.fr/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Sports d\u0027hiver&quot;,&quot;link_url&quot;:&quot;/hiver/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Ski alpin&quot;,&quot;link_url&quot;:&quot;/ski-alpin/&quot;},{&quot;link_name&quot;:&quot;Championnat du monde&quot;,&quot;link_url&quot;:&quot;/ski-alpin/mondiaux/&quot;},{&quot;link_name&quot;:&quot;Biathlon&quot;,&quot;link_url&quot;:&quot;/biathlon/&quot;},{&quot;link_name&quot;:&quot;Combiné nordique&quot;,&quot;link_url&quot;:&quot;/combine-nordique/&quot;},{&quot;link_name&quot;:&quot;Saut à ski&quot;,&quot;link_url&quot;:&quot;/saut-a-ski/&quot;},{&quot;link_name&quot;:&quot;Ski de fond&quot;,&quot;link_url&quot;:&quot;/ski-de-fond/&quot;},{&quot;link_name&quot;:&quot;Snowboard&quot;,&quot;link_url&quot;:&quot;/snowboard/&quot;},{&quot;link_name&quot;:&quot;Hockey sur glace&quot;,&quot;link_url&quot;:&quot;/hockey-sur-glace/&quot;},{&quot;link_name&quot;:&quot;Patinage artistique&quot;,&quot;link_url&quot;:&quot;/patinage-artistique/&quot;},{&quot;link_name&quot;:&quot;Curling&quot;,&quot;link_url&quot;:&quot;/curling/&quot;},{&quot;link_name&quot;:&quot;Patinage de vitesse&quot;,&quot;link_url&quot;:&quot;/patinage-de-vitesse/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Bobsleigh&quot;,&quot;link_url&quot;:&quot;/bobsleigh/&quot;},{&quot;link_name&quot;:&quot;Sotchi 2014&quot;,&quot;link_url&quot;:&quot;/jeux-olympiques/sochi-2014/&quot;}]},{&quot;link_name&quot;:&quot;Sports universitaires&quot;,&quot;link_url&quot;:&quot;/sports-universitaires/&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;/tennis/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;You Say We Play&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr/yousayweplay&quot;},{&quot;link_name&quot;:&quot;Podcast Echange&quot;,&quot;link_url&quot;:&quot;/tennis/echange/&quot;},{&quot;link_name&quot;:&quot;Open d\u0027Australie&quot;,&quot;link_url&quot;:&quot;/tennis/open-d-australie/&quot;},{&quot;link_name&quot;:&quot;US Open&quot;,&quot;link_url&quot;:&quot;/tennis/us-open/&quot;},{&quot;link_name&quot;:&quot;Wimbledon&quot;,&quot;link_url&quot;:&quot;/tennis/wimbledon/&quot;},{&quot;link_name&quot;:&quot;Roland-Garros&quot;,&quot;link_url&quot;:&quot;/tennis/roland-garros/&quot;},{&quot;link_name&quot;:&quot;ATP&quot;,&quot;link_url&quot;:&quot;/tennis/atp/&quot;},{&quot;link_name&quot;:&quot;Classement ATP&quot;,&quot;link_url&quot;:&quot;/tennis/atp/standing.shtml&quot;},{&quot;link_name&quot;:&quot;Calendrier ATP&quot;,&quot;link_url&quot;:&quot;/tennis/atp/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;WTA&quot;,&quot;link_url&quot;:&quot;/tennis/wta/&quot;},{&quot;link_name&quot;:&quot;Classement WTA&quot;,&quot;link_url&quot;:&quot;/tennis/wta/standing.shtml&quot;},{&quot;link_name&quot;:&quot;Calendrier WTA&quot;,&quot;link_url&quot;:&quot;/tennis/wta/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Coupe Davis&quot;,&quot;link_url&quot;:&quot;/tennis/coupe-davis/&quot;},{&quot;link_name&quot;:&quot;Fed cup&quot;,&quot;link_url&quot;:&quot;/tennis/fed-cup/&quot;}]},{&quot;link_name&quot;:&quot;Volleyball&quot;,&quot;link_url&quot;:&quot;/volleyball/&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Ligue A&quot;,&quot;link_url&quot;:&quot;/volleyball/ligue-a/standing.shtml&quot;},{&quot;link_name&quot;:&quot;Ligue des Champions&quot;,&quot;link_url&quot;:&quot;/volleyball/ligue-des-champions/standing.shtml&quot;},{&quot;link_name&quot;:&quot;Ligue Mondiale&quot;,&quot;link_url&quot;:&quot;/volleyball/world-league/&quot;},{&quot;link_name&quot;:&quot;Championnat d\u0027Europe&quot;,&quot;link_url&quot;:&quot;/volleyball/championnat-d-europe/&quot;},{&quot;link_name&quot;:&quot;Championnat du Monde&quot;,&quot;link_url&quot;:&quot;/volleyball/championnat-du-monde/&quot;}]}]"></ul></div></li><li class="sd_nav-legal"><div class="sd_nav-legal-wrapper"><span class="sd_nav-legal-text">Plus</span><span class="show-all">Tout Voir</span></div><div class="sd_nav-legal-links"><h3 class="sd_nav-legal-links-title">Changer la langue</h3><ul class="sd_nav-language language-list" data-tab="language-list" data-current-site="FR" data-language-id="3"><div class="sd_nav-language-container" data-sd-language-list-json="[{&quot;list_title&quot;:&quot;Sites Eurosport&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;INT-UK&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;INT-ES&quot;,&quot;link_url&quot;:&quot;https://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;https://au.eurosport.com&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;data_site&quot;:&quot;bg&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.bg&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;data_site&quot;:&quot;cz&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.cz&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;data_site&quot;:&quot;dk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.dk&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;data_site&quot;:&quot;nl&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.nl&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.es&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;data_site&quot;:&quot;fi&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fi&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.it&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;data_site&quot;:&quot;hu&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.hu&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;data_site&quot;:&quot;no&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.no&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;data_site&quot;:&quot;tv&quot;,&quot;link_url&quot;:&quot;http://tv.eurosport.pl&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;https://eurosport.tvn24.pl/&quot;,&quot;link_name&quot;:&quot;Polska TVN24&quot;},{&quot;data_site&quot;:&quot;pt&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.pt&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;data_site&quot;:&quot;ro&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ro&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;data_site&quot;:&quot;rs&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.rs&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;data_site&quot;:&quot;se&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com.tr&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;en&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.co.uk&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;https://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;}]}]"></div></ul><ul class="sd_nav-legal-links-topblock"><li class="sd_nav-legal-links-topblock-content"><a class="sd_nav-legal-links-topblock-content-link" href="https://help.eurosport.com/hc/fr">Centre d'aide</a></li></ul><div class="sd_nav-legal-links-content"><ul class="sd_nav-legal-links-content-block" data-more-list-json="[{&quot;link_name&quot;:&quot;PLUS&quot;,&quot;link_url&quot;:&quot;&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Guide tv&quot;,&quot;link_url&quot;:&quot;/eurosport-guide-tv.shtml&quot;}]},{&quot;link_name&quot;:&quot;Eurosport&quot;,&quot;link_url&quot;:&quot;&quot;,&quot;children&quot;:[]},{&quot;link_name&quot;:&quot;A PROPOS&quot;,&quot;link_url&quot;:&quot;&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;A propos d\u0027Eurosport&quot;,&quot;link_url&quot;:&quot;http://corporate.eurosport.com&quot;},{&quot;link_name&quot;:&quot;Applications mobiles&quot;,&quot;link_url&quot;:&quot;/application-iphone.shtml&quot;}]},{&quot;link_name&quot;:&quot;Mentions légales&quot;,&quot;link_url&quot;:&quot;&quot;,&quot;children&quot;:[{&quot;link_name&quot;:&quot;Conditions d’utilisation&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/conditions-generales-en-vigueur-au-1er-avril-2020_sto7711082/story.shtml&quot;},{&quot;link_name&quot;:&quot;Politique de confidentialité&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/politique-de-confidentialite_sto7706560/story.shtml&quot;},{&quot;link_name&quot;:&quot;Mentions légales&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/mentions-legales_sto7710143/story.shtml&quot;},{&quot;link_name&quot;:&quot;Politique d’utilisation des cookies&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/politique-de-cookies_sto7710888/story.shtml&quot;},{&quot;link_name&quot;:&quot;Informations concernant le Pass Eurosport&quot;,&quot;link_url&quot;:&quot;/eurosport/legal/2020-2021/informations-sur-le-pass-eurosport_sto7710723/story.shtml&quot;},{&quot;link_name&quot;:&quot;Déclaration concernant la lutte contre l’esclavage moderne&quot;,&quot;link_url&quot;:&quot;https://corporate.discovery.com/discoverys-modern-slavery-statement/&quot;}]}]" /></div><div><span class="sd_nav-socials-list-item __title">Suivez-nous sur</span><ul class="sd_nav-socials-list"><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//facebook.com/EurosportFR"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//twitter.com/Eurosport_FR"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//www.instagram.com/eurosport/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram-white"></span></span></a></li></ul></div></div></li></ul></li></ul><div class="sd-hamburger-overlay"></div></div>
          <div class="nav_category_v8_5 sd-subnav"><div class="sd-subnav_wrapper"><div class="sd-subnav_inner"><div class="sd-subnav_slider"><ul class="sd-subnav_slider-content"><li class="sd-subnav_item sd-subnav_item--highlighted"><a href="/motocyclisme/">MotoGP</a></li><li class="sd-subnav_item"><a href="/motocyclisme/championnat-du-monde-2/calendar-result.shtml">Calendrier/Résultats</a></li><li class="sd-subnav_item"><a href="/motocyclisme/championnat-du-monde-2/standing.shtml">Classements Moto GP</a></li></ul></div><div class="sd-subnav_slider-controls"><div class="sd-subnav_slider-control-prev"></div><div class="sd-subnav_slider-control-next"></div></div></div></div><div class="marketing-banner"><div class="marketing-banner-container"><p class="marketing-banner-container-text">Regardez Eurosport où et quand vous voulez</p><div class="marketing-banner-container-buttons"><a class="marketing-banner-container-buttons-link __red" href="https://auth.eurosport.fr/product">ABONNEZ-VOUS<span class="svg-font svg-button-arrow"></span></a><a class="marketing-banner-container-buttons-link" href="https://www.eurosport.fr/regardez-eurosport-en-direct-avec-canal.shtml">EN SAVOIR PLUS<span class="svg-font svg-arrow-right"></span></a></div></div></div></div>
        </nav>
      </section>
      <section id="content-top">
        <div class="live_scripts_v8_5_bis"><div class="es-adria-observer-data" style="display: none;" data-sport-category="Motor" data-sport-id="39" data-es-adria-observer="{&quot;globalFeed&quot;:&quot;https://adria.eurosport.com/global.json?l=3&amp;stw=1&amp;c=39,,,,,&amp;token=1597394000_120d7597ff2320f0d6ec3abf526b4ea8&quot;,&quot;liveFeed&quot;:&quot;https://adria.eurosport.com/live.json?l=3&amp;c=39,,,,,&amp;token=1597394000_4f740493307e8b671ff76239f37e05e1&quot;,&quot;matchFeed&quot;:&quot;https://adria.eurosport.com/match.json?l=3&amp;c=1172561&amp;s=1&amp;token=1597394000_b79621238b94decf34963d8123d09f30&quot;,&quot;dictFeed&quot;:&quot;https://adria.eurosport.com/dico.json?l=3&amp;token=1597394000_18ef70eda32917773eb1f6b60113f12b&quot;}"> </div></div>
        <div class="live_header_v8_5_bis"><div /><div class="es-focal-point-data livehero--hidden" data-es-focal-point="{&quot;liveHeroData&quot;:{&quot;url&quot;:&quot;v8/match/backgrounds/live/motor/motoGP.jpg&quot;,&quot;text&quot;:null,&quot;author&quot;:null,&quot;time&quot;:null,&quot;timestamp&quot;:null,&quot;focalpointx&quot;:-1,&quot;focalpointy&quot;:-1,&quot;pictureWidth&quot;:0,&quot;pictureHeight&quot;:0},&quot;pictureAjaxURL&quot;:&quot;/_ajax_/live_v8_5/live_header_v8_5_bis.zone?O2=1&amp;langueid=3&amp;domainid=134&amp;mime=application%2fjson&amp;dropletid=152&amp;sportid=39&amp;revid=2726&amp;seasonid=99&amp;matchid=1172561&amp;DeviceType=desktop&amp;AnalyticsSportEvent=allsports-undefined&amp;timestamp=&quot;,&quot;pictureBaseURL&quot;:&quot;https://i.eurosport.com/&quot;}"></div><div id="livehero" class="livehero livehero--allmotorsports livehero--s39"><div class="livehero__image"></div><div class="livehero__image-shadow"></div><div class="livehero__content" id="livehero__content" data-bind="css: {'livehero__content--live': isLive}"><div class="livehero__info"><div class="livehero__date">14/08/20 - 14:10</div><div class="livehero__status"></div><div class="livehero__event"><span class="livehero__event-flag"><img src="https://i.eurosport.com/_iss_/geo/country/flag/medium/2219.png" /></span><span class="livehero__event-name">Grand Prix d'Autriche</span></div><div class="livehero__status livehero__status--live">LIVE</div></div><div class="race-standings" data-bind="css: {'race-standings--live': standingsAvailable}" data-items-per-column="5"><div class="race-standings__container" data-bind="foreach: displayStandings"><div class="race-standings__player"><div class="race-standings__player-position" data-bind="text: p !== 999 ? p : '-'"></div><div class="race-standings__player-name" data-bind="text: _.ns"></div><div class="race-standings__player-pvs" data-bind="text: Math.abs(pp), css: { 'race-standings__player-pvs--up': pp &gt; 0, 'race-standings__player-pvs--down': pp &lt; 0 } "></div><div class="race-standings__player-team" data-bind="text: _2.n"></div><div class="race-standings__player-lap" data-bind="text: l"></div><div class="race-standings__player-time" data-bind="text: i"></div></div></div><div class="race-standings__controls"><a class="race-standings__control race-standings__control--left" data-bind="click: prevPage, css: {'race-standings__control--inactive': page() === 0}"><span>‹</span>Précédent</a><a class="race-standings__control race-standings__control--right" data-bind="click: nextPage, css: {'race-standings__control--inactive' : isLastPage}">Suivant<span>›</span></a></div></div><div class="race"></div></div><div class="livehero__bottom-content "><div class="separator"><span class="separator__line"></span><span class="separator__text">Red Bull Ring • Essais libres 2</span><span class="separator__line"></span></div><div class="livehero__buttons"><a class="livehero__button" href="/motocyclisme/grand-prix-d-autriche/calendar-result.shtml">Calendrier</a><a class="livehero__button" href="/motocyclisme/championnat-du-monde-2/standing.shtml">Classements</a></div></div></div></div>
        <div class="adtech_placement_v8_5"><div data-adplacement-id="852233116banner-sponsorship" data-ad-pos="banner-sponsorship" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('banner-sponsorship','852233116banner-sponsorship', !!false, !!false, !!false)
					--></script></div><div data-adplacement-id="564073129interstitiel" data-ad-pos="interstitiel" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('interstitiel','564073129interstitiel', !!false, !!false, !!false)
					--></script></div></div>
      </section>
      <section id="content">
        <section id="col-left">
          <div class="col-content">
            <div class="live_match_nav_v8_5_bis"><div id="subnavigation-nav-wrapper" data-match-status-id="-1" data-match-sport-id="39" data-ajax-url="/_ajax_/live_v8_5/live_match_nav_v8_5_bis.zone?O2=1&amp;langueid=3&amp;domainid=134&amp;mime=text%2fxml&amp;dropletid=152&amp;sportid=39&amp;revid=2726&amp;seasonid=99&amp;matchid=1172561&amp;IsCommunityActivated=False&amp;IsUserCommentsActivated=False&amp;DeviceType=desktop&amp;AnalyticsSportEvent=allsports-undefined"><div id="subnavigation-nav-tabs" class="nav-tab"><ul><li><a class="has-relation Summary" href="#Summary" data-tab-content-id="navtab_Summary" data-sln="navtab_Summary" data-without-prefix="0"><span class="svg-icons svg-icon-Summary"></span><span class="navtab-label">Avant-match</span></a></li></ul></div></div><div class="live-match-nav__sharing"><span class="live-match-nav__sharing-tittle">Partagez</span><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:top"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:top"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div><div id="subnavigation-nav-border"></div></div>
            <div class="live_match_summary_v8_5"><div class="tab-content live-summary row" data-navtab-content-id="navtab_Summary"><div class="live_summary-content" data-ajax-url="/_ajax_/live_v8_5/live_match_summary_v8_5.zone?O2=1&amp;langueid=3&amp;domainid=134&amp;mime=text%2fxml&amp;dropletid=152&amp;sportid=39&amp;revid=2726&amp;seasonid=99&amp;matchid=1172561&amp;DeviceType=desktop&amp;AnalyticsSportEvent=allsports-undefined" data-isAjaxReloaded="1" data-destroy="false"><div class="live-summary__timeline"></div><div class="live-summary__title-separator">avant-match</div><div class="live-summary__seo"><div class="live-summary__title"><h1>EN DIRECT / LIVE.<br />Essais libres 2<br />Grand Prix d'Autriche - 14 août 2020</h1><p>Grand Prix d'Autriche - Suivez en live la course de MotoGP sur Eurosport. Cette course se déroule le 14 août 2020 et débute à 14:10. Eurosport propose un suivi en direct permettant de connaître les principaux faits et événements.<br />Consultez également toute l'actualité <a href="/motocyclisme/">Motocyclisme</a> : calendrier, résultats et classements.</p></div></div></div></div></div>
            <div class="live_comments_v8_5_bis"><div class="tab-content livecomments-wrapper row" data-navtab-content-id="navtab_Comments"><div data-isAjaxReloaded="1" data-destroy="true"><div class="livecomments-header"><div class="livecomments-author"><div class="livecomments-refresh"><div class="livecomments-reload"><span class="circle"> </span><span class="rectangle"> </span><span class="arrow-up"> </span><span class="arrow-down"> </span></div><span class="livecomments-timer">30</span></div></div><div class="livecomments-filter"><div class="livecomments-filter-highlight"><span>Temps forts</span><span> </span></div><div class="livecomments-filter-hashtag"><div class="livecomments-filter-hashtag-list"> </div></div></div></div><div class="livecomments-nav"><span class="livecomments-nav-hashtag"> </span><span class="livecomments-nav-remove">Supprimer</span></div><div class="livecomments-content" data-ajax-url="/_ajax_/live_v8_5/live_comments_v8_5_bis.zone?O2=1&amp;langueid=3&amp;domainid=134&amp;mime=text%2fxml&amp;dropletid=152&amp;sportid=39&amp;revid=2726&amp;seasonid=99&amp;matchid=1172561&amp;DeviceType=desktop&amp;AnalyticsSportEvent=allsports-undefined"><div class="livecomments-pin-feed"></div><p>Pas de commentaire pour cet événement</p></div></div></div></div>
            <div class="live_match_results_v8_5"><div class="tab-content row" data-navtab-content-id="navtab_MatchResult" data-ajax-url="/_ajax_/live_v8_5/live_match_results_v8_5.zone?O2=1&amp;langueid=3&amp;domainid=134&amp;mime=text%2fxml&amp;dropletid=152&amp;sportid=39&amp;revid=2726&amp;seasonid=99&amp;matchid=1172561&amp;DeviceType=desktop&amp;AnalyticsSportEvent=allsports-undefined"></div></div>
            <div class="usercomment_v8_5"></div>
            <div class="live_css_v8_5_bis"></div>
          </div>
        </section>
        <section id="col-right">
          <div class="col-content">
            <div class="adtech_placement_v8_5"><div data-adplacement-id="1597524455mpu" class="lazyload" data-lazy="" data-lazy-type="injectad" data-ad-pos="mpu" data-class="ad"><script-injectad><!--
						!!window.__es_gtm_helper.inject_ad('mpu','1597524455mpu', !!true, !!true, !!false)
					--></script-injectad></div></div>
            <div class="adtech_placement_v8_5"><div data-adplacement-id="1887034680betting-box" data-ad-pos="betting-box" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('betting-box','1887034680betting-box', !!true, !!true, !!false)
					--></script></div></div>
          </div>
        </section>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"></div>
        <div class="footerscript_v8_5"><div id="etb-toast"></div><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div><div class="community-title">Se connecter</div><div class="community-subtitle">Connectez-vous pour sauvegarder vos favoris.</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook"><span class="label-text">Sign in with </span><span class="label-social">facebook</span></span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google"><span class="label-text">Sign in with </span><span class="label-social">google</span></span></span></div></div><div class="separator-login">ou</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">voir</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Mot de passe oublié ?</span><div id="login__captcha"></div><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Se connecter</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="svg-font svg-logo-eurosportplayer"></span><a href="https://auth.eurosportplayer.com/login" class="player-login-link tracking-link" data-page_type="home" data-adlocation="offcanvas" data-adtype="login" data-ctatype="signin">Se connecter à Eurosport Player</a></div></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Mot de passe oublié ?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div id="forgot-password__captcha"></div><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Réinitialiser mon mot de passe</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">J'ai déja un compte</span></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Demande d'email</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Valider</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Retour à la page de login</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Validation du compte</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">voir</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Mot de passe oublié ?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Valider</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Retour à la page de login</span></div></div></div></div></div><div id="ask-social-optin__content" class="community-content community__content__bottom" data-sln="ask-social-optin__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Marketing consent</div><div class="community-subtitle"></div><form id="ask-social-optin__form" autocomplete="off" method="post"><span class="input-checkbox"><input type="checkbox" id="social-subscription__consent" data-sln="social-subscription__consent" class="rounded subscription__consent" name="subscription__consent" value="false" /><label for="social-subscription__consent">Recevez par mail nos nouveautés et offres<span></span></label></span><p class="subscription__consent-text--gdpr">J’accepte de recevoir par mail les nouveautés et les offres concernant les produits &amp; services des sociétés du même groupe qu'Eurosport.</p><div class="button-container"><button id="ask-social-optin__button" data-sln="ask-social-optin__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Créer mon compte</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Retour à la page de login</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"></div>
      </footer>
    </div>
    <script type="text/javascript" src="https://layout.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script><!--
				 						
					function getCookie(name) {
						var value = '; ' + document.cookie;
						var parts = value.split('; ' + name + '=');
						if (parts.length == 2) return parts.pop().split(';').shift();
					}
			
					function getValue(key, cookie) {
						var value = '';
						var sMatch = key + '=';
						if (cookie) {
							var aTab = cookie.split('&');
							for (var key in aTab) {
								var sValue = aTab[key];
								if (aTab.hasOwnProperty(key)) {
									if (sValue.indexOf(sMatch) == 0) {
										value = sValue.substring(sMatch.length, sValue.length);
										return value;
									}
								}
							}
						}
						return value; 
					}
			
					var loginCookie = getCookie('CommunityUserCheck');
					var userId= '';
					if (loginCookie) {
						var userCookie = getCookie('CommunityUserNew');
						userId = getValue('userId', userCookie);
					}
					
			--></script><script><!--
			            
				if (typeof Object.assign != 'function') {
					// Must be writable: true, enumerable: false, configurable: true
					Object.defineProperty(Object, "assign", {
					value: function assign(target, varArgs) { // .length of function is 2
						'use strict';
						if (target == null) { // TypeError if undefined or null
						throw new TypeError('Cannot convert undefined or null to object');
						}

						var to = Object(target);

						for (var index = 1; index < arguments.length; index++) {
						var nextSource = arguments[index];

						if (nextSource != null) { // Skip over if undefined or null
							for (var nextKey in nextSource) {
							// Avoid bugs when hasOwnProperty is shadowed
							if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) {
								to[nextKey] = nextSource[nextKey];
							}
							}
						}
						}
						return to;  
					},
					writable: true,
					configurable: true
					});
				}
				var dataLayer = dataLayer || [{page_videos:[]}];Object.assign(dataLayer[0],{"page_name": "news:news:match:motorsports:motorcycling:world-championship:grand-prix-austria:2020:essais-libres-2","site": "eurosportfr","product": "news","service": "news","family": "motorsports","sport": "motorcycling","competition": "world-championship","sport_event": "grand-prix-austria","season": "2020","round": "essais-libres-2","discipline": "motogp","participants": "","gender": "open","profile": "essais-libres-2","page_type": "match","event_status": "pre-event","provider": "eurosport","content_id": "1172561","author": "","pub_date": "","pub_time": "","opinion": "0","channel": "","topic": "","format": "","error_code": "","perimeter": "web","tracking_source": "eurosport.fr","tracking_country": "france","tracking_sport_event": "motorsports-motogp","language_id": "3","language_name": "french","partner_code": "","login_status":loginCookie == 'True' ? 1 : 0,"user_id":userId,"sub_status": 0,"sub_client_id": "","environment": "prod"});
		
		  --></script><script type="text/javascript"><!--
				    
				if(typeof(_satellite) != 'undefined'){
				
				  
					 window.addEventListener("heartbeat-loaded", function(){
						window.ADBVideoInitialized = true;
					});		  
				  
				    
				  _satellite.pageBottom();
				}
				
			--></script><script type="text/javascript">
			function _eStat_Whap_loaded_func(){
			eStatWhap.serial("800000206966");
			eStatWhap.send();
			}
			(function() {
			var myscript = document.createElement('script');
			myscript.src = "https://w.estat.com/js/whap.js";
			myscript.setAttribute('async', 'true');
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(myscript, s);
			} )();
		</script></div>
<!--googleon: all-->
</body>
</html>