<!DOCTYPE html><html lang="fr"><head><meta charSet="utf-8"/><script type="text/javascript">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</script><meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1"/><meta name="viewport" content="initial-scale=1.0, maximum-scale=5.0, width=device-width"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","name":"Pression, contrat, statut... 2e de Paris-Roubaix à 22 ans, ça change quoi pour Florian Vermeersch (Lotto Soudal) ?","description":"BRUGES - LA PANNE - Engagé ce mercredi en Belgique, Florian Vermeersch a terminé 2e de Paris-Roubaix en 2021, à 22 ans et dès sa première participation. Dans Cycling Show, il raconte cette course marquante de son début de carrière et parle de ses conséquences. Prolongé par la Lotto Soudal, sous contrat jusqu'en 2024, Vermeersch se dit ainsi dans de bonnes conditions pour confirmer... à son rythme.","thumbnailUrl":["https://imgresizer.eurosport.com/unsafe/1200x1200/smart/filters:format(jpeg)/origin-imgresizer.eurosport.com/2022/03/22/3342781-68335888-2560-1440.jpg","https://imgresizer.eurosport.com/unsafe/1280x960/smart/filters:format(jpeg)/origin-imgresizer.eurosport.com/2022/03/22/3342781-68335888-2560-1440.jpg","https://imgresizer.eurosport.com/unsafe/1280x720/smart/filters:format(jpeg)/origin-imgresizer.eurosport.com/2022/03/22/3342781-68335888-2560-1440.jpg"],"uploadDate":"2022-03-22T19:50:25.247Z","duration":"PT3M15S","embedUrl":"https://www.eurosport.fr/cyclisme/bruges-de-panne/2022/pression-contrat-statut.-2e-de-paris-roubaix-a-22-ans-ca-change-quoi-pour-florian-vermeersch-lotto-s_vid1654956/embed-video.shtml","isAccessibleForFree":true,"requiresSubscription":false,"regionsAllowed":["FR","GF","GP","MQ","NC","PF","PM","RE","TF","WF","YT"]}</script><title>Pression, contrat, statut... 2e de Paris-Roubaix à 22 ans, ça change quoi pour Florian Vermeersch (Lotto Soudal) ? - Vidéo Cyclisme - Eurosport</title><meta name="description" content="BRUGES - LA PANNE - Engagé ce mercredi en Belgique, Florian Vermeersch a terminé 2e de Paris-Roubaix en 2021, à 22 ans et dès sa première participation. Dans Cycling Show, il raconte cette course marquante de son début de carrière et parle de ses conséquences. Prolongé par la Lotto Soudal, sous contrat jusqu&#x27;en 2024, Vermeersch se dit ainsi dans de bonnes conditions pour confirmer... à son rythme."/><link rel="image_src" href="https://i.eurosport.com/2022/03/22/3342781-68335888-2560-1440.jpg"/><link rel="apple-touch-icon" href="https://dnl.eurosport.com/sd/img/smart_banner/eurosport_logo_360.png"/><link rel="android-touch-icon" href="https://dnl.eurosport.com/sd/img/smart_banner/eurosport_logo_360.png"/><meta property="article:publisher" content="https://www.facebook.com/EurosportFR"/><meta property="video:release_date" content="2022-03-22T19:50:25.247Z"/><meta name="apple-itunes-app" content="app-id=324021126"/><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=fr" data-title="Eurosport"/><meta property="al:ios:url" content="eurosport://video/1654956"/><meta property="al:ios:app_store_id" content="324021126"/><meta property="al:ios:app_name" content="Eurosport"/><meta property="al:android:url" content="eurosport://video/www.eurosport.fr/1654956"/><meta property="al:android:package" content="com.eurosport"/><meta property="al:android:app_name" content="Eurosport"/><link rel="canonical" href="https://www.eurosport.fr/cyclisme/bruges-de-panne/2022/pression-contrat-statut.-2e-de-paris-roubaix-a-22-ans-ca-change-quoi-pour-florian-vermeersch-lotto-soudal_vid1654956/video.shtml"/><meta property="og:title" content="Pression, contrat, statut... 2e de Paris-Roubaix à 22 ans, ça change quoi pour Florian Vermeersch (Lotto Soudal) ?"/><meta property="og:site_name" content="Eurosport"/><meta property="og:url" content="https://www.eurosport.fr/cyclisme/bruges-de-panne/2022/pression-contrat-statut.-2e-de-paris-roubaix-a-22-ans-ca-change-quoi-pour-florian-vermeersch-lotto-soudal_vid1654956/video.shtml"/><meta property="og:type" content="article"/><meta property="og:description" content="BRUGES - LA PANNE - Engagé ce mercredi en Belgique, Florian Vermeersch a terminé 2e de Paris-Roubaix en 2021, à 22 ans et dès sa première participation. Dans Cycling Show, il raconte cette course marquante de son début de carrière et parle de ses conséquences. Prolongé par la Lotto Soudal, sous contrat jusqu&#x27;en 2024, Vermeersch se dit ainsi dans de bonnes conditions pour confirmer... à son rythme."/><meta property="og:image" content="https://i.eurosport.com/2022/03/22/3342781-68335888-2560-1440.jpg"/><meta property="og:image:width" content="2560"/><meta property="og:image:height" content="1440"/><meta property="twitter:account_id" content="286197712"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@Eurosport_FR"/><meta name="twitter:creator" content="@Eurosport_FR"/><meta name="twitter:image:src" content="https://imgresizer.eurosport.com/unsafe/2560x0/filters:format(jpeg)/origin-imgresizer.eurosport.com/2022/03/22/3342781-68335888-2560-1440.jpg"/><meta name="twitter:app:id:iphone" content="324021126"/><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/eurosport/id324021126?mt=8"/><meta name="twitter:app:name:iphone" content="Eurosport.com"/><meta name="twitter:app:id:ipad" content="324021126"/><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/eurosport/id324021126?mt=8"/><meta name="twitter:app:name:ipad" content="Eurosport.com"/><meta name="twitter:app:id:googleplay" content="com.eurosport"/><meta name="twitter:app:name:googleplay" content="Eurosport.com"/><meta name="twitter:app:url:googleplay" content="android-app://com.eurosport/eurosport/story/www.eurosport.fr/7629394"/><meta property="fb:app_id" content="219077031557895"/><meta property="fb:pages" content="1433845536866876"/><meta property="fb:pages" content="328731454799"/><meta property="fb:admins" content="100001728882116,100001931030890"/><script>(function(){if(window.BOOMR&&(window.BOOMR.version||window.BOOMR.snippetExecuted)){return}window.BOOMR=window.BOOMR||{};window.BOOMR.snippetStart=(new Date).getTime();window.BOOMR.snippetExecuted=true;window.BOOMR.snippetVersion=14;window.BOOMR.url="//c.go-mpulse.net/boomerang/V3NWL-YYLSH-PXM4W-7WJZR-JLZNU";var e=document.currentScript||document.getElementsByTagName("script")[0],a=e.parentNode,s=false,t=3e3;function n(){if(s){return}var e=document.createElement("script");e.id="boomr-scr-as";e.src=window.BOOMR.url;e.async=true;a.appendChild(e);s=true}function o(e){s=true;var t,o=document,n,i,d,r=window;window.BOOMR.snippetMethod=e?"if":"i";n=function(e,t){var n=o.createElement("script");n.id=t||"boomr-if-as";n.src=window.BOOMR.url;BOOMR_lstart=(new Date).getTime();e=e||o.body;e.appendChild(n)};if(!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]./)){window.BOOMR.snippetMethod="s";n(a,"boomr-async");return}i=document.createElement("IFRAME");i.src="about:blank";i.title="";i.role="presentation";i.loading="eager";d=(i.frameElement||i).style;d.width=0;d.height=0;d.border=0;d.display="none";a.appendChild(i);try{r=i.contentWindow;o=r.document.open()}catch(e){t=document.domain;i.src="javascript:var d=document.open();d.domain='"+t+"';void 0;";r=i.contentWindow;o=r.document.open()}if(t){o._boomrl=function(){this.domain=t;n()};o.write("<bo"+"dy onload='document._boomrl();'>")}else{r._boomrl=function(){n()};if(r.addEventListener){r.addEventListener("load",r._boomrl,false)}else if(r.attachEvent){r.attachEvent("onload",r._boomrl)}}o.close()}var i=document.createElement("link");if(i.relList&&typeof i.relList.supports==="function"&&i.relList.supports("preload")&&"as"in i){window.BOOMR.snippetMethod="p";i.href=window.BOOMR.url;i.rel="preload";i.as="script";i.addEventListener("load",n);i.addEventListener("error",function(){o(true)});setTimeout(function(){if(!s){o(true)}},t);BOOMR_lstart=(new Date).getTime();a.appendChild(i)}else{o(false)}function d(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(window.addEventListener){window.addEventListener("load",d,false)}else if(window.attachEvent){window.attachEvent("onload",d)}})();</script><meta name="next-head-count" content="46"/><noscript data-n-css=""></noscript><link rel="preload" href="/layout_watch/_next/static/chunks/webpack-09d6d850ecc2d93dd03a.js" as="script"/><link rel="preload" href="/layout_watch/_next/static/chunks/framework-6048c308423af05bb006.js" as="script"/><link rel="preload" href="/layout_watch/_next/static/chunks/main-30f14d74a826803ee7a0.js" as="script"/><link rel="preload" href="/layout_watch/_next/static/chunks/pages/_app-8838d5717aade4337e41.js" as="script"/><link rel="preload" href="/layout_watch/_next/static/chunks/503-da8bb385100777be591d.js" as="script"/><link rel="preload" href="/layout_watch/_next/static/chunks/374-dd61a2989cb86be96961.js" as="script"/><link rel="preload" href="/layout_watch/_next/static/chunks/715-3d5573458a4745f1c073.js" as="script"/><link rel="preload" href="/layout_watch/_next/static/chunks/487-2801f7f8a0c220ba8fb8.js" as="script"/><link rel="preload" href="/layout_watch/_next/static/chunks/494-47d6401a42ba523cf0a9.js" as="script"/><link rel="preload" href="/layout_watch/_next/static/chunks/39-b8471931a587b1eb9db2.js" as="script"/><link rel="preload" href="/layout_watch/_next/static/chunks/723-58cd8698137619cc7d43.js" as="script"/><link rel="preload" href="/layout_watch/_next/static/chunks/55-598c039e8ef9b26ccdc7.js" as="script"/><link rel="preload" href="/layout_watch/_next/static/chunks/890-d6ba9c203ac96b228230.js" as="script"/><link rel="preload" href="/layout_watch/_next/static/chunks/130-6ec39d6956829031acc8.js" as="script"/><link rel="preload" href="/layout_watch/_next/static/chunks/542-415199ce48c83f429d63.js" as="script"/><link rel="preload" href="/layout_watch/_next/static/chunks/579-8096f1f5f49ab435d333.js" as="script"/><link rel="preload" href="/layout_watch/_next/static/chunks/713-e01413ae4f905b9b0fa2.js" as="script"/><link rel="preload" href="/layout_watch/_next/static/chunks/746-974f085e11e9087f81ca.js" as="script"/><link rel="preload" href="/layout_watch/_next/static/chunks/pages/watch/%5B%5B...urlSlug%5D%5D-2ca6d40d0f8dec8d125f.js" as="script"/><style data-testid="regular-style">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</style></head><body class="watchpage not-amp"><div id="__next"><div id="wrapper"><div id="sub-head"><script>
    var dataLayer = window.dataLayer = window.dataLayer || [];
    dataLayer.push({ event: 'pageInit' });
  </script></div><div id="header"><div data-analytics-id="header" class="HeaderContainerSubNav transition-height ease duration-200"><div data-testid="zone-header" class="translate-y-0 fixed left-0 top-0 z-40 w-full transition-transform duration-500 ease-in-out transform"><div></div><header class="bg-br-2-0 border-b border-br-3-100" data-testid="primary-navigation" data-analytics-id="primary-navigation"><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid"><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-12
    lg:col-span-12 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-1
    sm:col-start-1
    md:col-start-1
    lg:col-start-1" data-testid="column"><div class="content flex items-stretch justify-between"><div class="left-content flex items-stretch"><a class="HeaderLogo flex items-center pr-4" aria-label="Eurosport logo" href="https://www.eurosport.fr" data-testid="header-logo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-197.1 266.7 241.1 27.9" class="Logo Logo--Eurosport PrimaryNavigation__logo" data-testid="Eurosport"><path d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path><path d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path></svg></a><div class="hidden items-stretch lg:flex"><a href="https://www.eurosport.fr/watch/home.shtml" class="NavigationLink NavigationLink--active bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 px-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase" data-testid="header-menu-link">Regarder</a><a href="https://www.eurosport.fr/score-center.shtml" class="NavigationLink bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 px-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase" data-testid="header-menu-link">Scores en direct</a><a href="https://www.eurosport.fr/football/" class="NavigationLink bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 px-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase lg-inter:hidden" data-testid="most-popular-link">Football</a><a href="https://www.rugbyrama.fr/" class="NavigationLink bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 px-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase lg-inter:hidden" data-testid="most-popular-link">Rugby</a><a href="https://www.eurosport.fr/tennis/" class="NavigationLink bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 px-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase lg-inter:hidden" data-testid="most-popular-link">Tennis</a><div data-testid="allsports-tab"><div class="h-full"><div class="relative h-full cursor-pointer" data-testid="dropdown-wrapper"><div class="flex h-full"><div class="NavigationLink hover:bg-br-2-20   px-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase"><span>Tous les sports</span><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100 transition transition-transform ease-in-out duration-500 ml-2"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></div></div></div></div></div></div></div><div class="right-content flex"><a href="https://www.eurosport.fr/search.shtml" class="NavigationLink bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 px-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase" data-testid="nav-link-search"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100 classNameIcon"><path d="M14.25 23.5a9.25 9.25 0 119.25-9.25 9.26 9.26 0 01-9.25 9.25zm15.81 4.44l-6.15-6.15a12.24 12.24 0 10-2.12 2.12l6.15 6.15z" fill-rule="evenodd"></path></svg><span></span></a><a href="https://auth.eurosport.fr/login" class="NavigationLink bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 px-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase hidden lg:flex" data-testid="nav-link-sign-in"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100 lg:mr-2"><path d="M24 18a4 4 0 014 4v8.5H4V22a4 4 0 014-4h16zm0 3H8a1 1 0 00-1 1v5.5h18V22a1 1 0 00-1-1zM16 1.5h.24a7.37 7.37 0 11-.24 0zm0 3a4.25 4.25 0 104.25 4.25A4.26 4.26 0 0016 4.5z" fill-rule="evenodd"></path></svg><span>Se connecter</span></a><button type="button" class="focus:outline-none caps-s5-fx uppercase text-br-2-90 lg:hidden" data-testid="button-burger-menu" on="tap:burger-menu.open, AMP.setState({isBurgerMenuOpen: true})">Menu</button></div></div></div></div></div><div id="burger-menu" data-testid="burger-menu" class="pb-2 bg-br-1-100 border-l border-br-2-10 organism-burger-menu overflow-y-auto primary-navigation-burger-menu fixed top-0 right-0 z-40 h-full transition-transform duration-300 lg:hidden" layout="nodisplay" side="right"><div class="flex"><div class="flex h-12.5 flex-1 items-center bg-br-2-10 px-8"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 32 32" data-testid="nav-account-icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path d="M24 18a4 4 0 014 4v8.5H4V22a4 4 0 014-4h16zm0 3H8a1 1 0 00-1 1v5.5h18V22a1 1 0 00-1-1zM16 1.5h.24a7.37 7.37 0 11-.24 0zm0 3a4.25 4.25 0 104.25 4.25A4.26 4.26 0 0016 4.5z" fill-rule="evenodd"></path></svg><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx pl-3 pt-px" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://auth.eurosport.fr/login" title="Se connecter">Se connecter</a></div><div class="burger-menu-button-wrapper flex items-center justify-center"><button type="button" class="focus:outline-none p-2" aria-label="Toggle Burger Menu" data-testid="burger-menu-close-button" on="tap:burger-menu.close, AMP.setState({isBurgerMenuOpen: false})"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path fill-rule="evenodd" d="M28.06 6.06l-2.12-2.12L16 13.88 6.06 3.94 3.94 6.06 13.88 16l-9.94 9.94 2.12 2.12L16 18.12l9.94 9.94 2.12-2.12L18.12 16l9.94-9.94z"></path></svg></button></div></div><ul class="w-full"><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner caps-s5-fx relative block w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 md:pr-9" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="/" title="Accueil">Accueil</a></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner caps-s5-fx relative block w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 md:pr-9 menu-item-link-inner--active" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.fr/watch/home.shtml" title="Regarder">Regarder</a></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner caps-s5-fx relative block w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 md:pr-9" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.fr/score-center.shtml" title="Scores en direct">Scores en direct</a></li><li class="menu-item-group relative list-none bg-br-1-100"><div class="menu-item-group-inner relative flex items-center justify-between pt-5 pb-3 pl-6 pr-7 md:pr-9"><div class="caps-s6-fx font-bold text-br-2-50">Les plus populaires</div></div><div class="menu-item-group-list transition-height transition-padding overflow-hidden duration-300" style="height:auto" data-testid="menu-item-group-list"><ul><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner focus:outline-none caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 md:pr-9" data-testid="menu-item-link-button"><span>Football</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/" title="Accueil Football">Accueil Football</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/transferts/" title="Transferts">Transferts</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/ligue-1/" title="Ligue 1">Ligue 1</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/ligue-des-champions/" title="Ligue des champions">Ligue des champions</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/premier-league/" title="Premier League">Premier League</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/jeux-olympiques/" title="Tokyo 2020">Tokyo 2020</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/toutes-les-competitions_mni89554/menu.shtml" title="Toutes les compétitions">Toutes les compétitions</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner caps-s5-fx relative block w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 md:pr-9" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.rugbyrama.fr/" title="Rugby">Rugby</a></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner focus:outline-none caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 md:pr-9" data-testid="menu-item-link-button"><span>Tennis</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/" title="Accueil Tennis">Accueil Tennis</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/chaine-video/eurosport-tennis-club/channel.shtml" title="Tennis Club ">Tennis Club </a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/atp/calendar-result.shtml" title="Calendrier ATP">Calendrier ATP</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/wta/calendar-result.shtml" title="Calendrier WTA">Calendrier WTA</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/open-d-australie/" title="Open d&#x27;Australie">Open d&#x27;Australie</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/toutes-les-competitions_mni88949/menu.shtml" title="Toutes les compétitions">Toutes les compétitions</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner focus:outline-none caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 md:pr-9" data-testid="menu-item-link-button"><span>Cyclisme</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/" title="Accueil Cyclisme">Accueil Cyclisme</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/calendar-result.shtml" title="Calendrier">Calendrier</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/tour-de-france/" title="Tour de France">Tour de France</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/tour-d-italie/" title="Tour d’Italie">Tour d’Italie</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/tour-d-espagne/" title="Tour d&#x27;Espagne">Tour d&#x27;Espagne</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/jeux-olympiques/" title="Tokyo 2020">Tokyo 2020</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/toutes-les-competitions_mni88946/menu.shtml" title="Toutes les compétitions">Toutes les compétitions</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner focus:outline-none caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 md:pr-9" data-testid="menu-item-link-button"><span>Auto-Moto</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/auto-moto/" title="Accueil Auto-Moto">Accueil Auto-Moto</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/auto-moto/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/formule-1/" title="Formule 1">Formule 1</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/motocyclisme/" title="MotoGP">MotoGP</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/pure-etcr/" title="Pure ETCR">Pure ETCR</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/wrc/" title="WRC">WRC</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/sports-mecaniques/ford-bring-on-tomorrow/" title="Ford Bring on Tomorrow ">Ford Bring on Tomorrow </a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/auto-moto/tous-les-sports_mni88961/menu.shtml" title="Tous les sports">Tous les sports</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner focus:outline-none caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 md:pr-9" data-testid="menu-item-link-button"><span>Basketball</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/" title="Accueil Basketball">Accueil Basketball</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/nba/" title="NBA">NBA</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/pro-a/" title="Betclic Élite">Betclic Élite</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/pro-b/" title="Pro B">Pro B</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/toutes-les-ligues_mni89445/menu.shtml" title="Toutes les Ligues">Toutes les Ligues</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner focus:outline-none caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 md:pr-9" data-testid="menu-item-link-button"><span>Sports d&#x27;hiver</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/hiver/" title="Accueil Sports d&#x27;hiver">Accueil Sports d&#x27;hiver</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/hiver/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/jeux-olympiques/" title="Pékin 2022">Pékin 2022</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/ski-alpin/" title="Ski alpin">Ski alpin</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/biathlon/" title="Biathlon">Biathlon</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/hiver/tous-les-sports_mni88963/menu.shtml" title="Tous les sports">Tous les sports</a></li></ul></div></li></ul></div></li><li class="menu-item-group relative list-none bg-br-1-100"><div class="menu-item-group-inner relative flex items-center justify-between pt-5 pb-3 pl-6 pr-7 md:pr-9"><div class="caps-s6-fx font-bold text-br-2-50">Tous les sports</div><button type="button" class="caps-s7-fx focus:outline-none uppercase text-br-2-90 underline" data-testid="menu-item-group-button">Voir tout</button></div><div class="menu-item-group-list transition-height transition-padding overflow-hidden duration-300" style="height:0" data-testid="menu-item-group-list"><ul><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner focus:outline-none caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 md:pr-9" data-testid="menu-item-link-button"><span>Athlétisme</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/athletisme/" title="Accueil Athlétisme">Accueil Athlétisme</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/athletisme/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/athletisme/ligue-de-diamant/" title="Ligue de Diamant">Ligue de Diamant</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/athletisme/mondiaux/" title="Ch. Monde outdoor">Ch. Monde outdoor</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/athletisme/mondiaux-en-salle/" title="Ch. Monde indoor">Ch. Monde indoor</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/athletisme/jeux-olympiques/" title="Tokyo 2020">Tokyo 2020</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/athletisme/toutes-les-competitions_mni88968/menu.shtml" title="Toutes les compétitions">Toutes les compétitions</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner focus:outline-none caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 md:pr-9" data-testid="menu-item-link-button"><span>Auto-Moto</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/auto-moto/" title="Accueil Auto-Moto">Accueil Auto-Moto</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/auto-moto/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/formule-1/" title="Formule 1">Formule 1</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/motocyclisme/" title="MotoGP">MotoGP</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/pure-etcr/" title="Pure ETCR">Pure ETCR</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/wrc/" title="WRC">WRC</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/sports-mecaniques/ford-bring-on-tomorrow/" title="Ford Bring on Tomorrow ">Ford Bring on Tomorrow </a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/auto-moto/tous-les-sports_mni88961/menu.shtml" title="Tous les sports">Tous les sports</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner focus:outline-none caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 md:pr-9" data-testid="menu-item-link-button"><span>Basketball</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/" title="Accueil Basketball">Accueil Basketball</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/nba/" title="NBA">NBA</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/pro-a/" title="Betclic Élite">Betclic Élite</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/pro-b/" title="Pro B">Pro B</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/toutes-les-ligues_mni89445/menu.shtml" title="Toutes les Ligues">Toutes les Ligues</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner focus:outline-none caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 md:pr-9" data-testid="menu-item-link-button"><span>Boxe</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/boxe/" title="Accueil Boxe">Accueil Boxe</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/boxe/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/boxe/jeux-olympiques/" title="Tokyo 2020">Tokyo 2020</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner focus:outline-none caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 md:pr-9" data-testid="menu-item-link-button"><span>Course hippique</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/course-hippique/" title="Accueil Course hippique">Accueil Course hippique</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/course-hippique/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner focus:outline-none caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 md:pr-9" data-testid="menu-item-link-button"><span>Cyclisme</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/" title="Accueil Cyclisme">Accueil Cyclisme</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/calendar-result.shtml" title="Calendrier">Calendrier</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/tour-de-france/" title="Tour de France">Tour de France</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/tour-d-italie/" title="Tour d’Italie">Tour d’Italie</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/tour-d-espagne/" title="Tour d&#x27;Espagne">Tour d&#x27;Espagne</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/jeux-olympiques/" title="Tokyo 2020">Tokyo 2020</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/toutes-les-competitions_mni88946/menu.shtml" title="Toutes les compétitions">Toutes les compétitions</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner focus:outline-none caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 md:pr-9" data-testid="menu-item-link-button"><span>Cyclisme sur piste</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme-sur-piste/" title="Accueil Cyclisme sur piste">Accueil Cyclisme sur piste</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme-sur-piste/uci-track-champions-league/" title="UCI Track Champions League">UCI Track Champions League</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner focus:outline-none caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 md:pr-9" data-testid="menu-item-link-button"><span>Equitation</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/equitation/" title="Accueil Equitation">Accueil Equitation</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/equitation/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/equitation/jeux-olympiques/" title="Tokyo 2020">Tokyo 2020</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner focus:outline-none caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 md:pr-9" data-testid="menu-item-link-button"><span>Escrime</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/escrime/" title="Accueil Escrime">Accueil Escrime</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/escrime/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/escrime/mondiaux/" title="Mondiaux">Mondiaux</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/escrime/jeux-olympiques/" title="Tokyo 2020">Tokyo 2020</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner focus:outline-none caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 md:pr-9" data-testid="menu-item-link-button"><span>Football</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/" title="Accueil Football">Accueil Football</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/transferts/" title="Transferts">Transferts</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/ligue-1/" title="Ligue 1">Ligue 1</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/ligue-des-champions/" title="Ligue des champions">Ligue des champions</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/premier-league/" title="Premier League">Premier League</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/jeux-olympiques/" title="Tokyo 2020">Tokyo 2020</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/toutes-les-competitions_mni89554/menu.shtml" title="Toutes les compétitions">Toutes les compétitions</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner focus:outline-none caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 md:pr-9" data-testid="menu-item-link-button"><span>Formule 1</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/formule-1/" title="Accueil Formule 1">Accueil Formule 1</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/formule-1/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/formule-1/championnat-du-monde-1/calendar-result.shtml" title="Calendrier">Calendrier</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/formule-1/championnat-du-monde-1/standing.shtml" title="Classements">Classements</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/formule-1/playerlist.shtml" title="Pilotes">Pilotes</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner focus:outline-none caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 md:pr-9" data-testid="menu-item-link-button"><span>Golf</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/golf/" title="Accueil Golf">Accueil Golf</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/golf/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/golf/world-ranking/standing.shtml" title="World Ranking">World Ranking</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/golf/european-tour/" title="European Tour">European Tour</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/golf/pga-tour/" title="PGA TOUR">PGA TOUR</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/golf/toutes-les-competitions_mni89453/menu.shtml" title="Toutes les compétitions">Toutes les compétitions</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner focus:outline-none caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 md:pr-9" data-testid="menu-item-link-button"><span>Handball</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/handball/" title="Accueil Handball">Accueil Handball</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/handball/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/handball/championnat-du-monde/" title="Championnats du Monde">Championnats du Monde</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/handball/championnat-d-europe/" title="Championnat d&#x27;Europe">Championnat d&#x27;Europe</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/handball/champions-league/" title="Ligue des champions">Ligue des champions</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/handball/toutes-les-competitions_mni89789/menu.shtml" title="Toutes les compétitions">Toutes les compétitions</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner caps-s5-fx relative block w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 md:pr-9" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.fr/handisport/" title="Handisport">Handisport</a></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner focus:outline-none caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 md:pr-9" data-testid="menu-item-link-button"><span>Jeux Olympiques</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/jeux-olympiques/" title="Accueil Jeux Olympiques">Accueil Jeux Olympiques</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/watch/jeux-olympiques/" title="Vidéos">Vidéos</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/jeux-olympiques/chaine-video/olympic-channel/channel.shtml" title="Olympic Channel ">Olympic Channel </a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/jeux-olympiques/tokyo-2020/2020/" title="Tokyo 2020">Tokyo 2020</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner focus:outline-none caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 md:pr-9" data-testid="menu-item-link-button"><span>Judo</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/judo/" title="Accueil Judo">Accueil Judo</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/judo/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/judo/jeux-olympiques/" title="Tokyo 2020">Tokyo 2020</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner focus:outline-none caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 md:pr-9" data-testid="menu-item-link-button"><span>MotoGP</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/motocyclisme/" title="Accueil MotoGP">Accueil MotoGP</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/motocyclisme/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/motocyclisme/championnat-du-monde-2/calendar-result.shtml" title="Calendrier">Calendrier</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/motocyclisme/championnat-du-monde-2/standing.shtml" title="Classements Moto GP">Classements Moto GP</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner caps-s5-fx relative block w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 md:pr-9" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.rugbyrama.fr/" title="Rugby">Rugby</a></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner focus:outline-none caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 md:pr-9" data-testid="menu-item-link-button"><span>Sports d&#x27;hiver</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/hiver/" title="Accueil Sports d&#x27;hiver">Accueil Sports d&#x27;hiver</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/hiver/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/jeux-olympiques/" title="Pékin 2022">Pékin 2022</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/ski-alpin/" title="Ski alpin">Ski alpin</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/biathlon/" title="Biathlon">Biathlon</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/hiver/tous-les-sports_mni88963/menu.shtml" title="Tous les sports">Tous les sports</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner focus:outline-none caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 md:pr-9" data-testid="menu-item-link-button"><span>Sports universitaires</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/sports-universitaires/" title="Accueil Sports universitaires">Accueil Sports universitaires</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/sports-universitaires/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner focus:outline-none caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 md:pr-9" data-testid="menu-item-link-button"><span>Tennis</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/" title="Accueil Tennis">Accueil Tennis</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/chaine-video/eurosport-tennis-club/channel.shtml" title="Tennis Club ">Tennis Club </a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/atp/calendar-result.shtml" title="Calendrier ATP">Calendrier ATP</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/wta/calendar-result.shtml" title="Calendrier WTA">Calendrier WTA</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/open-d-australie/" title="Open d&#x27;Australie">Open d&#x27;Australie</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/toutes-les-competitions_mni88949/menu.shtml" title="Toutes les compétitions">Toutes les compétitions</a></li></ul></div></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner caps-s5-fx relative block w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 md:pr-9" data-analytics-id="textlink" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.fr/voile/" title="Voile">Voile</a></li><li class="molecule-menu-item-link relative list-none bg-br-1-100" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner focus:outline-none caps-s5-fx relative flex w-full items-center justify-between pt-4 pr-7 pb-4 pl-6 uppercase text-br-2-90 md:pr-9" data-testid="menu-item-link-button"><span>Volleyball</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 mr-1.5 rotate-0 transform transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="transition-height transition-padding overflow-hidden bg-br-2-10 px-6 duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/volleyball/" title="Accueil Volleyball">Accueil Volleyball</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/volleyball/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/volleyball/ligue-a/standing.shtml" title="Ligue A">Ligue A</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/volleyball/ligue-des-champions/standing.shtml" title="Ligue des Champions">Ligue des Champions</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/volleyball/world-league/standing.shtml" title="Ligue Mondiale">Ligue Mondiale</a></li><li data-testid="menu-item-link-subitem" class="mb-5 list-none"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link caps-s6-fx relative py-0.5 pl-4" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/volleyball/toutes-les-ligues_mni89459/menu.shtml" title="Toutes les Ligues">Toutes les Ligues</a></li></ul></div></li></ul></div></li></ul></div><div tabindex="0" role="button" aria-label="close" on="tap:burger-menu.close, AMP.setState({isBurgerMenuOpen: false})" class="focus:outline-none primary-navigation-overlay fixed inset-0 z-30 hidden h-screen cursor-pointer bg-br-2-0 bg-opacity-80" data-amp-bind-class="isBurgerMenuOpen ? &#x27;focus:outline-none block fixed inset-0 bg-br-2-0 bg-opacity-80 cursor-pointer z-30 h-screen&#x27; : &#x27;hidden&#x27;" data-testid="primary-navigation-overlay"></div></header><div class="border-b border-br-2-30 bg-br-2-10" data-analytics-id="secondary-navigation" data-testid="molecule-subnavigation"><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid"><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-12
    lg:col-span-12 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-1
    sm:col-start-1
    md:col-start-1
    lg:col-start-1" data-testid="column"><div class="flex w-full items-center"><div class="horizontalScrollerContainer flex w-full overflow-x-scroll" data-testid="horizontal-scroller-containter"><ul class="flex items-center"><li><a href="https://www.eurosport.fr/watch/home.shtml" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 is-active px-2 SubNavigationLink caps-s6-fx block bg-br-2-100 bg-opacity-0 hover:bg-opacity-10 hover:text-br-2-100 active:bg-opacity-20" data-testid="atom-chevron-link" title="Regarder"><div class="SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent font-bold text-br-2-100 flex h-full cursor-pointer items-center border-b-4 no-underline">Regarder</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/watch/schedule.shtml" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-br-2-100 bg-opacity-0 hover:bg-opacity-10 hover:text-br-2-100 active:bg-opacity-20" data-testid="atom-chevron-link" title="Direct &amp; Programme"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent flex h-full cursor-pointer items-center border-b-4 no-underline">Direct &amp; Programme</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/watch/on-demand.shtml" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-br-2-100 bg-opacity-0 hover:bg-opacity-10 hover:text-br-2-100 active:bg-opacity-20" data-testid="atom-chevron-link" title="Formats courts"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent flex h-full cursor-pointer items-center border-b-4 no-underline">Formats courts</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/watch/originals.shtml" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-br-2-100 bg-opacity-0 hover:bg-opacity-10 hover:text-br-2-100 active:bg-opacity-20" data-testid="atom-chevron-link" title="Originals"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent flex h-full cursor-pointer items-center border-b-4 no-underline">Originals</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/watch/sports.shtml" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-br-2-100 bg-opacity-0 hover:bg-opacity-10 hover:text-br-2-100 active:bg-opacity-20" data-testid="atom-chevron-link" title="Vidéos par sport"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent flex h-full cursor-pointer items-center border-b-4 no-underline">Vidéos par sport</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li></ul></div></div></div></div></div></div></div></div></div><div id="nav"></div><div id="content"><div class="AdContainer--standalone AdPlacementBannerSponsorship AdContainer text-center flex flex-col clear-both items-center" data-testid="adwrapper"><div class="label caps-s7-fx mb-2 text-8 uppercase leading-10 text-br-2-90 light:text-br-2-20">Publicité</div><div class="AdLoader relative flex h-full items-center"><span class="center-absolute text-12 text-br-3-60">Ad</span><svg class="spinner with-text" viewBox="0 0 50 50" width="60" height="60" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></div><div class="bg-br-2-0 py-8 be:bg-br-2-5 md:py-10" data-testid="watch-video-player-without-playlist"><div class="common-container"><div class="lg:flex"><div class="flex-1"><div class="PlayerWrapper relative h-0 overflow-hidden"><div class="absolute inset-0 z-1"><div class="flex h-full items-center justify-center" data-testid="player"></div></div></div><div class="relative" data-testid="video-description-container"><div class="relative flex flex-col h-full justify-end pt-3 sm:pt-5 md:justify-center" data-testid="hero-description-block"><div class="flex flex-col justify-center"><div class="caps-s7-fx lines-1 mb-1 font-bold md:mb-1.5 lg:caps-s6-fx text-br-2-70 md:light:text-br-2-40">Cyclisme</div><h1 data-testid="herodescriptionblock-title" class="card-hover-underline font-bold text-br-2-90 caps-s2-rs mb-2 md:mb-3 md:light:text-br-2-20">Pression, contrat, statut... 2e de Paris-Roubaix à 22 ans, ça change quoi pour Florian Vermeersch (Lotto Soudal) ?</h1><p data-testid="herodescriptionblock-subtitle" class="text-br-2-90 caption-s5-fx md:caption-s4-fx lg:caption-s3-fx mb-3 md:mb-5 md:light:text-br-2-20">BRUGES - LA PANNE - Engagé ce mercredi en Belgique, Florian Vermeersch a terminé 2e de Paris-Roubaix en 2021, à 22 ans et dès sa première participation. Dans Cycling Show, il raconte cette course marquante de son début de carrière et parle de ses conséquences. Prolongé par la Lotto Soudal, sous contrat jusqu&#x27;en 2024, Vermeersch se dit ainsi dans de bonnes conditions pour confirmer... à son rythme.</p><p data-testid="herodescriptionblock-description" class="lines-1 lg:lines-2 caps-s6-fx md:caps-s5-fx mb-3 text-br-2-70 md:mb-5 md:light:text-br-2-20">00:03:15, il y a 16 minutes</p></div></div></div></div></div></div></div><div data-testid="home-list-black" class=""><div data-testid="rail-block" class="bg-br-2-5 HomeListBlack__Block mb-2.5 md:mb-5 last:mb-5 md:last:mb-10 lg:last:mb-16 be:last:mb-0 bg-br-2-5 RailBlockComponent py-5 md:py-6 lg:py-10 Rail wrapper light:bg-br-2-90"><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid atom-grid--in-rail"><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-12
    lg:col-span-12 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-1
    sm:col-start-1
    md:col-start-1
    lg:col-start-1" data-testid="column"><div class="wrapper"><div class="carousel"><div></div><div class="flex justify-between"><div class="flex w-full justify-between font-bold mb-5 md:mb-6 lg:mb-10" data-testid="block-title"><h2 class="caps-s3-rs text-br-2-90 light:text-br-2-20" data-testid="block-title-h2">Dans le même thème</h2></div></div><div class="relative"><div class="horizontalSlider___281Ls carousel__slider carousel__slider--horizontal" aria-live="polite" tabindex="0" role="listbox" aria-label="rail-slider-container"><div class="carousel__slider-tray-wrapper carousel__slider-tray-wrap--horizontal"><ul class="sliderTray___-vHFQ sliderAnimation___300FY carousel__slider-tray carousel__slider-tray--horizontal" style="display:flex;align-items:stretch;width:1000%;transform:translateX(0%) translateX(0px);flex-direction:row" role="listbox" aria-label="rail-slider"><li tabindex="0" aria-selected="true" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--visible Rail__slide" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div data-testid="rail-slide-wrapper" class="mr-5 rail-slide-wrapper h-full"><a href="https://www.eurosport.fr/cyclisme/tour-de-catalogne/2022/tour-de-catalogne-frisson-dans-le-peloton-mattias-skjelmose-jensen-est-passe-par-dessus-le-parapet-d_vid1654965/video.shtml" class="VideoRailCard card-hover relative flex flex-wrap overflow-hidden" data-testid="video-rail-card"><div class="VideoRailCard__image-wrapper card-image relative w-full"><figure class="card-hover-zoom h-full w-full"><div class="h-full w-full object-cover" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(896x718:898x716)/origin-imgresizer.eurosport.com/2022/03/22/3342772-68335708-2560-1440.jpg" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(896x718:898x716)/origin-imgresizer.eurosport.com/2022/03/22/3342772-68335708-2560-1440.jpg" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(896x718:898x716)/origin-imgresizer.eurosport.com/2022/03/22/3342772-68335708-2560-1440.jpg" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(896x718:898x716)/origin-imgresizer.eurosport.com/2022/03/22/3342772-68335708-2560-1440.jpg" type="image/jpeg" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(896x718:898x716)/origin-imgresizer.eurosport.com/2022/03/22/3342772-68335708-2560-1440.jpg" type="image/jpeg" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(896x718:898x716)/origin-imgresizer.eurosport.com/2022/03/22/3342772-68335708-2560-1440.jpg" type="image/jpeg" media="(min-width: 1024px)"/><img class="text-transparent h-full w-full object-cover" src="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(896x718:898x716)/origin-imgresizer.eurosport.com/2022/03/22/3342772-68335708-2560-1440.jpg" alt="Frisson dans le peloton : Jensen est passé par-dessus le parapet dans une descente" data-testid="image-high-res"/></picture></div></figure><div class="absolute inset-0 flex flex-col justify-between p-3 card-overlay-bottom-light"><div class="relative z-10 flex content-center justify-end"></div><div class="relative z-10 flex content-center"><svg xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div></div></div><div class="VideoRailCard__content relative w-full bg-br-2-95 p-3 light:bg-br-2-100"><div class="VideoRailCard__category caps-s7-fx lines-1 block max-h-7 overflow-hidden font-bold text-br-2-40" data-testid="video-rail-card-category">Tour de Catalogne</div><h3 class="VideoRailCard__title caps-s5-rs lines-2 card-hover-underline my-1 overflow-hidden font-bold">Frisson dans le peloton : Jensen est passé par-dessus le parapet dans une descente</h3><p class="VideoRailCard__subtitle caption-s5-fx lines-1 overflow-hidden">00:00:43</p></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden Rail__slide" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div data-testid="rail-slide-wrapper" class="mr-5 rail-slide-wrapper h-full"><a href="https://www.eurosport.fr/cyclisme/bruges-de-panne/2022/pression-contrat-statut.-2e-de-paris-roubaix-a-22-ans-ca-change-quoi-pour-florian-vermeersch-lotto-s_vid1654956/video.shtml" class="VideoRailCard card-hover relative flex flex-wrap overflow-hidden" data-testid="video-rail-card"><div class="VideoRailCard__image-wrapper card-image relative w-full"><figure class="card-hover-zoom h-full w-full"><div class="h-full w-full object-cover" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(774x292:776x290)/origin-imgresizer.eurosport.com/2022/03/22/3342781-68335888-2560-1440.jpg" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(774x292:776x290)/origin-imgresizer.eurosport.com/2022/03/22/3342781-68335888-2560-1440.jpg" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(774x292:776x290)/origin-imgresizer.eurosport.com/2022/03/22/3342781-68335888-2560-1440.jpg" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(774x292:776x290)/origin-imgresizer.eurosport.com/2022/03/22/3342781-68335888-2560-1440.jpg" type="image/jpeg" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(774x292:776x290)/origin-imgresizer.eurosport.com/2022/03/22/3342781-68335888-2560-1440.jpg" type="image/jpeg" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(774x292:776x290)/origin-imgresizer.eurosport.com/2022/03/22/3342781-68335888-2560-1440.jpg" type="image/jpeg" media="(min-width: 1024px)"/><img class="text-transparent h-full w-full object-cover" src="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(774x292:776x290)/origin-imgresizer.eurosport.com/2022/03/22/3342781-68335888-2560-1440.jpg" alt="Pression, contrat, statut... 2e de Paris-Roubaix à 22 ans, ça change quoi pour Vermeersch ?" data-testid="image-high-res"/></picture></div></figure><div class="absolute inset-0 flex flex-col justify-between p-3 card-overlay-bottom-light"><div class="relative z-10 flex content-center justify-end"></div><div class="relative z-10 flex content-center"><svg xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div></div></div><div class="VideoRailCard__content relative w-full bg-br-2-95 p-3 light:bg-br-2-100"><div class="VideoRailCard__category caps-s7-fx lines-1 block max-h-7 overflow-hidden font-bold text-br-2-40" data-testid="video-rail-card-category">Bruges - De Panne</div><h3 class="VideoRailCard__title caps-s5-rs lines-2 card-hover-underline my-1 overflow-hidden font-bold">Pression, contrat, statut... 2e de Paris-Roubaix à 22 ans, ça change quoi pour Vermeersch ?</h3><p class="VideoRailCard__subtitle caption-s5-fx lines-1 overflow-hidden">00:03:15</p></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden Rail__slide" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div data-testid="rail-slide-wrapper" class="mr-5 rail-slide-wrapper h-full"><a href="https://www.eurosport.fr/cyclisme/tour-de-catalogne/2022/fortunes-diverses-pour-bikeexchange-jayco-lors-de-la-2e-etape-simon-yates-a-perdu-du-temps-sur-un-in_vid1654856/video.shtml" class="VideoRailCard card-hover relative flex flex-wrap overflow-hidden" data-testid="video-rail-card"><div class="VideoRailCard__image-wrapper card-image relative w-full"><figure class="card-hover-zoom h-full w-full"><div class="h-full w-full object-cover" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(1235x484:1237x482)/origin-imgresizer.eurosport.com/2022/03/22/3342673-68333728-2560-1440.jpg" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(1235x484:1237x482)/origin-imgresizer.eurosport.com/2022/03/22/3342673-68333728-2560-1440.jpg" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(1235x484:1237x482)/origin-imgresizer.eurosport.com/2022/03/22/3342673-68333728-2560-1440.jpg" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1235x484:1237x482)/origin-imgresizer.eurosport.com/2022/03/22/3342673-68333728-2560-1440.jpg" type="image/jpeg" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1235x484:1237x482)/origin-imgresizer.eurosport.com/2022/03/22/3342673-68333728-2560-1440.jpg" type="image/jpeg" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1235x484:1237x482)/origin-imgresizer.eurosport.com/2022/03/22/3342673-68333728-2560-1440.jpg" type="image/jpeg" media="(min-width: 1024px)"/><img class="text-transparent h-full w-full object-cover" src="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1235x484:1237x482)/origin-imgresizer.eurosport.com/2022/03/22/3342673-68333728-2560-1440.jpg" alt="Fortunes diverses pour BikeExchange : Yates a perdu 33 secondes sur un incident" data-testid="image-high-res"/></picture></div></figure><div class="absolute inset-0 flex flex-col justify-between p-3 card-overlay-bottom-light"><div class="relative z-10 flex content-center justify-end"></div><div class="relative z-10 flex content-center"><svg xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div></div></div><div class="VideoRailCard__content relative w-full bg-br-2-95 p-3 light:bg-br-2-100"><div class="VideoRailCard__category caps-s7-fx lines-1 block max-h-7 overflow-hidden font-bold text-br-2-40" data-testid="video-rail-card-category">Tour de Catalogne</div><h3 class="VideoRailCard__title caps-s5-rs lines-2 card-hover-underline my-1 overflow-hidden font-bold">Fortunes diverses pour BikeExchange : Yates a perdu 33 secondes sur un incident</h3><p class="VideoRailCard__subtitle caption-s5-fx lines-1 overflow-hidden">00:01:42</p></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden Rail__slide" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div data-testid="rail-slide-wrapper" class="mr-5 rail-slide-wrapper h-full"><a href="https://www.eurosport.fr/cyclisme/tour-de-catalogne/2022/benedetti-dombrowski-et-bizkarra-du-mauvais-cote-du-terre-plein-central-lors-de-la-2e-etape-du-tour-_vid1654793/video.shtml" class="VideoRailCard card-hover relative flex flex-wrap overflow-hidden" data-testid="video-rail-card"><div class="VideoRailCard__image-wrapper card-image relative w-full"><figure class="card-hover-zoom h-full w-full"><div class="h-full w-full object-cover" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(412x587:414x585)/origin-imgresizer.eurosport.com/2022/03/22/3342675-68333768-2560-1440.jpg" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(412x587:414x585)/origin-imgresizer.eurosport.com/2022/03/22/3342675-68333768-2560-1440.jpg" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(412x587:414x585)/origin-imgresizer.eurosport.com/2022/03/22/3342675-68333768-2560-1440.jpg" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(412x587:414x585)/origin-imgresizer.eurosport.com/2022/03/22/3342675-68333768-2560-1440.jpg" type="image/jpeg" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(412x587:414x585)/origin-imgresizer.eurosport.com/2022/03/22/3342675-68333768-2560-1440.jpg" type="image/jpeg" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(412x587:414x585)/origin-imgresizer.eurosport.com/2022/03/22/3342675-68333768-2560-1440.jpg" type="image/jpeg" media="(min-width: 1024px)"/><img class="text-transparent h-full w-full object-cover" src="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(412x587:414x585)/origin-imgresizer.eurosport.com/2022/03/22/3342675-68333768-2560-1440.jpg" alt="Le fail du jour : Trois coureurs se sont retrouvés du mauvais côté du terre-plein central" data-testid="image-high-res"/></picture></div></figure><div class="absolute inset-0 flex flex-col justify-between p-3 card-overlay-bottom-light"><div class="relative z-10 flex content-center justify-end"></div><div class="relative z-10 flex content-center"><svg xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div></div></div><div class="VideoRailCard__content relative w-full bg-br-2-95 p-3 light:bg-br-2-100"><div class="VideoRailCard__category caps-s7-fx lines-1 block max-h-7 overflow-hidden font-bold text-br-2-40" data-testid="video-rail-card-category">Tour de Catalogne</div><h3 class="VideoRailCard__title caps-s5-rs lines-2 card-hover-underline my-1 overflow-hidden font-bold">Le fail du jour : Trois coureurs se sont retrouvés du mauvais côté du terre-plein central</h3><p class="VideoRailCard__subtitle caption-s5-fx lines-1 overflow-hidden">00:02:12</p></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden Rail__slide" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div data-testid="rail-slide-wrapper" class="mr-5 rail-slide-wrapper h-full"><a href="https://www.eurosport.fr/cyclisme/tour-de-catalogne/2022/victoire-de-kaden-groves-emmene-par-michael-matthews-l-arrivee-de-la-2e-etape-du-tour-de-catalogne-e_vid1654811/video.shtml" class="VideoRailCard card-hover relative flex flex-wrap overflow-hidden" data-testid="video-rail-card"><div class="VideoRailCard__image-wrapper card-image relative w-full"><figure class="card-hover-zoom h-full w-full"><div class="h-full w-full object-cover" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(497x526:499x524)/origin-imgresizer.eurosport.com/2022/03/22/3342666-68333588-2560-1440.jpg" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(497x526:499x524)/origin-imgresizer.eurosport.com/2022/03/22/3342666-68333588-2560-1440.jpg" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(497x526:499x524)/origin-imgresizer.eurosport.com/2022/03/22/3342666-68333588-2560-1440.jpg" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(497x526:499x524)/origin-imgresizer.eurosport.com/2022/03/22/3342666-68333588-2560-1440.jpg" type="image/jpeg" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(497x526:499x524)/origin-imgresizer.eurosport.com/2022/03/22/3342666-68333588-2560-1440.jpg" type="image/jpeg" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(497x526:499x524)/origin-imgresizer.eurosport.com/2022/03/22/3342666-68333588-2560-1440.jpg" type="image/jpeg" media="(min-width: 1024px)"/><img class="text-transparent h-full w-full object-cover" src="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(497x526:499x524)/origin-imgresizer.eurosport.com/2022/03/22/3342666-68333588-2560-1440.jpg" alt="Grand seigneur, Matthews s’est transformé en poisson-pilote avec succès : la victoire de Groves" data-testid="image-high-res"/></picture></div></figure><div class="absolute inset-0 flex flex-col justify-between p-3 card-overlay-bottom-light"><div class="relative z-10 flex content-center justify-end"></div><div class="relative z-10 flex content-center"><svg xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div></div></div><div class="VideoRailCard__content relative w-full bg-br-2-95 p-3 light:bg-br-2-100"><div class="VideoRailCard__category caps-s7-fx lines-1 block max-h-7 overflow-hidden font-bold text-br-2-40" data-testid="video-rail-card-category">Tour de Catalogne</div><h3 class="VideoRailCard__title caps-s5-rs lines-2 card-hover-underline my-1 overflow-hidden font-bold">Grand seigneur, Matthews s’est transformé en poisson-pilote avec succès : la victoire de Groves</h3><p class="VideoRailCard__subtitle caption-s5-fx lines-1 overflow-hidden">00:02:38</p></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden Rail__slide" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div data-testid="rail-slide-wrapper" class="mr-5 rail-slide-wrapper h-full"><a href="https://www.eurosport.fr/cyclisme/de-son-lit-d-hopital-burgaudeau-lance-un-defi-a-anthony-turgis.-pour-les-ardennaises_vid1654715/video.shtml" class="VideoRailCard card-hover relative flex flex-wrap overflow-hidden" data-testid="video-rail-card"><div class="VideoRailCard__image-wrapper card-image relative w-full"><figure class="card-hover-zoom h-full w-full"><div class="h-full w-full object-cover" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(1929x599:1931x597)/origin-imgresizer.eurosport.com/2022/03/21/3342408-68328428-2560-1440.jpg" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(1929x599:1931x597)/origin-imgresizer.eurosport.com/2022/03/21/3342408-68328428-2560-1440.jpg" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(1929x599:1931x597)/origin-imgresizer.eurosport.com/2022/03/21/3342408-68328428-2560-1440.jpg" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1929x599:1931x597)/origin-imgresizer.eurosport.com/2022/03/21/3342408-68328428-2560-1440.jpg" type="image/jpeg" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1929x599:1931x597)/origin-imgresizer.eurosport.com/2022/03/21/3342408-68328428-2560-1440.jpg" type="image/jpeg" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1929x599:1931x597)/origin-imgresizer.eurosport.com/2022/03/21/3342408-68328428-2560-1440.jpg" type="image/jpeg" media="(min-width: 1024px)"/><img class="text-transparent h-full w-full object-cover" src="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1929x599:1931x597)/origin-imgresizer.eurosport.com/2022/03/21/3342408-68328428-2560-1440.jpg" alt="De son lit d&#x27;hôpital, Burgaudeau lance un défi à Anthony Turgis... pour les Ardennaises" data-testid="image-high-res"/></picture></div></figure><div class="absolute inset-0 flex flex-col justify-between p-3 card-overlay-bottom-light"><div class="relative z-10 flex content-center justify-end"></div><div class="relative z-10 flex content-center"><svg xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div></div></div><div class="VideoRailCard__content relative w-full bg-br-2-95 p-3 light:bg-br-2-100"><div class="VideoRailCard__category caps-s7-fx lines-1 block max-h-7 overflow-hidden font-bold text-br-2-40" data-testid="video-rail-card-category">Cyclisme</div><h3 class="VideoRailCard__title caps-s5-rs lines-2 card-hover-underline my-1 overflow-hidden font-bold">De son lit d&#x27;hôpital, Burgaudeau lance un défi à Anthony Turgis... pour les Ardennaises</h3><p class="VideoRailCard__subtitle caption-s5-fx lines-1 overflow-hidden">00:05:01</p></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden Rail__slide" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div data-testid="rail-slide-wrapper" class="mr-5 rail-slide-wrapper h-full"><a href="https://www.eurosport.fr/cyclisme/milan-sanremo/2022/turgis-vu-les-risques-pris-si-mohoric-se-prend-une-gamelle-il-mettra-du-temps-a-s-en-relever_vid1654712/video.shtml" class="VideoRailCard card-hover relative flex flex-wrap overflow-hidden" data-testid="video-rail-card"><div class="VideoRailCard__image-wrapper card-image relative w-full"><figure class="card-hover-zoom h-full w-full"><div class="h-full w-full object-cover" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(1243x338:1245x336)/origin-imgresizer.eurosport.com/2022/03/21/3342397-68328208-2560-1440.jpg" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(1243x338:1245x336)/origin-imgresizer.eurosport.com/2022/03/21/3342397-68328208-2560-1440.jpg" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(1243x338:1245x336)/origin-imgresizer.eurosport.com/2022/03/21/3342397-68328208-2560-1440.jpg" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1243x338:1245x336)/origin-imgresizer.eurosport.com/2022/03/21/3342397-68328208-2560-1440.jpg" type="image/jpeg" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1243x338:1245x336)/origin-imgresizer.eurosport.com/2022/03/21/3342397-68328208-2560-1440.jpg" type="image/jpeg" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1243x338:1245x336)/origin-imgresizer.eurosport.com/2022/03/21/3342397-68328208-2560-1440.jpg" type="image/jpeg" media="(min-width: 1024px)"/><img class="text-transparent h-full w-full object-cover" src="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1243x338:1245x336)/origin-imgresizer.eurosport.com/2022/03/21/3342397-68328208-2560-1440.jpg" alt="Turgis : &quot;Vu les risques pris, si Mohoric se prend une gamelle, il mettra du temps à s&#x27;en relever&quot;" data-testid="image-high-res"/></picture></div></figure><div class="absolute inset-0 flex flex-col justify-between p-3 card-overlay-bottom-light"><div class="relative z-10 flex content-center justify-end"></div><div class="relative z-10 flex content-center"><svg xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div></div></div><div class="VideoRailCard__content relative w-full bg-br-2-95 p-3 light:bg-br-2-100"><div class="VideoRailCard__category caps-s7-fx lines-1 block max-h-7 overflow-hidden font-bold text-br-2-40" data-testid="video-rail-card-category">Milan - Sanremo</div><h3 class="VideoRailCard__title caps-s5-rs lines-2 card-hover-underline my-1 overflow-hidden font-bold">Turgis : &quot;Vu les risques pris, si Mohoric se prend une gamelle, il mettra du temps à s&#x27;en relever&quot;</h3><p class="VideoRailCard__subtitle caption-s5-fx lines-1 overflow-hidden">00:07:03</p></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden Rail__slide" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div data-testid="rail-slide-wrapper" class="mr-5 rail-slide-wrapper h-full"><a href="https://www.eurosport.fr/cyclisme/tour-de-catalogne/2022/anthony-turgis-pour-eviter-l-accident-de-sonny-colbrelli-mon-coeur-est-controle-tous-les-6-mois_vid1654710/video.shtml" class="VideoRailCard card-hover relative flex flex-wrap overflow-hidden" data-testid="video-rail-card"><div class="VideoRailCard__image-wrapper card-image relative w-full"><figure class="card-hover-zoom h-full w-full"><div class="h-full w-full object-cover" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(1138x712:1140x710)/origin-imgresizer.eurosport.com/2022/03/21/3342392-68328108-2560-1440.jpg" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(1138x712:1140x710)/origin-imgresizer.eurosport.com/2022/03/21/3342392-68328108-2560-1440.jpg" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(1138x712:1140x710)/origin-imgresizer.eurosport.com/2022/03/21/3342392-68328108-2560-1440.jpg" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1138x712:1140x710)/origin-imgresizer.eurosport.com/2022/03/21/3342392-68328108-2560-1440.jpg" type="image/jpeg" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1138x712:1140x710)/origin-imgresizer.eurosport.com/2022/03/21/3342392-68328108-2560-1440.jpg" type="image/jpeg" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1138x712:1140x710)/origin-imgresizer.eurosport.com/2022/03/21/3342392-68328108-2560-1440.jpg" type="image/jpeg" media="(min-width: 1024px)"/><img class="text-transparent h-full w-full object-cover" src="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1138x712:1140x710)/origin-imgresizer.eurosport.com/2022/03/21/3342392-68328108-2560-1440.jpg" alt="Turgis : &quot;Pour éviter l&#x27;accident de Colbrelli, mon coeur est contrôlé tous les 6 mois&quot;" data-testid="image-high-res"/></picture></div></figure><div class="absolute inset-0 flex flex-col justify-between p-3 card-overlay-bottom-light"><div class="relative z-10 flex content-center justify-end"></div><div class="relative z-10 flex content-center"><svg xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div></div></div><div class="VideoRailCard__content relative w-full bg-br-2-95 p-3 light:bg-br-2-100"><div class="VideoRailCard__category caps-s7-fx lines-1 block max-h-7 overflow-hidden font-bold text-br-2-40" data-testid="video-rail-card-category">Tour de Catalogne</div><h3 class="VideoRailCard__title caps-s5-rs lines-2 card-hover-underline my-1 overflow-hidden font-bold">Turgis : &quot;Pour éviter l&#x27;accident de Colbrelli, mon coeur est contrôlé tous les 6 mois&quot;</h3><p class="VideoRailCard__subtitle caption-s5-fx lines-1 overflow-hidden">00:02:12</p></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden Rail__slide" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div data-testid="rail-slide-wrapper" class="mr-5 rail-slide-wrapper h-full"><a href="https://www.eurosport.fr/cyclisme/tour-de-catalogne/2022/tour-de-catalogne-etape-1-quentin-pacher-je-me-suis-surpris-un-peu_vid1654690/video.shtml" class="VideoRailCard card-hover relative flex flex-wrap overflow-hidden" data-testid="video-rail-card"><div class="VideoRailCard__image-wrapper card-image relative w-full"><figure class="card-hover-zoom h-full w-full"><div class="h-full w-full object-cover" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(1521x534:1523x532)/origin-imgresizer.eurosport.com/2022/03/21/3342325-68326768-2560-1440.jpg" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(1521x534:1523x532)/origin-imgresizer.eurosport.com/2022/03/21/3342325-68326768-2560-1440.jpg" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(1521x534:1523x532)/origin-imgresizer.eurosport.com/2022/03/21/3342325-68326768-2560-1440.jpg" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1521x534:1523x532)/origin-imgresizer.eurosport.com/2022/03/21/3342325-68326768-2560-1440.jpg" type="image/jpeg" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1521x534:1523x532)/origin-imgresizer.eurosport.com/2022/03/21/3342325-68326768-2560-1440.jpg" type="image/jpeg" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1521x534:1523x532)/origin-imgresizer.eurosport.com/2022/03/21/3342325-68326768-2560-1440.jpg" type="image/jpeg" media="(min-width: 1024px)"/><img class="text-transparent h-full w-full object-cover" src="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1521x534:1523x532)/origin-imgresizer.eurosport.com/2022/03/21/3342325-68326768-2560-1440.jpg" alt="Pacher : &quot;Je me suis surpris un peu surpris&quot;" data-testid="image-high-res"/></picture></div></figure><div class="absolute inset-0 flex flex-col justify-between p-3 card-overlay-bottom-light"><div class="relative z-10 flex content-center justify-end"></div><div class="relative z-10 flex content-center"><svg xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div></div></div><div class="VideoRailCard__content relative w-full bg-br-2-95 p-3 light:bg-br-2-100"><div class="VideoRailCard__category caps-s7-fx lines-1 block max-h-7 overflow-hidden font-bold text-br-2-40" data-testid="video-rail-card-category">Tour de Catalogne</div><h3 class="VideoRailCard__title caps-s5-rs lines-2 card-hover-underline my-1 overflow-hidden font-bold">Pacher : &quot;Je me suis surpris un peu surpris&quot;</h3><p class="VideoRailCard__subtitle caption-s5-fx lines-1 overflow-hidden">00:00:49</p></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden Rail__slide" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div data-testid="rail-slide-wrapper" class="mr-5 rail-slide-wrapper h-full"><a href="https://www.eurosport.fr/cyclisme/tour-de-catalogne/2022/tour-de-catalogne-etape-1-michael-matthews-ca-fait-tellement-longtemps-que-je-n-avais-pas-gagne_vid1654675/video.shtml" class="VideoRailCard card-hover relative flex flex-wrap overflow-hidden" data-testid="video-rail-card"><div class="VideoRailCard__image-wrapper card-image relative w-full"><figure class="card-hover-zoom h-full w-full"><div class="h-full w-full object-cover" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(1341x641:1343x639)/origin-imgresizer.eurosport.com/2022/03/21/3342319-68326648-2560-1440.jpg" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(1341x641:1343x639)/origin-imgresizer.eurosport.com/2022/03/21/3342319-68326648-2560-1440.jpg" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(1341x641:1343x639)/origin-imgresizer.eurosport.com/2022/03/21/3342319-68326648-2560-1440.jpg" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1341x641:1343x639)/origin-imgresizer.eurosport.com/2022/03/21/3342319-68326648-2560-1440.jpg" type="image/jpeg" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1341x641:1343x639)/origin-imgresizer.eurosport.com/2022/03/21/3342319-68326648-2560-1440.jpg" type="image/jpeg" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1341x641:1343x639)/origin-imgresizer.eurosport.com/2022/03/21/3342319-68326648-2560-1440.jpg" type="image/jpeg" media="(min-width: 1024px)"/><img class="text-transparent h-full w-full object-cover" src="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1341x641:1343x639)/origin-imgresizer.eurosport.com/2022/03/21/3342319-68326648-2560-1440.jpg" alt="Matthews : &quot;Ça fait tellement longtemps que je n&#x27;avais pas gagné&quot;" data-testid="image-high-res"/></picture></div></figure><div class="absolute inset-0 flex flex-col justify-between p-3 card-overlay-bottom-light"><div class="relative z-10 flex content-center justify-end"></div><div class="relative z-10 flex content-center"><svg xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div></div></div><div class="VideoRailCard__content relative w-full bg-br-2-95 p-3 light:bg-br-2-100"><div class="VideoRailCard__category caps-s7-fx lines-1 block max-h-7 overflow-hidden font-bold text-br-2-40" data-testid="video-rail-card-category">Tour de Catalogne</div><h3 class="VideoRailCard__title caps-s5-rs lines-2 card-hover-underline my-1 overflow-hidden font-bold">Matthews : &quot;Ça fait tellement longtemps que je n&#x27;avais pas gagné&quot;</h3><p class="VideoRailCard__subtitle caption-s5-fx lines-1 overflow-hidden">00:01:35</p></div></a></div></div></li></ul></div></div><button type="button" aria-label="previous" class="buttonBack___1mlaL carousel__back-button Rail__button Rail__back Rail__button--displayed-desktop" disabled="" data-testid="rail-button-back"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path fill-rule="evenodd" d="M21.44 30.56L6.88 16.04l14.56-14.6 2.12 2.12-12.44 12.48 12.44 12.4-2.12 2.12z"></path></svg></button><button type="button" aria-label="next" class="buttonNext___2mOCa carousel__next-button Rail__button Rail__next Rail__button--displayed-desktop" data-testid="rail-button-next"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></button></div></div></div></div></div></div></div><div data-testid="rail-block" class="bg-br-2-5 HomeListBlack__Block mb-2.5 md:mb-5 last:mb-5 md:last:mb-10 lg:last:mb-16 be:last:mb-0 bg-br-2-5 RailBlockComponent py-5 md:py-6 lg:py-10 Rail wrapper light:bg-br-2-90"><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid atom-grid--in-rail"><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-12
    lg:col-span-12 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-1
    sm:col-start-1
    md:col-start-1
    lg:col-start-1" data-testid="column"><div class="wrapper"><div class="carousel"><div></div><div class="flex justify-between"><div class="flex w-full justify-between font-bold mb-5 md:mb-6 lg:mb-10" data-testid="block-title"><h2 class="caps-s3-rs text-br-2-90 light:text-br-2-20" data-testid="block-title-h2">Plus Cyclisme</h2></div></div><div class="relative"><div class="horizontalSlider___281Ls carousel__slider carousel__slider--horizontal" aria-live="polite" tabindex="0" role="listbox" aria-label="rail-slider-container"><div class="carousel__slider-tray-wrapper carousel__slider-tray-wrap--horizontal"><ul class="sliderTray___-vHFQ sliderAnimation___300FY carousel__slider-tray carousel__slider-tray--horizontal" style="display:flex;align-items:stretch;width:1000%;transform:translateX(0%) translateX(0px);flex-direction:row" role="listbox" aria-label="rail-slider"><li tabindex="0" aria-selected="true" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--visible Rail__slide" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div data-testid="rail-slide-wrapper" class="mr-5 rail-slide-wrapper h-full"><a href="https://www.eurosport.fr/cyclisme/tour-de-catalogne/2022/tour-de-catalogne-frisson-dans-le-peloton-mattias-skjelmose-jensen-est-passe-par-dessus-le-parapet-d_vid1654965/video.shtml" class="VideoRailCard card-hover relative flex flex-wrap overflow-hidden" data-testid="video-rail-card"><div class="VideoRailCard__image-wrapper card-image relative w-full"><figure class="card-hover-zoom h-full w-full"><div class="h-full w-full object-cover" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(896x718:898x716)/origin-imgresizer.eurosport.com/2022/03/22/3342772-68335708-2560-1440.jpg" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(896x718:898x716)/origin-imgresizer.eurosport.com/2022/03/22/3342772-68335708-2560-1440.jpg" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(896x718:898x716)/origin-imgresizer.eurosport.com/2022/03/22/3342772-68335708-2560-1440.jpg" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(896x718:898x716)/origin-imgresizer.eurosport.com/2022/03/22/3342772-68335708-2560-1440.jpg" type="image/jpeg" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(896x718:898x716)/origin-imgresizer.eurosport.com/2022/03/22/3342772-68335708-2560-1440.jpg" type="image/jpeg" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(896x718:898x716)/origin-imgresizer.eurosport.com/2022/03/22/3342772-68335708-2560-1440.jpg" type="image/jpeg" media="(min-width: 1024px)"/><img class="text-transparent h-full w-full object-cover" src="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(896x718:898x716)/origin-imgresizer.eurosport.com/2022/03/22/3342772-68335708-2560-1440.jpg" alt="Frisson dans le peloton : Jensen est passé par-dessus le parapet dans une descente" data-testid="image-high-res"/></picture></div></figure><div class="absolute inset-0 flex flex-col justify-between p-3 card-overlay-bottom-light"><div class="relative z-10 flex content-center justify-end"></div><div class="relative z-10 flex content-center"><svg xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div></div></div><div class="VideoRailCard__content relative w-full bg-br-2-95 p-3 light:bg-br-2-100"><div class="VideoRailCard__category caps-s7-fx lines-1 block max-h-7 overflow-hidden font-bold text-br-2-40" data-testid="video-rail-card-category">Tour de Catalogne</div><h3 class="VideoRailCard__title caps-s5-rs lines-2 card-hover-underline my-1 overflow-hidden font-bold">Frisson dans le peloton : Jensen est passé par-dessus le parapet dans une descente</h3><p class="VideoRailCard__subtitle caption-s5-fx lines-1 overflow-hidden">00:00:43</p></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden Rail__slide" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div data-testid="rail-slide-wrapper" class="mr-5 rail-slide-wrapper h-full"><a href="https://www.eurosport.fr/cyclisme/bruges-de-panne/2022/pression-contrat-statut.-2e-de-paris-roubaix-a-22-ans-ca-change-quoi-pour-florian-vermeersch-lotto-s_vid1654956/video.shtml" class="VideoRailCard card-hover relative flex flex-wrap overflow-hidden" data-testid="video-rail-card"><div class="VideoRailCard__image-wrapper card-image relative w-full"><figure class="card-hover-zoom h-full w-full"><div class="h-full w-full object-cover" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(774x292:776x290)/origin-imgresizer.eurosport.com/2022/03/22/3342781-68335888-2560-1440.jpg" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(774x292:776x290)/origin-imgresizer.eurosport.com/2022/03/22/3342781-68335888-2560-1440.jpg" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(774x292:776x290)/origin-imgresizer.eurosport.com/2022/03/22/3342781-68335888-2560-1440.jpg" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(774x292:776x290)/origin-imgresizer.eurosport.com/2022/03/22/3342781-68335888-2560-1440.jpg" type="image/jpeg" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(774x292:776x290)/origin-imgresizer.eurosport.com/2022/03/22/3342781-68335888-2560-1440.jpg" type="image/jpeg" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(774x292:776x290)/origin-imgresizer.eurosport.com/2022/03/22/3342781-68335888-2560-1440.jpg" type="image/jpeg" media="(min-width: 1024px)"/><img class="text-transparent h-full w-full object-cover" src="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(774x292:776x290)/origin-imgresizer.eurosport.com/2022/03/22/3342781-68335888-2560-1440.jpg" alt="Pression, contrat, statut... 2e de Paris-Roubaix à 22 ans, ça change quoi pour Vermeersch ?" data-testid="image-high-res"/></picture></div></figure><div class="absolute inset-0 flex flex-col justify-between p-3 card-overlay-bottom-light"><div class="relative z-10 flex content-center justify-end"></div><div class="relative z-10 flex content-center"><svg xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div></div></div><div class="VideoRailCard__content relative w-full bg-br-2-95 p-3 light:bg-br-2-100"><div class="VideoRailCard__category caps-s7-fx lines-1 block max-h-7 overflow-hidden font-bold text-br-2-40" data-testid="video-rail-card-category">Bruges - De Panne</div><h3 class="VideoRailCard__title caps-s5-rs lines-2 card-hover-underline my-1 overflow-hidden font-bold">Pression, contrat, statut... 2e de Paris-Roubaix à 22 ans, ça change quoi pour Vermeersch ?</h3><p class="VideoRailCard__subtitle caption-s5-fx lines-1 overflow-hidden">00:03:15</p></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden Rail__slide" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div data-testid="rail-slide-wrapper" class="mr-5 rail-slide-wrapper h-full"><a href="https://www.eurosport.fr/cyclisme/tour-de-catalogne/2022/fortunes-diverses-pour-bikeexchange-jayco-lors-de-la-2e-etape-simon-yates-a-perdu-du-temps-sur-un-in_vid1654856/video.shtml" class="VideoRailCard card-hover relative flex flex-wrap overflow-hidden" data-testid="video-rail-card"><div class="VideoRailCard__image-wrapper card-image relative w-full"><figure class="card-hover-zoom h-full w-full"><div class="h-full w-full object-cover" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(1235x484:1237x482)/origin-imgresizer.eurosport.com/2022/03/22/3342673-68333728-2560-1440.jpg" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(1235x484:1237x482)/origin-imgresizer.eurosport.com/2022/03/22/3342673-68333728-2560-1440.jpg" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(1235x484:1237x482)/origin-imgresizer.eurosport.com/2022/03/22/3342673-68333728-2560-1440.jpg" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1235x484:1237x482)/origin-imgresizer.eurosport.com/2022/03/22/3342673-68333728-2560-1440.jpg" type="image/jpeg" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1235x484:1237x482)/origin-imgresizer.eurosport.com/2022/03/22/3342673-68333728-2560-1440.jpg" type="image/jpeg" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1235x484:1237x482)/origin-imgresizer.eurosport.com/2022/03/22/3342673-68333728-2560-1440.jpg" type="image/jpeg" media="(min-width: 1024px)"/><img class="text-transparent h-full w-full object-cover" src="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1235x484:1237x482)/origin-imgresizer.eurosport.com/2022/03/22/3342673-68333728-2560-1440.jpg" alt="Fortunes diverses pour BikeExchange : Yates a perdu 33 secondes sur un incident" data-testid="image-high-res"/></picture></div></figure><div class="absolute inset-0 flex flex-col justify-between p-3 card-overlay-bottom-light"><div class="relative z-10 flex content-center justify-end"></div><div class="relative z-10 flex content-center"><svg xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div></div></div><div class="VideoRailCard__content relative w-full bg-br-2-95 p-3 light:bg-br-2-100"><div class="VideoRailCard__category caps-s7-fx lines-1 block max-h-7 overflow-hidden font-bold text-br-2-40" data-testid="video-rail-card-category">Tour de Catalogne</div><h3 class="VideoRailCard__title caps-s5-rs lines-2 card-hover-underline my-1 overflow-hidden font-bold">Fortunes diverses pour BikeExchange : Yates a perdu 33 secondes sur un incident</h3><p class="VideoRailCard__subtitle caption-s5-fx lines-1 overflow-hidden">00:01:42</p></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden Rail__slide" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div data-testid="rail-slide-wrapper" class="mr-5 rail-slide-wrapper h-full"><a href="https://www.eurosport.fr/cyclisme/tour-de-catalogne/2022/benedetti-dombrowski-et-bizkarra-du-mauvais-cote-du-terre-plein-central-lors-de-la-2e-etape-du-tour-_vid1654793/video.shtml" class="VideoRailCard card-hover relative flex flex-wrap overflow-hidden" data-testid="video-rail-card"><div class="VideoRailCard__image-wrapper card-image relative w-full"><figure class="card-hover-zoom h-full w-full"><div class="h-full w-full object-cover" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(412x587:414x585)/origin-imgresizer.eurosport.com/2022/03/22/3342675-68333768-2560-1440.jpg" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(412x587:414x585)/origin-imgresizer.eurosport.com/2022/03/22/3342675-68333768-2560-1440.jpg" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(412x587:414x585)/origin-imgresizer.eurosport.com/2022/03/22/3342675-68333768-2560-1440.jpg" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(412x587:414x585)/origin-imgresizer.eurosport.com/2022/03/22/3342675-68333768-2560-1440.jpg" type="image/jpeg" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(412x587:414x585)/origin-imgresizer.eurosport.com/2022/03/22/3342675-68333768-2560-1440.jpg" type="image/jpeg" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(412x587:414x585)/origin-imgresizer.eurosport.com/2022/03/22/3342675-68333768-2560-1440.jpg" type="image/jpeg" media="(min-width: 1024px)"/><img class="text-transparent h-full w-full object-cover" src="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(412x587:414x585)/origin-imgresizer.eurosport.com/2022/03/22/3342675-68333768-2560-1440.jpg" alt="Le fail du jour : Trois coureurs se sont retrouvés du mauvais côté du terre-plein central" data-testid="image-high-res"/></picture></div></figure><div class="absolute inset-0 flex flex-col justify-between p-3 card-overlay-bottom-light"><div class="relative z-10 flex content-center justify-end"></div><div class="relative z-10 flex content-center"><svg xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div></div></div><div class="VideoRailCard__content relative w-full bg-br-2-95 p-3 light:bg-br-2-100"><div class="VideoRailCard__category caps-s7-fx lines-1 block max-h-7 overflow-hidden font-bold text-br-2-40" data-testid="video-rail-card-category">Tour de Catalogne</div><h3 class="VideoRailCard__title caps-s5-rs lines-2 card-hover-underline my-1 overflow-hidden font-bold">Le fail du jour : Trois coureurs se sont retrouvés du mauvais côté du terre-plein central</h3><p class="VideoRailCard__subtitle caption-s5-fx lines-1 overflow-hidden">00:02:12</p></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden Rail__slide" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div data-testid="rail-slide-wrapper" class="mr-5 rail-slide-wrapper h-full"><a href="https://www.eurosport.fr/cyclisme/tour-de-catalogne/2022/victoire-de-kaden-groves-emmene-par-michael-matthews-l-arrivee-de-la-2e-etape-du-tour-de-catalogne-e_vid1654811/video.shtml" class="VideoRailCard card-hover relative flex flex-wrap overflow-hidden" data-testid="video-rail-card"><div class="VideoRailCard__image-wrapper card-image relative w-full"><figure class="card-hover-zoom h-full w-full"><div class="h-full w-full object-cover" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(497x526:499x524)/origin-imgresizer.eurosport.com/2022/03/22/3342666-68333588-2560-1440.jpg" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(497x526:499x524)/origin-imgresizer.eurosport.com/2022/03/22/3342666-68333588-2560-1440.jpg" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(497x526:499x524)/origin-imgresizer.eurosport.com/2022/03/22/3342666-68333588-2560-1440.jpg" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(497x526:499x524)/origin-imgresizer.eurosport.com/2022/03/22/3342666-68333588-2560-1440.jpg" type="image/jpeg" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(497x526:499x524)/origin-imgresizer.eurosport.com/2022/03/22/3342666-68333588-2560-1440.jpg" type="image/jpeg" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(497x526:499x524)/origin-imgresizer.eurosport.com/2022/03/22/3342666-68333588-2560-1440.jpg" type="image/jpeg" media="(min-width: 1024px)"/><img class="text-transparent h-full w-full object-cover" src="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(497x526:499x524)/origin-imgresizer.eurosport.com/2022/03/22/3342666-68333588-2560-1440.jpg" alt="Grand seigneur, Matthews s’est transformé en poisson-pilote avec succès : la victoire de Groves" data-testid="image-high-res"/></picture></div></figure><div class="absolute inset-0 flex flex-col justify-between p-3 card-overlay-bottom-light"><div class="relative z-10 flex content-center justify-end"></div><div class="relative z-10 flex content-center"><svg xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div></div></div><div class="VideoRailCard__content relative w-full bg-br-2-95 p-3 light:bg-br-2-100"><div class="VideoRailCard__category caps-s7-fx lines-1 block max-h-7 overflow-hidden font-bold text-br-2-40" data-testid="video-rail-card-category">Tour de Catalogne</div><h3 class="VideoRailCard__title caps-s5-rs lines-2 card-hover-underline my-1 overflow-hidden font-bold">Grand seigneur, Matthews s’est transformé en poisson-pilote avec succès : la victoire de Groves</h3><p class="VideoRailCard__subtitle caption-s5-fx lines-1 overflow-hidden">00:02:38</p></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden Rail__slide" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div data-testid="rail-slide-wrapper" class="mr-5 rail-slide-wrapper h-full"><a href="https://www.eurosport.fr/cyclisme/de-son-lit-d-hopital-burgaudeau-lance-un-defi-a-anthony-turgis.-pour-les-ardennaises_vid1654715/video.shtml" class="VideoRailCard card-hover relative flex flex-wrap overflow-hidden" data-testid="video-rail-card"><div class="VideoRailCard__image-wrapper card-image relative w-full"><figure class="card-hover-zoom h-full w-full"><div class="h-full w-full object-cover" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(1929x599:1931x597)/origin-imgresizer.eurosport.com/2022/03/21/3342408-68328428-2560-1440.jpg" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(1929x599:1931x597)/origin-imgresizer.eurosport.com/2022/03/21/3342408-68328428-2560-1440.jpg" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(1929x599:1931x597)/origin-imgresizer.eurosport.com/2022/03/21/3342408-68328428-2560-1440.jpg" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1929x599:1931x597)/origin-imgresizer.eurosport.com/2022/03/21/3342408-68328428-2560-1440.jpg" type="image/jpeg" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1929x599:1931x597)/origin-imgresizer.eurosport.com/2022/03/21/3342408-68328428-2560-1440.jpg" type="image/jpeg" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1929x599:1931x597)/origin-imgresizer.eurosport.com/2022/03/21/3342408-68328428-2560-1440.jpg" type="image/jpeg" media="(min-width: 1024px)"/><img class="text-transparent h-full w-full object-cover" src="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1929x599:1931x597)/origin-imgresizer.eurosport.com/2022/03/21/3342408-68328428-2560-1440.jpg" alt="De son lit d&#x27;hôpital, Burgaudeau lance un défi à Anthony Turgis... pour les Ardennaises" data-testid="image-high-res"/></picture></div></figure><div class="absolute inset-0 flex flex-col justify-between p-3 card-overlay-bottom-light"><div class="relative z-10 flex content-center justify-end"></div><div class="relative z-10 flex content-center"><svg xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div></div></div><div class="VideoRailCard__content relative w-full bg-br-2-95 p-3 light:bg-br-2-100"><div class="VideoRailCard__category caps-s7-fx lines-1 block max-h-7 overflow-hidden font-bold text-br-2-40" data-testid="video-rail-card-category">Cyclisme</div><h3 class="VideoRailCard__title caps-s5-rs lines-2 card-hover-underline my-1 overflow-hidden font-bold">De son lit d&#x27;hôpital, Burgaudeau lance un défi à Anthony Turgis... pour les Ardennaises</h3><p class="VideoRailCard__subtitle caption-s5-fx lines-1 overflow-hidden">00:05:01</p></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden Rail__slide" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div data-testid="rail-slide-wrapper" class="mr-5 rail-slide-wrapper h-full"><a href="https://www.eurosport.fr/cyclisme/milan-sanremo/2022/turgis-vu-les-risques-pris-si-mohoric-se-prend-une-gamelle-il-mettra-du-temps-a-s-en-relever_vid1654712/video.shtml" class="VideoRailCard card-hover relative flex flex-wrap overflow-hidden" data-testid="video-rail-card"><div class="VideoRailCard__image-wrapper card-image relative w-full"><figure class="card-hover-zoom h-full w-full"><div class="h-full w-full object-cover" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(1243x338:1245x336)/origin-imgresizer.eurosport.com/2022/03/21/3342397-68328208-2560-1440.jpg" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(1243x338:1245x336)/origin-imgresizer.eurosport.com/2022/03/21/3342397-68328208-2560-1440.jpg" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(1243x338:1245x336)/origin-imgresizer.eurosport.com/2022/03/21/3342397-68328208-2560-1440.jpg" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1243x338:1245x336)/origin-imgresizer.eurosport.com/2022/03/21/3342397-68328208-2560-1440.jpg" type="image/jpeg" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1243x338:1245x336)/origin-imgresizer.eurosport.com/2022/03/21/3342397-68328208-2560-1440.jpg" type="image/jpeg" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1243x338:1245x336)/origin-imgresizer.eurosport.com/2022/03/21/3342397-68328208-2560-1440.jpg" type="image/jpeg" media="(min-width: 1024px)"/><img class="text-transparent h-full w-full object-cover" src="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1243x338:1245x336)/origin-imgresizer.eurosport.com/2022/03/21/3342397-68328208-2560-1440.jpg" alt="Turgis : &quot;Vu les risques pris, si Mohoric se prend une gamelle, il mettra du temps à s&#x27;en relever&quot;" data-testid="image-high-res"/></picture></div></figure><div class="absolute inset-0 flex flex-col justify-between p-3 card-overlay-bottom-light"><div class="relative z-10 flex content-center justify-end"></div><div class="relative z-10 flex content-center"><svg xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div></div></div><div class="VideoRailCard__content relative w-full bg-br-2-95 p-3 light:bg-br-2-100"><div class="VideoRailCard__category caps-s7-fx lines-1 block max-h-7 overflow-hidden font-bold text-br-2-40" data-testid="video-rail-card-category">Milan - Sanremo</div><h3 class="VideoRailCard__title caps-s5-rs lines-2 card-hover-underline my-1 overflow-hidden font-bold">Turgis : &quot;Vu les risques pris, si Mohoric se prend une gamelle, il mettra du temps à s&#x27;en relever&quot;</h3><p class="VideoRailCard__subtitle caption-s5-fx lines-1 overflow-hidden">00:07:03</p></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden Rail__slide" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div data-testid="rail-slide-wrapper" class="mr-5 rail-slide-wrapper h-full"><a href="https://www.eurosport.fr/cyclisme/tour-de-catalogne/2022/anthony-turgis-pour-eviter-l-accident-de-sonny-colbrelli-mon-coeur-est-controle-tous-les-6-mois_vid1654710/video.shtml" class="VideoRailCard card-hover relative flex flex-wrap overflow-hidden" data-testid="video-rail-card"><div class="VideoRailCard__image-wrapper card-image relative w-full"><figure class="card-hover-zoom h-full w-full"><div class="h-full w-full object-cover" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(1138x712:1140x710)/origin-imgresizer.eurosport.com/2022/03/21/3342392-68328108-2560-1440.jpg" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(1138x712:1140x710)/origin-imgresizer.eurosport.com/2022/03/21/3342392-68328108-2560-1440.jpg" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(1138x712:1140x710)/origin-imgresizer.eurosport.com/2022/03/21/3342392-68328108-2560-1440.jpg" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1138x712:1140x710)/origin-imgresizer.eurosport.com/2022/03/21/3342392-68328108-2560-1440.jpg" type="image/jpeg" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1138x712:1140x710)/origin-imgresizer.eurosport.com/2022/03/21/3342392-68328108-2560-1440.jpg" type="image/jpeg" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1138x712:1140x710)/origin-imgresizer.eurosport.com/2022/03/21/3342392-68328108-2560-1440.jpg" type="image/jpeg" media="(min-width: 1024px)"/><img class="text-transparent h-full w-full object-cover" src="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1138x712:1140x710)/origin-imgresizer.eurosport.com/2022/03/21/3342392-68328108-2560-1440.jpg" alt="Turgis : &quot;Pour éviter l&#x27;accident de Colbrelli, mon coeur est contrôlé tous les 6 mois&quot;" data-testid="image-high-res"/></picture></div></figure><div class="absolute inset-0 flex flex-col justify-between p-3 card-overlay-bottom-light"><div class="relative z-10 flex content-center justify-end"></div><div class="relative z-10 flex content-center"><svg xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div></div></div><div class="VideoRailCard__content relative w-full bg-br-2-95 p-3 light:bg-br-2-100"><div class="VideoRailCard__category caps-s7-fx lines-1 block max-h-7 overflow-hidden font-bold text-br-2-40" data-testid="video-rail-card-category">Tour de Catalogne</div><h3 class="VideoRailCard__title caps-s5-rs lines-2 card-hover-underline my-1 overflow-hidden font-bold">Turgis : &quot;Pour éviter l&#x27;accident de Colbrelli, mon coeur est contrôlé tous les 6 mois&quot;</h3><p class="VideoRailCard__subtitle caption-s5-fx lines-1 overflow-hidden">00:02:12</p></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden Rail__slide" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div data-testid="rail-slide-wrapper" class="mr-5 rail-slide-wrapper h-full"><a href="https://www.eurosport.fr/cyclisme/tour-de-catalogne/2022/tour-de-catalogne-etape-1-quentin-pacher-je-me-suis-surpris-un-peu_vid1654690/video.shtml" class="VideoRailCard card-hover relative flex flex-wrap overflow-hidden" data-testid="video-rail-card"><div class="VideoRailCard__image-wrapper card-image relative w-full"><figure class="card-hover-zoom h-full w-full"><div class="h-full w-full object-cover" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(1521x534:1523x532)/origin-imgresizer.eurosport.com/2022/03/21/3342325-68326768-2560-1440.jpg" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(1521x534:1523x532)/origin-imgresizer.eurosport.com/2022/03/21/3342325-68326768-2560-1440.jpg" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(1521x534:1523x532)/origin-imgresizer.eurosport.com/2022/03/21/3342325-68326768-2560-1440.jpg" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1521x534:1523x532)/origin-imgresizer.eurosport.com/2022/03/21/3342325-68326768-2560-1440.jpg" type="image/jpeg" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1521x534:1523x532)/origin-imgresizer.eurosport.com/2022/03/21/3342325-68326768-2560-1440.jpg" type="image/jpeg" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1521x534:1523x532)/origin-imgresizer.eurosport.com/2022/03/21/3342325-68326768-2560-1440.jpg" type="image/jpeg" media="(min-width: 1024px)"/><img class="text-transparent h-full w-full object-cover" src="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1521x534:1523x532)/origin-imgresizer.eurosport.com/2022/03/21/3342325-68326768-2560-1440.jpg" alt="Pacher : &quot;Je me suis surpris un peu surpris&quot;" data-testid="image-high-res"/></picture></div></figure><div class="absolute inset-0 flex flex-col justify-between p-3 card-overlay-bottom-light"><div class="relative z-10 flex content-center justify-end"></div><div class="relative z-10 flex content-center"><svg xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div></div></div><div class="VideoRailCard__content relative w-full bg-br-2-95 p-3 light:bg-br-2-100"><div class="VideoRailCard__category caps-s7-fx lines-1 block max-h-7 overflow-hidden font-bold text-br-2-40" data-testid="video-rail-card-category">Tour de Catalogne</div><h3 class="VideoRailCard__title caps-s5-rs lines-2 card-hover-underline my-1 overflow-hidden font-bold">Pacher : &quot;Je me suis surpris un peu surpris&quot;</h3><p class="VideoRailCard__subtitle caption-s5-fx lines-1 overflow-hidden">00:00:49</p></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden Rail__slide" style="width:10%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div data-testid="rail-slide-wrapper" class="mr-5 rail-slide-wrapper h-full"><a href="https://www.eurosport.fr/cyclisme/tour-de-catalogne/2022/tour-de-catalogne-etape-1-michael-matthews-ca-fait-tellement-longtemps-que-je-n-avais-pas-gagne_vid1654675/video.shtml" class="VideoRailCard card-hover relative flex flex-wrap overflow-hidden" data-testid="video-rail-card"><div class="VideoRailCard__image-wrapper card-image relative w-full"><figure class="card-hover-zoom h-full w-full"><div class="h-full w-full object-cover" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(1341x641:1343x639)/origin-imgresizer.eurosport.com/2022/03/21/3342319-68326648-2560-1440.jpg" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(1341x641:1343x639)/origin-imgresizer.eurosport.com/2022/03/21/3342319-68326648-2560-1440.jpg" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(webp):focal(1341x641:1343x639)/origin-imgresizer.eurosport.com/2022/03/21/3342319-68326648-2560-1440.jpg" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1341x641:1343x639)/origin-imgresizer.eurosport.com/2022/03/21/3342319-68326648-2560-1440.jpg" type="image/jpeg" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1341x641:1343x639)/origin-imgresizer.eurosport.com/2022/03/21/3342319-68326648-2560-1440.jpg" type="image/jpeg" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1341x641:1343x639)/origin-imgresizer.eurosport.com/2022/03/21/3342319-68326648-2560-1440.jpg" type="image/jpeg" media="(min-width: 1024px)"/><img class="text-transparent h-full w-full object-cover" src="https://imgresizer.eurosport.com/unsafe/800x0/filters:format(jpeg):focal(1341x641:1343x639)/origin-imgresizer.eurosport.com/2022/03/21/3342319-68326648-2560-1440.jpg" alt="Matthews : &quot;Ça fait tellement longtemps que je n&#x27;avais pas gagné&quot;" data-testid="image-high-res"/></picture></div></figure><div class="absolute inset-0 flex flex-col justify-between p-3 card-overlay-bottom-light"><div class="relative z-10 flex content-center justify-end"></div><div class="relative z-10 flex content-center"><svg xmlns="http://www.w3.org/2000/svg" width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div></div></div><div class="VideoRailCard__content relative w-full bg-br-2-95 p-3 light:bg-br-2-100"><div class="VideoRailCard__category caps-s7-fx lines-1 block max-h-7 overflow-hidden font-bold text-br-2-40" data-testid="video-rail-card-category">Tour de Catalogne</div><h3 class="VideoRailCard__title caps-s5-rs lines-2 card-hover-underline my-1 overflow-hidden font-bold">Matthews : &quot;Ça fait tellement longtemps que je n&#x27;avais pas gagné&quot;</h3><p class="VideoRailCard__subtitle caption-s5-fx lines-1 overflow-hidden">00:01:35</p></div></a></div></div></li></ul></div></div><button type="button" aria-label="previous" class="buttonBack___1mlaL carousel__back-button Rail__button Rail__back Rail__button--displayed-desktop" disabled="" data-testid="rail-button-back"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path fill-rule="evenodd" d="M21.44 30.56L6.88 16.04l14.56-14.6 2.12 2.12-12.44 12.48 12.44 12.4-2.12 2.12z"></path></svg></button><button type="button" aria-label="next" class="buttonNext___2mOCa carousel__next-button Rail__button Rail__next Rail__button--displayed-desktop" data-testid="rail-button-next"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></button></div></div></div></div></div></div></div></div></div><div id="footer"><footer class="bg-br-1-100" data-testid="footer" data-analytics-id="footer"><div class="footer-top border-solid border-br-2-30  lg:border-b"><div class="footer-top__inner flex flex-col items-center justify-center px-3 md:items-baseline md:px-5 lg:flex-row lg:items-center lg:px-0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-197.1 266.7 241.1 27.9" width="135" height="135" data-testid="icon" class="fill-current-color text-br-2-90 be:text-br-2-100 footer-logo"><path d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path><path d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path></svg><div class="footer-top-dropdown-container flex-col-center w-full py-8 md:flex-row md:justify-between md:py-5 lg:justify-end lg:px-0 border-t border-solid border-br-2-30 md:border-b lg:border-none"><div class="mb-8 flex flex-col items-center md:mb-0 md:flex-row"><p class="caps-s6-fx mb-3 font-bold text-br-2-90 md:mr-4 md:mb-0">Changer de langue : </p><div><div on="tap:dropdown-list.toggleVisibility, chevron-down-icon.toggleVisibility, chevron-up-icon.toggleVisibility" data-testid="dropdown-button" class="atoms-dropdown-undecorated border-b outline-none inline-flex cursor-pointer flex-row items-center justify-start hover:text-br-3-60" role="button" id="button" aria-haspopup="listbox" aria-expanded="true" aria-label="select your favorite" tabindex="0"><span class="mr-3 select-none truncate caption-s5-fx md:caption-s4-fx text-br-2-90">France</span><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="chevron-down-icon" class="fill-current-color text-br-2-90 be:text-br-2-100 pointer-events-none ml-auto"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></div><div id="dropdown-list" role="listbox" data-testid="dropdown-list" aria-label="France" aria-expanded="false" tabindex="0" aria-activedescendant="TWVudUl0ZW06NzkxMDY=" class="outline-none absolute mt-2 flex h-auto overflow-y-auto border border-br-2-40 bg-br-2-10 invisible footer-dropdown-language-list" hidden=""><div class="scrollable-container w-full" data-testid="scrollable-container"><div class="scrollable"><div class="flex flex-col"><a id="TWVudUl0ZW06NzkxMDY=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="0" aria-setsize="16" tabindex="0" href="https://www.eurosport.com/?eso_no_redirect=1"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">International (English)</span></a><a id="TWVudUl0ZW06NzkxMDc=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="1" aria-setsize="16" tabindex="0" href="https://espanol.eurosport.com/?eso_no_redirect=1"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Internacional (Español)</span></a><a id="TWVudUl0ZW06NzkxMTI=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="2" aria-setsize="16" tabindex="0" href="https://www.eurosport.dk/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Danmark</span></a><a id="TWVudUl0ZW06NzkxMTM=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="3" aria-setsize="16" tabindex="0" href="https://www.eurosport.de/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Deutschland</span></a><a id="TWVudUl0ZW06NzkxMTQ=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="4" aria-setsize="16" tabindex="0" href="https://www.eurosport.nl/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Dutch</span></a><a id="TWVudUl0ZW06NzkxMTU=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="5" aria-setsize="16" tabindex="0" href="https://www.eurosport.es/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">España</span></a><a id="TWVudUl0ZW06NzkxMTc=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="true" aria-posinset="6" aria-setsize="16" tabindex="0" href="https://www.eurosport.fr/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">France</span><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="selected_icon_TWVudUl0ZW06NzkxMTc=" id="selected_icon_TWVudUl0ZW06NzkxMTc=" class="fill-current-color text-br-2-90 be:text-br-2-100 ml-3 text-br-2-90"><path fill-rule="evenodd" d="M10.5 26.12l-9.06-9.06 2.12-2.12 6.94 6.94L27.94 4.44l2.12 2.12L10.5 26.12z"></path></svg></a><a id="TWVudUl0ZW06NzkxMTg=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="7" aria-setsize="16" tabindex="0" href="https://www.eurosport.it/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Italia</span></a><a id="TWVudUl0ZW06NzkxMTk=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="8" aria-setsize="16" tabindex="0" href="https://www.eurosport.hu/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Magyarország</span></a><a id="TWVudUl0ZW06NzkxMjA=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="9" aria-setsize="16" tabindex="0" href="https://www.eurosport.no/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Norge</span></a><a id="TWVudUl0ZW06NzkxMjE=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="10" aria-setsize="16" tabindex="0" href="https://www.eurosport.ru/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Россия</span></a><a id="TWVudUl0ZW06NzkxMjI=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="11" aria-setsize="16" tabindex="0" href="https://tv.eurosport.pl"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Polska</span></a><a id="TWVudUl0ZW06NzkxMjM=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="12" aria-setsize="16" tabindex="0" href="http://eurosport.tvn24.pl"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Polska TVN24</span></a><a id="TWVudUl0ZW06NzkxMjU=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="13" aria-setsize="16" tabindex="0" href="https://www.eurosport.ro/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">România</span></a><a id="TWVudUl0ZW06NzkxMjg=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="14" aria-setsize="16" tabindex="0" href="https://www.eurosport.com.tr/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Türkiye</span></a><a id="TWVudUl0ZW06NzkxMjk=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="15" aria-setsize="16" tabindex="0" href="https://www.eurosport.co.uk/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">United Kingdom</span></a></div></div></div></div></div></div><a href="https://help.eurosport.com/hc/fr" class="uppercase disabled:cursor-default Button--medium bg-opacity-0 hover:bg-opacity-10 focus:bg-opacity-15 border-2 border-solid box-border text-br-2-90 bg-br-2-90 disabled:opacity-15 border-br-2-90 lg:ml-8">Centre d&#x27;aide</a></div></div></div><div class="footer-main-links flex justify-center"><div class="atom-grid grid grid-cols-6 md:grid-cols-12"><div class="col-span-6 col-start-1 md:col-span-3 flex-col-center mb-5 md:mt-5 md:items-start md:text-left"><div class="caps-s6-fx mb-3 font-bold text-br-2-70">PLUS</div><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/eurosport-guide-tv.shtml" title="Guide tv">Guide tv</a></div><div class="col-span-6 col-start-1 md:col-span-3 flex-col-center mb-5 md:mt-5 md:items-start md:text-left"><div class="caps-s6-fx mb-3 font-bold text-br-2-70">A PROPOS</div><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="http://corporate.eurosport.com" title="A propos d&#x27;Eurosport">A propos d&#x27;Eurosport</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/application-iphone.shtml" title="Applications mobiles">Applications mobiles</a></div><div class="col-span-6 col-start-1 md:col-span-3 flex-col-center mb-5 md:mt-5 md:items-start md:text-left"><div class="caps-s6-fx mb-3 font-bold text-br-2-70">Mentions légales</div><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/eurosport/legal/2020-2021/conditions-generales-en-vigueur-au-1er-avril-2020_sto7711082/story.shtml" title="Conditions d’utilisation">Conditions d’utilisation</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/eurosport/legal/2020-2021/politique-de-confidentialite_sto7706560/story.shtml" title="Politique de confidentialité">Politique de confidentialité</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/eurosport/legal/2020-2021/mentions-legales_sto7710143/story.shtml" title="Mentions légales">Mentions légales</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/eurosport/legal/2020-2021/politique-de-cookies_sto7710888/story.shtml" title="Politique d’utilisation des cookies">Politique d’utilisation des cookies</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/eurosport/legal/2020-2021/informations-sur-le-pass-eurosport_sto7710723/story.shtml" title="Informations concernant le Pass Eurosport">Informations concernant le Pass Eurosport</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" data-analytics-id="textlink" target="_self" data-testid="atom-textlink" href="https://corporate.discovery.com/discoverys-modern-slavery-statement/" title="Déclaration concernant la lutte contre l’esclavage moderne">Déclaration concernant la lutte contre l’esclavage moderne</a><span role="button" aria-label="Open consent modal" tabindex="0" id="post-consent-ui" class="consentLink caps-s6-fx ot-sdk-show-settings mb-3 cursor-pointer text-br-2-90 hover:text-br-2-100 hover:underline active:text-br-2-100 active:underline" on="tap:consent-element.prompt()">Gérer les Préférences</span></div></div></div><div class="border-t border-solid border-br-2-30"><div class="common-container flex flex-col items-center justify-between py-8 md:h-16 md:flex-row md:py-0"><div class="caption-s6-fx text-center leading-24 text-br-2-95 mb-5 md:mb-0">© Eurosport, a Discovery Company 2022 – Tous droits réservés.</div><div class="flex"><a href="https://www.facebook.com/EurosportFR" class="flex h-8 w-8 cursor-pointer items-center justify-center rounded-sm bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Facebook" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M13 29.5h5.13V16.31h4L22.5 12h-4.35V8.72c0-1 .21-1.42 1.19-1.42h2.78V2.83h-3.56C14.74 2.83 13 4.52 13 7.74V12H9.5v4.36H13z" fill-rule="evenodd"></path></svg></a><a href="https://twitter.com/Eurosport_FR" class="flex h-8 w-8 cursor-pointer items-center justify-center rounded-sm bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Twitter" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M3 24.23a15 15 0 008.18 2.4 15.1 15.1 0 0015.16-15.87A10.91 10.91 0 0029 8a10.93 10.93 0 01-3.06.84 5.34 5.34 0 002.34-2.95 10.72 10.72 0 01-3.38 1.29 5.34 5.34 0 00-9.09 4.87 15.15 15.15 0 01-11-5.57 5.34 5.34 0 001.65 7.12A5.37 5.37 0 014 12.93a5.36 5.36 0 004.28 5.3 5.4 5.4 0 01-2.41.09 5.33 5.33 0 005 3.7A10.7 10.7 0 013 24.23" fill-rule="evenodd"></path></svg></a><a href="https://www.snapchat.com/add/eurosportfr" class="flex h-8 w-8 cursor-pointer items-center justify-center rounded-sm bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Snapchat" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M15.94 27.82h-.49a4.45 4.45 0 01-2.2-.81l-.15-.1-.5-.32a6.92 6.92 0 00-1.82-.95 6.29 6.29 0 00-2.57.11.91.91 0 01-.55 0 .68.68 0 01-.47-.43c-.06-.21-.1-.39-.14-.57a3.06 3.06 0 00-.12-.48l-.06-.16a3.81 3.81 0 00-.6-.14L6 23.93l-.25-.06a6 6 0 01-1.52-.55 1.3 1.3 0 01-.49-.32.94.94 0 01-.16-.84 1 1 0 010-.1 1.19 1.19 0 01.75-.5h.14a5.47 5.47 0 001.75-.81 7.54 7.54 0 002.48-2.9v-.05a1.91 1.91 0 00.3-1.08.94.94 0 00-.56-.5l-.38-.14a6.22 6.22 0 01-1.28-.58l-.08-.07-.08-.06-.21-.16a1.25 1.25 0 01-.29-.37H6v-.42a1.07 1.07 0 01.44-.79l.12-.08a.18.18 0 01.07 0 1.3 1.3 0 011-.22h.09l.23.07a3.14 3.14 0 00.46.12 3 3 0 00.7.06 10.29 10.29 0 000-1.35v-.59a8 8 0 01.33-3.41v-.06a7.35 7.35 0 012.17-2.87 7.21 7.21 0 014.44-1.44h1.15a6.58 6.58 0 013.26 1.18 6.47 6.47 0 012.66 4v.05a15.35 15.35 0 01.07 2.7v1.77a2.41 2.41 0 00.5 0h.08a2 2 0 00.42-.12l.31-.1h.05a1.33 1.33 0 011 .08h.08a1.58 1.58 0 01.65.64v.07a.87.87 0 010 .53.84.84 0 010 .14 1.1 1.1 0 01-.28.38l-.1.09a4.91 4.91 0 01-1.51.77h-.06a2.14 2.14 0 00-.84.5v.21h-.11a1.08 1.08 0 00.05.41v.06a7.63 7.63 0 001 1.81 6.41 6.41 0 003 2.25h.14a2.41 2.41 0 01.6.21l.12.11a.9.9 0 01.33.52.81.81 0 01-.08.55l-.06.09a1.67 1.67 0 01-.77.56h-.14l-.2.07a7.17 7.17 0 01-1.61.44h-.08a.5.5 0 00-.22 0 2.13 2.13 0 00-.27.7c0 .09-.05.18-.08.28s0 0 0 .05a.57.57 0 01-.14.27.74.74 0 01-.45.26.54.54 0 01-.18 0 12.24 12.24 0 00-2.17-.11H22a3.15 3.15 0 00-.7.09 12.6 12.6 0 00-1.56.91c-.32.21-.66.42-1 .62a3.46 3.46 0 01-1.5.52H15.94z" fill-rule="evenodd"></path></svg></a><a href="https://www.instagram.com/eurosport/" class="flex h-8 w-8 cursor-pointer items-center justify-center rounded-sm bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Instagram" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M21.37 2.77a10.06 10.06 0 013.26.62 7 7 0 014 4 10 10 0 01.62 3.26c.06 1.25.08 1.75.08 4.43v1.88c0 2.67 0 3.17-.08 4.43a10.06 10.06 0 01-.62 3.26 7 7 0 01-4 4 10.06 10.06 0 01-3.26.62c-1.25.06-1.75.08-4.43.08h-1.88c-2.68 0-3.18 0-4.43-.08a9.79 9.79 0 01-3.26-.63A6.64 6.64 0 015 27a6.8 6.8 0 01-1.57-2.41 10.11 10.11 0 01-.62-3.26c-.06-1.21-.07-1.71-.08-4.15v-2.4c0-2.44 0-2.94.08-4.15a10.06 10.06 0 01.62-3.26 7 7 0 014-4 10.06 10.06 0 013.26-.62c1.2-.06 1.71-.08 4.15-.08h2.44c2.38.02 2.89.04 4.09.1zm-4.74 2.88h-1.26c-2.9 0-3.34 0-4.61.08a6.73 6.73 0 00-2.31.42 3.62 3.62 0 00-1.39.91 3.52 3.52 0 00-.9 1.38 6.79 6.79 0 00-.43 2.32c-.06 1.27-.08 1.71-.08 4.6v1.28c0 2.89 0 3.33.08 4.6a6.66 6.66 0 00.43 2.31 3.48 3.48 0 00.9 1.39 3.59 3.59 0 001.39.9 6.66 6.66 0 002.31.43c1.2.06 1.66.07 4.05.08h2.38c2.39 0 2.85 0 4-.08a6.79 6.79 0 002.32-.43 4 4 0 002.29-2.29 6.73 6.73 0 00.42-2.31c.06-1.19.07-1.65.08-4V14.8c0-2.39 0-2.85-.08-4a6.86 6.86 0 00-.42-2.32 3.66 3.66 0 00-.91-1.38 3.66 3.66 0 00-1.38-.91 6.86 6.86 0 00-2.32-.42c-1.19-.1-1.66-.12-4.56-.12zM16 9a7 7 0 11-7 7 7 7 0 017-7zm0 3a4 4 0 104 4 4 4 0 00-4-4zm6.94-4.5a1.56 1.56 0 11-1.56 1.56 1.56 1.56 0 011.56-1.56z" fill-rule="evenodd"></path></svg></a></div></div></div></footer></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/layout_watch/_next/static/chunks/polyfills-7a013085609f3bb4b2f1.js"></script><script src="/layout_watch/_next/static/chunks/webpack-09d6d850ecc2d93dd03a.js" async=""></script><script src="/layout_watch/_next/static/chunks/framework-6048c308423af05bb006.js" async=""></script><script src="/layout_watch/_next/static/chunks/main-30f14d74a826803ee7a0.js" async=""></script><script src="/layout_watch/_next/static/chunks/pages/_app-8838d5717aade4337e41.js" async=""></script><script src="/layout_watch/_next/static/chunks/503-da8bb385100777be591d.js" async=""></script><script src="/layout_watch/_next/static/chunks/374-dd61a2989cb86be96961.js" async=""></script><script src="/layout_watch/_next/static/chunks/715-3d5573458a4745f1c073.js" async=""></script><script src="/layout_watch/_next/static/chunks/487-2801f7f8a0c220ba8fb8.js" async=""></script><script src="/layout_watch/_next/static/chunks/494-47d6401a42ba523cf0a9.js" async=""></script><script src="/layout_watch/_next/static/chunks/39-b8471931a587b1eb9db2.js" async=""></script><script src="/layout_watch/_next/static/chunks/723-58cd8698137619cc7d43.js" async=""></script><script src="/layout_watch/_next/static/chunks/55-598c039e8ef9b26ccdc7.js" async=""></script><script src="/layout_watch/_next/static/chunks/890-d6ba9c203ac96b228230.js" async=""></script><script src="/layout_watch/_next/static/chunks/130-6ec39d6956829031acc8.js" async=""></script><script src="/layout_watch/_next/static/chunks/542-415199ce48c83f429d63.js" async=""></script><script src="/layout_watch/_next/static/chunks/579-8096f1f5f49ab435d333.js" async=""></script><script src="/layout_watch/_next/static/chunks/713-e01413ae4f905b9b0fa2.js" async=""></script><script src="/layout_watch/_next/static/chunks/746-974f085e11e9087f81ca.js" async=""></script><script src="/layout_watch/_next/static/chunks/pages/watch/%5B%5B...urlSlug%5D%5D-2ca6d40d0f8dec8d125f.js" async=""></script><script src="/layout_watch/_next/static/AYV7YLGQXR7xW9ceN2WFP/_buildManifest.js" async=""></script><script src="/layout_watch/_next/static/AYV7YLGQXR7xW9ceN2WFP/_ssgManifest.js" async=""></script></body></html>