<!DOCTYPE html><html lang="fr"><head><meta charSet="utf-8"/><script type="text/javascript">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</script><meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.eurosport.fr/football/bouhaddi-sur-la-cassure-avec-diacre-il-m-est-arrive-de-pleurer-lors-de-l-echauffement-d-un-match_sto8005938/story.shtml"},"headline":"Bouhaddi sur la cassure avec Diacre : \"Il m'est arrivé de pleurer lors de l'échauffement d'un match\"","image":["https://imgresizer.eurosport.com/unsafe/1200x1200/smart/filters:format(jpeg)/origin-imgresizer.eurosport.com/2017/07/22/2132265-44602710-2560-1440.jpg","https://imgresizer.eurosport.com/unsafe/1280x960/smart/filters:format(jpeg)/origin-imgresizer.eurosport.com/2017/07/22/2132265-44602710-2560-1440.jpg","https://imgresizer.eurosport.com/unsafe/1280x720/smart/filters:format(jpeg)/origin-imgresizer.eurosport.com/2017/07/22/2132265-44602710-2560-1440.jpg"],"datePublished":"2020-11-25T07:53:47.827Z","dateModified":"2020-11-25T08:04:45.953Z","publisher":{"@type":"Organization","name":"Eurosport","logo":{"@type":"ImageObject","url":"https://dnl.eurosport.com/sd/img/structured-data-logo.jpg","height":"1024","width":"1024"}},"description":"Dans une longue interview à L'Equipe, Sarah Bouhaddi, gardienne de l'OL, est revenue sur la polémique entourant la sélectionneuse de l'équipe de France.","author":{"@type":"Organization","name":"Eurosport"}}</script><title>Bouhaddi sur la cassure avec Diacre : &quot;Il m&#x27;est arrivé de pleurer lors de l&#x27;échauffement d&#x27;un match&quot; - Eurosport</title><meta name="description" content="Dans une longue interview à L&#x27;Equipe, Sarah Bouhaddi, gardienne de l&#x27;OL, est revenue sur la polémique entourant la sélectionneuse de l&#x27;équipe de France."/><link rel="amphtml" href="https://www.eurosport.fr/football/bouhaddi-sur-la-cassure-avec-diacre-il-m-est-arrive-de-pleurer-lors-de-l-echauffement-d-un-match_sto8005938/story-amp.shtml"/><link rel="image_src" href="https://i.eurosport.com/2017/07/22/2132265-44602710-2560-1440.jpg"/><link rel="canonical" href="https://www.eurosport.fr/football/bouhaddi-sur-la-cassure-avec-diacre-il-m-est-arrive-de-pleurer-lors-de-l-echauffement-d-un-match_sto8005938/story.shtml"/><meta property="article:published_time" content="2020-11-25T07:53:47.827Z"/><meta property="article:modified_time" content="2020-11-25T08:04:45.953Z"/><meta property="article:section" content="Sports"/><meta property="article:publisher" content="https://www.facebook.com/EurosportFR"/><meta name="apple-itunes-app" content="app-id=324021126"/><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=fr" data-title="Eurosport"/><meta property="al:ios:url" content="eurosport://story/8005938"/><meta property="al:ios:app_store_id" content="324021126"/><meta property="al:ios:app_name" content="Eurosport"/><meta property="al:android:url" content="eurosport://story/www.eurosport.fr/8005938"/><meta property="al:android:package" content="com.eurosport"/><meta property="al:android:app_name" content="Eurosport"/><meta property="og:title" content="Bouhaddi sur la cassure avec Diacre : &quot;Il m&#x27;est arrivé de pleurer lors de l&#x27;échauffement d&#x27;un match&quot;"/><meta property="og:site_name" content="Eurosport"/><meta property="og:url" content="https://www.eurosport.fr/football/bouhaddi-sur-la-cassure-avec-diacre-il-m-est-arrive-de-pleurer-lors-de-l-echauffement-d-un-match_sto8005938/story.shtml"/><meta property="og:type" content="article"/><meta property="og:description" content="Dans une longue interview à L&#x27;Equipe, Sarah Bouhaddi, gardienne de l&#x27;OL, est revenue sur la polémique entourant la sélectionneuse de l&#x27;équipe de France."/><meta property="og:image" content="https://i.eurosport.com/2017/07/22/2132265-44602710-2560-1440.jpg"/><meta property="og:image:width" content="2560"/><meta property="og:image:height" content="1440"/><meta property="fb:app_id" content="219077031557895"/><meta property="fb:pages" content="1433845536866876"/><meta property="fb:pages" content="328731454799"/><meta property="fb:admins" content="100001728882116,100001931030890"/><meta property="twitter:account_id" content="286197712"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@Eurosport_FR"/><meta name="twitter:creator" content="@Eurosport_FR"/><meta name="twitter:image:src" content="https://i.eurosport.com/2017/07/22/2132265-44602710-2560-1440.jpg"/><meta name="twitter:app:id:iphone" content="324021126"/><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/eurosport/id324021126?mt=8"/><meta name="twitter:app:name:iphone" content="Eurosport.com"/><meta name="twitter:app:id:ipad" content="324021126"/><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/eurosport/id324021126?mt=8"/><meta name="twitter:app:name:ipad" content="Eurosport.com"/><meta name="twitter:app:id:googleplay" content="com.eurosport"/><meta name="twitter:app:name:googleplay" content="Eurosport.com"/><meta name="twitter:app:url:googleplay" content="android-app://com.eurosport/eurosport/story/www.eurosport.fr/7629394"/><meta name="viewport" content="initial-scale=1.0, maximum-scale=5.0, width=device-width"/><meta name="next-head-count" content="46"/><link rel="preload" href="/layout_article/_next/static/D1wmGlrQFx0M2k6Pw0w9k/pages/_app.js" as="script"/><link rel="preload" href="/layout_article/_next/static/D1wmGlrQFx0M2k6Pw0w9k/pages/index.js" as="script"/><link rel="preload" href="/layout_article/_next/static/runtime/webpack-fcbad8ef2734068d5eae.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/framework.b711b8a5b53d6b625acd.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/3cdb7611f4eae7b7f850abddf452fc38b315ae4c.14af8c405111f7922c37.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/0e601d4b4769924f41873c6f65e994659ffa70f1.2f4665a54abb0bfdace2.js" as="script"/><link rel="preload" href="/layout_article/_next/static/runtime/main-aa2623557fad2cdc8918.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/bf6678fe.597873fb2fe18f0d4822.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/b5e83b65.b6604e483394d015c156.js" as="script"/></head><body class="article-black-page"><div id="__next"><style data-emotion-css="1rw3dep">#wrapper{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;min-height:100vh;}#content{-webkit-flex:1 0 auto;-ms-flex:1 0 auto;flex:1 0 auto;}</style><style data-emotion-css="1ksiser">body #content-top .ad iframe{margin-top:30px;display:inline-block;}body #content{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-top:0;margin-bottom:0;}@media (min-width:1024px){body #content{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;margin-right:auto;margin-left:auto;width:calc(433px + 46vw);max-width:1350px;}}body #content .col-left{width:100%;}@media (min-width:1024px){body #content .col-left{-webkit-flex:1 1 510px;-ms-flex:1 1 510px;flex:1 1 510px;margin-right:20px;}}body #content .col-left .ad iframe{margin-bottom:40px;display:inline-block;}@media (min-width:1024px){body #content #col-left-bottom .col-content{max-width:calc(113px + 46vw);overflow:hidden;}body #content .celtra-ad-inline-host{z-index:1;}}body #content .col-right{width:100%;}@media (min-width:1024px){body #content .col-right{-webkit-flex:0 0 300px;-ms-flex:0 0 300px;flex:0 0 300px;}}body #content .col-right .ad iframe{display:inline-block;margin-bottom:35px;}</style><style data-emotion-css="xitl80">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</style><div id="wrapper"><div><script>
    var dataLayer = window.dataLayer = window.dataLayer || [];
    dataLayer.push({ event: 'pageInit' });
  </script></div><div><div class="HeaderContainerSubNav"><div data-testid="zone-header" class="translate-y-0 fixed left-0 top-0 transition-transform ease-in-out duration-500 w-full z-40 transform"><header class="bg-br-2-0 border-b border-br-3-100" data-testid="primary-navigation"><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid"><div class="
    col-span-6 
    sm:col-span-6 
    md:col-span-12 
    lg:col-span-12 
    row-span-1 
    sm:row-span-1 
    md:row-span-1 
    lg:row-span-1 
    col-start-1 
    sm:col-start-1 
    md:col-start-1 
    lg:col-start-1" data-testid="column"><div class="flex items-stretch justify-between content"><div class="flex items-stretch left-content"><a class="HeaderLogo flex items-center pr-4" aria-label="Eurosport logo" href="https://www.eurosport.fr" data-testid="header-logo"><svg width="1em" height="1em" viewBox="0 0 274 24" class="Logo_footballClub" data-testid="EurosportFC"><defs><path d="M.02 23.97h128.858V.127H.02V23.97z"></path></defs><g fill="none" fill-rule="evenodd"><path fill="#FFFFFE" d="M20.37 23.581l-7.7-5.078L.773 23.566l7.007-8.256L0 10.186h12.131L20.37.494v9.692h11.758l-11.758 5.028v8.367"></path><path d="M34.972 5.223a.749.749 0 00.746-.75l.002-3.245a.749.749 0 00-.747-.75H22.367v4.746h12.605m0 18.401a.748.748 0 00.746-.75l.002-3.245a.749.749 0 00-.747-.75H22.367v4.746h12.605M204.162.468h-15.75a.751.751 0 00-.749.752v3.25c0 .415.336.753.75.753h5.506v17.672c0 .415.336.752.75.752h3.238a.75.75 0 00.749-.752V5.224h5.506a.751.751 0 00.749-.752V1.22a.75.75 0 00-.749-.752" fill="#FFFFFE"></path><g transform="translate(38.151)"><mask fill="#fff"><use xlink:href="#EurosportFC_svg__a"></use></mask><path d="M98.765 10.38c-.17.453-.41.849-.713 1.178-.299.325-.64.53-1.049.714-.402.182-1.122.291-2.524.291h-3.638V5.226h4.773c.51 0 .978.093 1.393.276.42.186.784.44 1.083.757.296.314.527.699.686 1.144.166.463.25.965.25 1.495 0 .522-.088 1.021-.26 1.481zm4.466-4.715a7.74 7.74 0 00-1.657-2.689 8.108 8.108 0 00-2.647-1.824C97.892.7 96.713.47 95.424.47h-8.568a.751.751 0 00-.749.752v21.653c0 .415.336.753.749.753h3.237c.414 0 .75-.338.75-.753l-.002-5.547h4.583c1.288 0 2.46-.224 3.485-.664a7.948 7.948 0 002.635-1.812 7.963 7.963 0 001.667-2.645c.38-.99.573-2.245.573-3.344a9.31 9.31 0 00-.553-3.198zM71.017 7.118c-.02.48.103.77.284 1.028.204.292.493.537.858.728.406.213.886.38 1.425.498a48.87 48.87 0 001.797.357 37.83 37.83 0 013.208.648c1.08.269 2.039.672 2.85 1.2a5.904 5.904 0 011.996 2.167c.485.898.702 2.042.642 3.4-.058 1.32-.394 2.446-1.002 3.35a7.002 7.002 0 01-2.281 2.148c-.901.53-1.791.92-2.893 1.127-1.081.2-2.29.263-3.347.216-2.622-.115-6.494-1.627-8.436-4.295-.155-.213-.344-.578.073-1.005l2.413-2.464c.403-.426.794-.124.96.121 1.137 1.668 3.4 2.913 5.179 2.99.935.042 1.046.004 1.63-.073.53-.069 1-.208 1.44-.409.404-.184.743-.43 1.009-.771.246-.317.39-.766.425-1.285a1.84 1.84 0 00-.335-1.225c-.25-.352-.596-.623-1.01-.839-.467-.243-1.001-.398-1.593-.51a45.477 45.477 0 00-1.877-.313 20.105 20.105 0 01-2.985-.614c-1.002-.287-1.9-.693-2.665-1.207a6.033 6.033 0 01-1.908-2.053c-.481-.85-.702-1.814-.65-3.031.054-1.226.358-2.303.903-3.203a6.745 6.745 0 012.104-2.182A8.828 8.828 0 0172.098.43a11.61 11.61 0 016.192.26c2.212.703 3.987 2.408 4.807 3.615.15.221.299.572-.02.933-.321.362-2.274 2.28-2.274 2.28-.422.405-.852.31-1.091-.042-1.199-1.769-2.74-2.561-4.53-2.68-1.92-.127-4.077.305-4.165 2.323m-11.778 8.155c-.362.893-.862 1.649-1.486 2.247a6.25 6.25 0 01-2.18 1.361c-.835.31-1.74.467-2.69.467a7.81 7.81 0 01-2.72-.467 5.95 5.95 0 01-2.14-1.353c-.606-.6-1.098-1.358-1.462-2.255-.367-.903-.553-1.972-.553-3.178 0-1.205.186-2.274.553-3.178.363-.895.86-1.653 1.475-2.252a6.288 6.288 0 012.167-1.375 7.585 7.585 0 012.714-.48c.945 0 1.847.162 2.68.48.823.313 1.55.78 2.164 1.388.616.61 1.114 1.375 1.478 2.271.368.904.553 1.963.553 3.146 0 1.205-.185 2.274-.553 3.178zM61.13 3.27A10.927 10.927 0 0057.392.933a12.656 12.656 0 00-4.467-.794c-1.542 0-3.04.267-4.451.793a11.048 11.048 0 00-3.767 2.337C43.63 4.29 42.763 5.557 42.13 7.036c-.634 1.478-.956 3.17-.956 5.028 0 1.88.316 3.576.939 5.042.623 1.469 1.48 2.73 2.545 3.751a10.9 10.9 0 003.737 2.338 12.64 12.64 0 004.468.794c1.71 0 3.306-.29 4.743-.861 1.446-.575 2.705-1.402 3.74-2.459 1.03-1.05 1.847-2.323 2.427-3.781.578-1.453.87-3.076.87-4.824 0-1.858-.32-3.55-.954-5.028-.635-1.478-1.496-2.744-2.56-3.765zm62.345 12.002c-.363.893-.863 1.649-1.486 2.247a6.259 6.259 0 01-2.18 1.361c-.836.31-1.74.467-2.69.467a7.81 7.81 0 01-2.72-.467 5.946 5.946 0 01-2.14-1.353c-.607-.6-1.099-1.358-1.462-2.255-.368-.903-.554-1.972-.554-3.178 0-1.205.186-2.274.554-3.178.363-.895.859-1.653 1.474-2.252a6.298 6.298 0 012.167-1.375 7.584 7.584 0 012.714-.48c.945 0 1.848.162 2.68.48a6.18 6.18 0 012.164 1.388c.617.61 1.114 1.375 1.48 2.271.366.904.552 1.963.552 3.146 0 1.205-.186 2.274-.553 3.178zm1.89-12.002a10.93 10.93 0 00-3.737-2.338 12.657 12.657 0 00-4.468-.794c-1.542 0-3.04.267-4.45.793a11.048 11.048 0 00-3.767 2.337c-1.077 1.02-1.944 2.288-2.578 3.767-.634 1.477-.955 3.17-.955 5.028 0 1.88.316 3.576.939 5.042.622 1.468 1.479 2.73 2.545 3.751a10.91 10.91 0 003.736 2.338c1.403.528 2.906.794 4.468.794 1.71 0 3.307-.29 4.744-.861 1.446-.575 2.704-1.402 3.74-2.459 1.03-1.05 1.847-2.323 2.427-3.781.577-1.453.87-3.076.87-4.824 0-1.858-.321-3.55-.954-5.028-.635-1.478-1.496-2.745-2.56-3.765zm-107.8-2.8h-3.249a.751.751 0 00-.749.751v14.333c0 .611-.102 1.147-.303 1.593-.2.443-.476.818-.822 1.116a3.775 3.775 0 01-1.275.708c-.506.17-1.359.255-1.953.255-.597 0-1.498-.086-2.015-.257a3.907 3.907 0 01-1.308-.712 3.097 3.097 0 01-.832-1.11c-.2-.447-.302-.982-.302-1.593V1.222a.751.751 0 00-.75-.752H.77a.751.751 0 00-.75.752v14.447c0 1.326.248 2.517.736 3.542a7.764 7.764 0 002.013 2.618 8.661 8.661 0 002.932 1.61 11.39 11.39 0 003.512.53c1.222 0 2.393-.178 3.481-.53a8.327 8.327 0 002.909-1.617 7.947 7.947 0 001.974-2.611c.488-1.026.736-2.217.736-3.542V1.222a.751.751 0 00-.75-.752" fill="#FFFFFE" mask="url(#EurosportFC_svg__b)"></path></g><path d="M78.478 22.37l-5.259-6.55s4.247-1.55 4.247-6.957a9.31 9.31 0 00-.554-3.198 7.736 7.736 0 00-1.657-2.689 8.101 8.101 0 00-2.647-1.825C71.572.7 70.394.471 69.105.471h-8.56a.751.751 0 00-.748.751v21.653c0 .415.336.753.749.753h3.228c.413 0 .75-.338.75-.753l-.001-17.65h4.793c.51 0 .978.094 1.393.277.42.186.784.44 1.083.757.296.313.527.699.686 1.144.165.463.25.965.25 1.494 0 .523-.088 1.022-.26 1.482-.171.454-.411.85-.714 1.179-.299.325-.64.53-1.049.714-.403.182-1.122.291-2.524.291h-2.005c-.398 0-.702.359-.398.851l7.497 9.899a.747.747 0 00.61.315h4.14c.61 0 1.015-.563.453-1.259m109.463 0l-5.26-6.548s4.247-1.552 4.247-6.958a9.31 9.31 0 00-.554-3.198 7.73 7.73 0 00-1.657-2.689 8.102 8.102 0 00-2.647-1.825c-1.035-.452-2.214-.68-3.503-.68h-8.558a.752.752 0 00-.75.751v21.653c0 .415.336.753.75.753h3.228a.751.751 0 00.748-.753V5.225h4.793c.51 0 .978.094 1.394.277.419.186.783.44 1.083.757.296.313.526.699.685 1.144.166.463.25.965.25 1.494 0 .523-.088 1.022-.26 1.482-.17.454-.41.85-.714 1.179-.298.325-.64.53-1.049.714-.402.182-1.121.291-2.524.291h-2.005c-.397 0-.701.359-.398.851l7.497 9.899a.747.747 0 00.61.315h4.14c.61 0 1.016-.563.454-1.259" fill="#FFFFFE"></path><path d="M226.034 0h-12.065c-1.698 0-3.074 1.45-3.074 3.24v12.13c0 1.052.49 2.04 1.302 2.649l1.624 1.209 2.327 1.726 2.095 1.55c.074.056.148.111.203.14.47.285 1.006.442 1.55.442s1.08-.147 1.533-.434a4.97 4.97 0 00.24-.157l2.077-1.541 2.326-1.726 1.625-1.21c.812-.6 1.301-1.596 1.301-2.649V3.24c.01-1.79-1.375-3.24-3.064-3.24zm-3.397 11.178v3.942l-3.646-2.39-5.631 2.38 3.314-3.895-3.683-2.418h5.741l3.896-4.57v4.57h5.566l-5.557 2.381z" fill="#FFF" fill-rule="nonzero"></path><path fill="#00BE96" d="M268.615 7.126V4.643h-7.523v13.79h7.523v-2.482h4.643V20.4l-2.723 2.677h-11.363L256.45 20.4V2.677L259.172 0h11.363l2.723 2.677v4.45z"></path><path fill="#099" d="M273.259 7.126L270.942 4.8V2.326h-12.176l-2.317.35V20.4l2.686 2.677h11.4l2.723-2.677-2.316.222v-2.345l-2.327-2.326v2.483l2.207 2.206-1.228.11h-10.828V2.327l2.326 2.317h7.523v2.483z"></path><path fill="#00BE96" d="M235.154 18.434h2.317V4.644h-2.317V0h18.674v6.97h-4.653V4.642h-7.061v4.57h6.535v4.652h-6.535v4.569h2.326v4.643h-9.286z"></path><path fill="#099" d="M253.828 6.97L251.5 4.642V2.326h-11.704v9.212l2.317 2.327h6.535l-2.326-2.327h-6.526v9.213h2.317l2.326 2.326h-9.286v-4.643l2.317 2.317h2.326l-2.326-2.317V4.644h-2.317V0l2.317 2.326h2.326l2.317 2.317h7.062V6.97z"></path></g></svg></a><div class="items-stretch hidden lg:flex"><a href="https://www.eurosport.fr/watch/home.shtml" aria-label="Regarder" class="NavigationLink bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 py-4 px-5 md:p-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase" data-testid="header-menu-link">Regarder</a><a href="https://www.eurosport.fr/score-center.shtml" aria-label="Résultats" class="NavigationLink bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 py-4 px-5 md:p-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase" data-testid="header-menu-link">Résultats</a><a href="https://www.eurosport.fr/football/" aria-label="Football" class="NavigationLink NavigationLink--active bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 py-4 px-5 md:p-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase" data-testid="header-menu-link">Football</a><a href="https://www.rugbyrama.fr/" aria-label="Rugby" class="NavigationLink bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 py-4 px-5 md:p-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase" data-testid="header-menu-link">Rugby</a><a href="https://www.eurosport.fr/tennis/" aria-label="Tennis" class="NavigationLink bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 py-4 px-5 md:p-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase" data-testid="header-menu-link">Tennis</a><div data-testid="allsports-tab"><div class="h-full"><div class="cursor-pointer relative h-full" data-testid="dropdown-wrapper"><div class="flex h-full"><a aria-label="Tous les sports" class="NavigationLink hover:bg-br-2-20   py-4 px-5 md:p-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase"><span class="">Tous les sports</span><svg width="16" height="16" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 transition transition-transform ease-in-out duration-500 ml-2"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></a></div></div></div></div></div></div><div class="flex right-content"><a href="https://auth.eurosport.fr/login" aria-label="Se connecter" class="NavigationLink bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 py-4 px-5 md:p-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase hidden lg:flex" data-testid="nav-link-sign-in"><svg width="20" height="20" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 lg:mr-2"><path d="M24 18a4 4 0 014 4v8.5H4V22a4 4 0 014-4h16zm0 3H8a1 1 0 00-1 1v5.5h18V22a1 1 0 00-1-1zM16 1.5h.24a7.37 7.37 0 11-.24 0zm0 3a4.25 4.25 0 104.25 4.25A4.26 4.26 0 0016 4.5z" fill-rule="evenodd"></path></svg><span class="">Se connecter</span></a><button type="button" class="py-5 uppercase focus:outline-none lg:hidden caps-s5-fx text-br-2-90" data-testid="button-burger-menu">Menu</button></div></div></div></div></div><div class="organism-burger-menu pb-2 bg-br-1-100 border-l overflow-y-auto border-br-2-10 primary-navigation-burger-menu lg:hidden fixed h-full top-0 right-0 z-40 transition-transform duration-300" data-testid="burger-menu"><div class="flex"><div class="flex flex-1 items-center h-12 px-8 bg-br-2-10"><svg width="22" height="22" viewBox="0 0 32 32" data-testid="nav-account-icon" class="fill-current-color text-br-2-90"><path d="M24 18a4 4 0 014 4v8.5H4V22a4 4 0 014-4h16zm0 3H8a1 1 0 00-1 1v5.5h18V22a1 1 0 00-1-1zM16 1.5h.24a7.37 7.37 0 11-.24 0zm0 3a4.25 4.25 0 104.25 4.25A4.26 4.26 0 0016 4.5z" fill-rule="evenodd"></path></svg><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline pl-3 pt-px caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://auth.eurosport.fr/login" title="Se connecter">Se connecter</a></div><div class="flex items-center justify-center burger-menu-button-wrapper"><button type="button" class="p-2 focus:outline-none" aria-label="Toggle Burger Menu" data-testid="burger-menu-close-button"><svg width="16" height="16" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90"><path fill-rule="evenodd" d="M28.06 6.06l-2.12-2.12L16 13.88 6.06 3.94 3.94 6.06 13.88 16l-9.94 9.94 2.12 2.12L16 18.12l9.94 9.94 2.12-2.12L18.12 16l9.94-9.94z"></path></svg></button></div></div><ul><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="/" title="Accueil">Accueil</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.fr/watch/home.shtml" title="Regarder">Regarder</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.fr/score-center.shtml" title="Résultats">Résultats</a></li><li class="menu-item-group list-none relative bg-br-1-100"><div class="relative flex items-center justify-between pt-5 pb-3 pl-6 menu-item-group-inner pr-7 md:pr-9"><h5 class="font-bold caps-s6-fx text-br-2-50">Les plus populaires</h5></div><div class="overflow-hidden duration-300 menu-item-group-list transition-height transition-padding" style="height:auto" data-testid="menu-item-group-list"><ul><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90 menu-item-link-inner--active" data-testid="menu-item-link-button"><span>Football</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx menu-subitem-link--active" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/" title="Accueil Football">Accueil Football</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/transferts/" title="Mercato">Mercato</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/ligue-1/" title="Ligue 1">Ligue 1</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/ligue-2/" title="Ligue 2">Ligue 2</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/coupe-de-france/" title="Coupe de France">Coupe de France</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/ligue-des-champions/" title="Ligue des champions">Ligue des champions</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/ligue-europa/" title="Ligue Europa">Ligue Europa</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/premier-league/" title="Premier League">Premier League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/liga/" title="Liga">Liga</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/serie-a/" title="Serie A">Serie A</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/bundesliga/" title="Bundesliga">Bundesliga</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/equipes/france/" title="Les Bleus">Les Bleus</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/euro/" title="Euro 2020">Euro 2020</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/uefa-nations-league/" title="Ligue des nations">Ligue des nations</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/coupe-du-monde/" title="Coupe du monde">Coupe du monde</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/football-feminin/" title="Foot Féminin">Foot Féminin</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/coupe-du-monde-feminine/" title="Coupe du monde féminine">Coupe du monde féminine</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/national-1/calendar-result.shtml" title="National 1">National 1</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/copa-america/" title="Copa América">Copa América</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/coupe-d-afrique-des-nations/" title="Coupe d&#x27;Afrique des Nations">Coupe d&#x27;Afrique des Nations</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/mls/" title="MLS">MLS</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/true-passion-by-hyundai/" title="True Passion">True Passion</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/countrylist.shtml" title="Compétitions nationales">Compétitions nationales</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/eventlist.shtml" title="Competitions Internationales">Competitions Internationales</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.rugbyrama.fr/" title="Rugby">Rugby</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Tennis</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/" title="Accueil Tennis">Accueil Tennis</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/echange/" title="Podcast Echange">Podcast Echange</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/open-d-australie/" title="Open d&#x27;Australie">Open d&#x27;Australie</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/us-open/" title="US Open">US Open</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/wimbledon/" title="Wimbledon">Wimbledon</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/roland-garros/" title="Roland-Garros">Roland-Garros</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/atp/" title="ATP">ATP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/atp/standing.shtml" title="Classement ATP">Classement ATP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/atp/calendar-result.shtml" title="Calendrier ATP">Calendrier ATP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/wta/" title="WTA">WTA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/wta/standing.shtml" title="Classement WTA">Classement WTA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/wta/calendar-result.shtml" title="Calendrier WTA">Calendrier WTA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/coupe-davis/" title="Coupe Davis">Coupe Davis</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/fed-cup/" title="Fed cup">Fed cup</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Cyclisme</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/" title="Accueil Cyclisme">Accueil Cyclisme</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/calendar-result.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/tour-d-italie/" title="Tour d’Italie">Tour d’Italie</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/tour-de-france/" title="Tour de France">Tour de France</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/tour-d-espagne/" title="Tour d&#x27;Espagne">Tour d&#x27;Espagne</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/criterium-du-dauphine/2018/sport.shtml" title="Critérium du Dauphiné">Critérium du Dauphiné</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme-sur-piste/mondiaux-sur-piste/" title="Mondiaux sur piste">Mondiaux sur piste</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/mondiaux-sur-route/" title="Mondiaux sur route">Mondiaux sur route</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Auto-Moto</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/auto-moto/" title="Accueil Auto-Moto">Accueil Auto-Moto</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/formule-1/" title="F1">F1</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/motocyclisme/" title="MotoGP">MotoGP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/sports-mecaniques/ford-bringontomorrow/" title="Ford Bring On Tomorrow">Ford Bring On Tomorrow</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/wrc/" title="WRC">WRC</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/formule-e/" title="Formule E">Formule E</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/wec/" title="WEC">WEC</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/wec/24-heures-du-mans/" title="24 Heures du Mans">24 Heures du Mans</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/wtcr/" title="WTCR">WTCR</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/superbike/" title="Superbike">Superbike</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/rallye-raid/dakar/" title="Dakar">Dakar</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/fim-ewc/" title="FIM EWC">FIM EWC</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/gp2/" title="GP2">GP2</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/erc/" title="ERC">ERC</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/gt/gt-series/" title="GT Series">GT Series</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Basketball</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/" title="Accueil Basketball">Accueil Basketball</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/nba/" title="NBA">NBA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/pro-a/" title="Jeep Elite">Jeep Elite</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/pro-b/" title="Pro B">Pro B</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/euroleague/" title="EuroLeague">EuroLeague</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/euro-cup/" title="EuroCup">EuroCup</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/lega/calendar-result.shtml" title="Lega Basket Serie A">Lega Basket Serie A</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/liga-acb/calendar-result.shtml" title="Liga Endesa">Liga Endesa</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/championnats-d-europe/" title="Eurobasket">Eurobasket</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/eurobasket-f/" title="Eurobasket (F)">Eurobasket (F)</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/coupe-du-monde/" title="Coupe du Monde">Coupe du Monde</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/coupe-du-monde-f/" title="Coupe du Monde (F)">Coupe du Monde (F)</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Sports d&#x27;hiver</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/hiver/" title="Accueil Sports d&#x27;hiver">Accueil Sports d&#x27;hiver</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/ski-alpin/" title="Ski alpin">Ski alpin</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/ski-alpin/mondiaux/" title="Championnat du monde">Championnat du monde</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/biathlon/" title="Biathlon">Biathlon</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/combine-nordique/" title="Combiné nordique">Combiné nordique</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/saut-a-ski/" title="Saut à ski">Saut à ski</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/ski-de-fond/" title="Ski de fond">Ski de fond</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/snowboard/" title="Snowboard">Snowboard</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/hockey-sur-glace/" title="Hockey sur glace">Hockey sur glace</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/patinage-artistique/" title="Patinage artistique">Patinage artistique</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/curling/" title="Curling">Curling</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/patinage-de-vitesse/calendar-result.shtml" title="Patinage de vitesse">Patinage de vitesse</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/bobsleigh/" title="Bobsleigh">Bobsleigh</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/jeux-olympiques/sochi-2014/" title="Sotchi 2014">Sotchi 2014</a></li></ul></div></li></ul></div></li><li class="menu-item-group list-none relative bg-br-1-100"><div class="relative flex items-center justify-between pt-5 pb-3 pl-6 menu-item-group-inner pr-7 md:pr-9"><h5 class="font-bold caps-s6-fx text-br-2-50">Tous les sports</h5><button type="button" class="underline uppercase caps-s7-fx text-br-2-90 focus:outline-none" data-testid="menu-item-group-button">Voir tout</button></div><div class="overflow-hidden duration-300 menu-item-group-list transition-height transition-padding" style="height:0" data-testid="menu-item-group-list"><ul><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Athlétisme</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/athletisme/" title="Accueil Athlétisme">Accueil Athlétisme</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/athletisme/ligue-de-diamant/" title="Ligue de Diamant">Ligue de Diamant</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/athletisme/mondiaux/" title="Ch. Monde outdoor">Ch. Monde outdoor</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/athletisme/mondiaux-en-salle/" title="Ch. Monde indoor">Ch. Monde indoor</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/athletisme/championnats-d-europe/" title="Ch. Europe outdoor">Ch. Europe outdoor</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/athletisme/european-indoor-championships/" title="Ch. Europe indoor">Ch. Europe indoor</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Auto-Moto</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/auto-moto/" title="Accueil Auto-Moto">Accueil Auto-Moto</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/formule-1/" title="F1">F1</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/motocyclisme/" title="MotoGP">MotoGP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/sports-mecaniques/ford-bringontomorrow/" title="Ford Bring On Tomorrow">Ford Bring On Tomorrow</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/wrc/" title="WRC">WRC</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/formule-e/" title="Formule E">Formule E</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/wec/" title="WEC">WEC</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/wec/24-heures-du-mans/" title="24 Heures du Mans">24 Heures du Mans</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/wtcr/" title="WTCR">WTCR</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/superbike/" title="Superbike">Superbike</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/rallye-raid/dakar/" title="Dakar">Dakar</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/fim-ewc/" title="FIM EWC">FIM EWC</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/gp2/" title="GP2">GP2</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/erc/" title="ERC">ERC</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/gt/gt-series/" title="GT Series">GT Series</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Basketball</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/" title="Accueil Basketball">Accueil Basketball</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/nba/" title="NBA">NBA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/pro-a/" title="Jeep Elite">Jeep Elite</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/pro-b/" title="Pro B">Pro B</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/euroleague/" title="EuroLeague">EuroLeague</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/euro-cup/" title="EuroCup">EuroCup</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/lega/calendar-result.shtml" title="Lega Basket Serie A">Lega Basket Serie A</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/liga-acb/calendar-result.shtml" title="Liga Endesa">Liga Endesa</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/championnats-d-europe/" title="Eurobasket">Eurobasket</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/eurobasket-f/" title="Eurobasket (F)">Eurobasket (F)</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/coupe-du-monde/" title="Coupe du Monde">Coupe du Monde</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/coupe-du-monde-f/" title="Coupe du Monde (F)">Coupe du Monde (F)</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.fr/boxe/" title="Boxe">Boxe</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.fr/course-hippique/" title="Course hippique">Course hippique</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Cyclisme</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/" title="Accueil Cyclisme">Accueil Cyclisme</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/calendar-result.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/tour-d-italie/" title="Tour d’Italie">Tour d’Italie</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/tour-de-france/" title="Tour de France">Tour de France</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/tour-d-espagne/" title="Tour d&#x27;Espagne">Tour d&#x27;Espagne</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/criterium-du-dauphine/2018/sport.shtml" title="Critérium du Dauphiné">Critérium du Dauphiné</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme-sur-piste/mondiaux-sur-piste/" title="Mondiaux sur piste">Mondiaux sur piste</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/mondiaux-sur-route/" title="Mondiaux sur route">Mondiaux sur route</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.fr/equitation/" title="Equitation">Equitation</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Escrime</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/escrime/" title="Accueil Escrime">Accueil Escrime</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/escrime/mondiaux/" title="Mondiaux">Mondiaux</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90 menu-item-link-inner--active" data-testid="menu-item-link-button"><span>Football</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx menu-subitem-link--active" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/" title="Accueil Football">Accueil Football</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/transferts/" title="Mercato">Mercato</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/ligue-1/" title="Ligue 1">Ligue 1</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/ligue-2/" title="Ligue 2">Ligue 2</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/coupe-de-france/" title="Coupe de France">Coupe de France</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/ligue-des-champions/" title="Ligue des champions">Ligue des champions</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/ligue-europa/" title="Ligue Europa">Ligue Europa</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/premier-league/" title="Premier League">Premier League</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/liga/" title="Liga">Liga</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/serie-a/" title="Serie A">Serie A</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/bundesliga/" title="Bundesliga">Bundesliga</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/equipes/france/" title="Les Bleus">Les Bleus</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/euro/" title="Euro 2020">Euro 2020</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/uefa-nations-league/" title="Ligue des nations">Ligue des nations</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/coupe-du-monde/" title="Coupe du monde">Coupe du monde</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/football-feminin/" title="Foot Féminin">Foot Féminin</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/coupe-du-monde-feminine/" title="Coupe du monde féminine">Coupe du monde féminine</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/national-1/calendar-result.shtml" title="National 1">National 1</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/copa-america/" title="Copa América">Copa América</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/coupe-d-afrique-des-nations/" title="Coupe d&#x27;Afrique des Nations">Coupe d&#x27;Afrique des Nations</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/mls/" title="MLS">MLS</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/true-passion-by-hyundai/" title="True Passion">True Passion</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/countrylist.shtml" title="Compétitions nationales">Compétitions nationales</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/eventlist.shtml" title="Competitions Internationales">Competitions Internationales</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Formule 1</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/formule-1/" title="Accueil Formule 1">Accueil Formule 1</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/formule-1/championnat-du-monde-1/calendar-result.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/formule-1/championnat-du-monde-1/standing.shtml" title="Classements">Classements</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Golf</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/golf/" title="Accueil Golf">Accueil Golf</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/golf/world-ranking/standing.shtml" title="World Ranking">World Ranking</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/golf/european-tour/calendar-result.shtml" title="European Tour">European Tour</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/golf/pga-tour/calendar-result.shtml" title="PGA TOUR">PGA TOUR</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/golf/european-tour-race-to-dubai/standing.shtml" title="Race to Dubai">Race to Dubai</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/golf/fedex-cup/standing.shtml" title="FedEx Cup">FedEx Cup</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/golf/masters-tournament/standing.shtml" title="The Masters">The Masters</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/golf/british-open/standing.shtml" title="British Open">British Open</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/golf/u-s-open/standing.shtml" title="US Open">US Open</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/golf/pga-championship/standing.shtml" title="USPGA">USPGA</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Handball</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/handball/" title="Accueil Handball">Accueil Handball</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/handball/championnat-du-monde/" title="Championnats du Monde">Championnats du Monde</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/handball/championnat-d-europe/" title="Championnat d&#x27;Europe">Championnat d&#x27;Europe</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/handball/champions-league/" title="Ligue des champions">Ligue des champions</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/handball/lnh/" title="Championnat D1">Championnat D1</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/handball/1-bundesliga/calendar-result.shtml" title="1. Bundesliga">1. Bundesliga</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/handball/liga-asobal/calendar-result.shtml" title="Liga Asobal">Liga Asobal</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Jeux Olympiques</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/jeux-olympiques/" title="Accueil Jeux Olympiques">Accueil Jeux Olympiques</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/jeux-olympiques/chaine-video/olympic-channel/channel.shtml" title="Olympic Channel">Olympic Channel</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/jeux-olympiques/youth-olympics-2018/youth-olympic-games.shtml" title="Youth Olympics 2018">Youth Olympics 2018</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/jeux-olympiques/pyeongchang/2018/" title="PyeongChang">PyeongChang</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.fr/judo/" title="Judo">Judo</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>MotoGP</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/motocyclisme/" title="Accueil MotoGP">Accueil MotoGP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/motocyclisme/championnat-du-monde-2/calendar-result.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/motocyclisme/championnat-du-monde-2/standing.shtml" title="Classements Moto GP">Classements Moto GP</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.fr/omnisport/" title="Omnisport">Omnisport</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.rugbyrama.fr/" title="Rugby">Rugby</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Sports d&#x27;hiver</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/hiver/" title="Accueil Sports d&#x27;hiver">Accueil Sports d&#x27;hiver</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/ski-alpin/" title="Ski alpin">Ski alpin</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/ski-alpin/mondiaux/" title="Championnat du monde">Championnat du monde</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/biathlon/" title="Biathlon">Biathlon</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/combine-nordique/" title="Combiné nordique">Combiné nordique</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/saut-a-ski/" title="Saut à ski">Saut à ski</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/ski-de-fond/" title="Ski de fond">Ski de fond</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/snowboard/" title="Snowboard">Snowboard</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/hockey-sur-glace/" title="Hockey sur glace">Hockey sur glace</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/patinage-artistique/" title="Patinage artistique">Patinage artistique</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/curling/" title="Curling">Curling</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/patinage-de-vitesse/calendar-result.shtml" title="Patinage de vitesse">Patinage de vitesse</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/bobsleigh/" title="Bobsleigh">Bobsleigh</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/jeux-olympiques/sochi-2014/" title="Sotchi 2014">Sotchi 2014</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.fr/sports-universitaires/" title="Sports universitaires">Sports universitaires</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Tennis</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/" title="Accueil Tennis">Accueil Tennis</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/echange/" title="Podcast Echange">Podcast Echange</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/open-d-australie/" title="Open d&#x27;Australie">Open d&#x27;Australie</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/us-open/" title="US Open">US Open</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/wimbledon/" title="Wimbledon">Wimbledon</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/roland-garros/" title="Roland-Garros">Roland-Garros</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/atp/" title="ATP">ATP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/atp/standing.shtml" title="Classement ATP">Classement ATP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/atp/calendar-result.shtml" title="Calendrier ATP">Calendrier ATP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/wta/" title="WTA">WTA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/wta/standing.shtml" title="Classement WTA">Classement WTA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/wta/calendar-result.shtml" title="Calendrier WTA">Calendrier WTA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/coupe-davis/" title="Coupe Davis">Coupe Davis</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/fed-cup/" title="Fed cup">Fed cup</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.fr/voile/" title="Voile">Voile</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Volleyball</span><svg width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/volleyball/" title="Accueil Volleyball">Accueil Volleyball</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/volleyball/ligue-a/standing.shtml" title="Ligue A">Ligue A</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/volleyball/ligue-des-champions/standing.shtml" title="Ligue des Champions">Ligue des Champions</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/volleyball/world-league/" title="Ligue Mondiale">Ligue Mondiale</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/volleyball/championnat-d-europe/" title="Championnat d&#x27;Europe">Championnat d&#x27;Europe</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/volleyball/championnat-du-monde/" title="Championnat du Monde">Championnat du Monde</a></li></ul></div></li></ul></div></li></ul></div><div tabindex="0" role="button" aria-label="close" class="focus:outline-none primary-navigation-overlay hidden fixed inset-0 bg-br-2-0 bg-opacity-80 cursor-pointer z-30 h-screen" data-testid="primary-navigation-overlay"></div></header><div class="border-b border-br-2-30 bg-br-2-10" data-testid="molecule-subnavigation"><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid"><div class="
    col-span-6 
    sm:col-span-6 
    md:col-span-12 
    lg:col-span-12 
    row-span-1 
    sm:row-span-1 
    md:row-span-1 
    lg:row-span-1 
    col-start-1 
    sm:col-start-1 
    md:col-start-1 
    lg:col-start-1" data-testid="column"><div class="flex w-full items-center"><div class="horizontalScrollerContainer flex w-full overflow-x-scroll" data-testid="horizontal-scroller-containter"><ul class="flex"><li><a href="https://www.eurosport.fr/football/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 is-active px-2 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Football"><div class="SubNavigationLink__inner mt-1 whitespace-no-wrap"><div class="border-br-3-100 font-bold text-br-2-100 font-bold text-br-2-100 h-full flex items-center border-b-4 border-transparent cursor-pointer no-underline">Football</div></div><svg width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/football/transferts/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Mercato"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-no-wrap"><div class="h-full flex items-center border-b-4 border-transparent cursor-pointer no-underline">Mercato</div></div><svg width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/football/ligue-1/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Ligue 1"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-no-wrap"><div class="h-full flex items-center border-b-4 border-transparent cursor-pointer no-underline">Ligue 1</div></div><svg width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/football/ligue-2/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Ligue 2"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-no-wrap"><div class="h-full flex items-center border-b-4 border-transparent cursor-pointer no-underline">Ligue 2</div></div><svg width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/football/coupe-de-france/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Coupe de France"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-no-wrap"><div class="h-full flex items-center border-b-4 border-transparent cursor-pointer no-underline">Coupe de France</div></div><svg width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/football/ligue-des-champions/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Ligue des champions"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-no-wrap"><div class="h-full flex items-center border-b-4 border-transparent cursor-pointer no-underline">Ligue des champions</div></div><svg width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/football/ligue-europa/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Ligue Europa"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-no-wrap"><div class="h-full flex items-center border-b-4 border-transparent cursor-pointer no-underline">Ligue Europa</div></div><svg width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/football/premier-league/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Premier League"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-no-wrap"><div class="h-full flex items-center border-b-4 border-transparent cursor-pointer no-underline">Premier League</div></div><svg width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/football/liga/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Liga"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-no-wrap"><div class="h-full flex items-center border-b-4 border-transparent cursor-pointer no-underline">Liga</div></div><svg width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/football/serie-a/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Serie A"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-no-wrap"><div class="h-full flex items-center border-b-4 border-transparent cursor-pointer no-underline">Serie A</div></div><svg width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/football/bundesliga/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Bundesliga"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-no-wrap"><div class="h-full flex items-center border-b-4 border-transparent cursor-pointer no-underline">Bundesliga</div></div><svg width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/football/equipes/france/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Les Bleus"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-no-wrap"><div class="h-full flex items-center border-b-4 border-transparent cursor-pointer no-underline">Les Bleus</div></div><svg width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/football/euro/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Euro 2020"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-no-wrap"><div class="h-full flex items-center border-b-4 border-transparent cursor-pointer no-underline">Euro 2020</div></div><svg width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/football/uefa-nations-league/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Ligue des nations"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-no-wrap"><div class="h-full flex items-center border-b-4 border-transparent cursor-pointer no-underline">Ligue des nations</div></div><svg width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/football/coupe-du-monde/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Coupe du monde"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-no-wrap"><div class="h-full flex items-center border-b-4 border-transparent cursor-pointer no-underline">Coupe du monde</div></div><svg width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/football/football-feminin/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Foot Féminin"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-no-wrap"><div class="h-full flex items-center border-b-4 border-transparent cursor-pointer no-underline">Foot Féminin</div></div><svg width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/football/coupe-du-monde-feminine/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Coupe du monde féminine"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-no-wrap"><div class="h-full flex items-center border-b-4 border-transparent cursor-pointer no-underline">Coupe du monde féminine</div></div><svg width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/football/national-1/calendar-result.shtml" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="National 1"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-no-wrap"><div class="h-full flex items-center border-b-4 border-transparent cursor-pointer no-underline">National 1</div></div><svg width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/football/copa-america/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Copa América"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-no-wrap"><div class="h-full flex items-center border-b-4 border-transparent cursor-pointer no-underline">Copa América</div></div><svg width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/football/coupe-d-afrique-des-nations/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Coupe d&#x27;Afrique des Nations"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-no-wrap"><div class="h-full flex items-center border-b-4 border-transparent cursor-pointer no-underline">Coupe d&#x27;Afrique des Nations</div></div><svg width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/football/mls/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="MLS"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-no-wrap"><div class="h-full flex items-center border-b-4 border-transparent cursor-pointer no-underline">MLS</div></div><svg width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/football/true-passion-by-hyundai/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="True Passion"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-no-wrap"><div class="h-full flex items-center border-b-4 border-transparent cursor-pointer no-underline">True Passion</div></div><svg width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/football/countrylist.shtml" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Compétitions nationales"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-no-wrap"><div class="h-full flex items-center border-b-4 border-transparent cursor-pointer no-underline">Compétitions nationales</div></div><svg width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/football/eventlist.shtml" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Competitions Internationales"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-no-wrap"><div class="h-full flex items-center border-b-4 border-transparent cursor-pointer no-underline">Competitions Internationales</div></div><svg width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li></ul></div></div></div></div></div></div></div></div></div><div id="article-hero"><div class="bg-br-1-100 ArticleHeroBlackContainer"><div class="common-container lg:px-5"><div class="mb-3 sm:mb-2 lg:mb-5 flex flex-wrap"><div class="Label Label--default px-1.5 font-bold caps-s7-fx inline-block rounded-sm break-words bg-br-2-70 text-br-2-0 mr-3 mt-3" data-testid="label-GENERIC">Football</div></div><h1 class="mb-3 sm:mb-5 lg:mb-3 font-bold text-br-2-90 caps-s2-rs sm:text-32 sm:leading-38 lg:text-48 lg:leading-58 lg:w-3/4">Bouhaddi sur la cassure avec Diacre : &quot;Il m&#x27;est arrivé de pleurer lors de l&#x27;échauffement d&#x27;un match&quot;</h1><h2 class="mb-5 sm:mb-8 lg:mb-5 text-br-2-90 caption-s5-fx sm:text-16 sm:leading-19 lg:text-18 lg:leading-22 lg:w-3/4">Dans une longue interview à L&#x27;Equipe, Sarah Bouhaddi, gardienne de l&#x27;OL, est revenue sur la polémique entourant la sélectionneuse de l&#x27;équipe de France Corinne Diacre. &quot;Il m&#x27;est arrivé de pleurer lors de l&#x27;échauffement d&#x27;un match&quot;, a-t-elle notamment confié au quotidien.</h2></div><div class="lg:common-container xl:w-full bg-br-2-10 bg-opacity-30 mt-5 flex relative items-center w-100" data-testid="hero-media"><div data-testid="media-with-video" class="w-full"><figure class="w-full wrapper-16-9 relative"><div class="inside-16-9"><picture><source srcSet="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(webp):focal(1440x686:1442x684)/origin-imgresizer.eurosport.com/2017/07/22/2132265-44602710-2560-1440.jpg" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(webp):focal(1440x686:1442x684)/origin-imgresizer.eurosport.com/2017/07/22/2132265-44602710-2560-1440.jpg" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(webp):focal(1440x686:1442x684)/origin-imgresizer.eurosport.com/2017/07/22/2132265-44602710-2560-1440.jpg" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(jpeg):focal(1440x686:1442x684)/origin-imgresizer.eurosport.com/2017/07/22/2132265-44602710-2560-1440.jpg" type="image/jpeg" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(jpeg):focal(1440x686:1442x684)/origin-imgresizer.eurosport.com/2017/07/22/2132265-44602710-2560-1440.jpg" type="image/jpeg" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(jpeg):focal(1440x686:1442x684)/origin-imgresizer.eurosport.com/2017/07/22/2132265-44602710-2560-1440.jpg" type="image/jpeg" media="(min-width: 1024px)"/><img class="text-transparent inside-16-9" src="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(jpeg):focal(1440x686:1442x684)/origin-imgresizer.eurosport.com/2017/07/22/2132265-44602710-2560-1440.jpg" alt="Sarah Bouhaddi" data-testid="image-high-res"/></picture></div></figure><figcaption class="common-container py-5 lg:px-5 text-br-2-90 text-10 md:text-12"><p>Sarah Bouhaddi</p><p>Crédit: Getty Images</p></figcaption></div></div></div></div><div id="article-content"><div class="cols-wrapper"><div id="col-left"><div class="col-content"><div class="ArticleContentBlack md-lg:common-container -lg:overflow-hidden"><div class="flex text-br-2-20 mt-5 mb-10 lg:-ml-14 lg:mt-4 lg:mb-14 -md:common-container"><a class="mr-3 md:mr-4 mt-px"><picture><source srcSet="https://imgresizer.eurosport.com/unsafe/300x300/filters:format(webp)/origin-imgresizer.eurosport.com/2020/08/13/2863699-59019988-2560-1440.png" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/300x300/filters:format(webp)/origin-imgresizer.eurosport.com/2020/08/13/2863699-59019988-2560-1440.png" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/300x300/filters:format(webp)/origin-imgresizer.eurosport.com/2020/08/13/2863699-59019988-2560-1440.png" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/300x300/filters:format(jpeg)/origin-imgresizer.eurosport.com/2020/08/13/2863699-59019988-2560-1440.png" type="image/jpeg" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/300x300/filters:format(jpeg)/origin-imgresizer.eurosport.com/2020/08/13/2863699-59019988-2560-1440.png" type="image/jpeg" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/300x300/filters:format(jpeg)/origin-imgresizer.eurosport.com/2020/08/13/2863699-59019988-2560-1440.png" type="image/jpeg" media="(min-width: 1024px)"/><img class="w-8 h-8 md:w-10 md:h-10 rounded-full max-w-none" src="https://imgresizer.eurosport.com/unsafe/300x300/filters:format(jpeg)/origin-imgresizer.eurosport.com/2020/08/13/2863699-59019988-2560-1440.png" alt="Eurosport" data-testid="avatar-image"/></picture></a><div class="flex flex-col sm:flex-row self-center"><div class="flex flex-col sm:mr-16"><a class="mb-1 inline-flex caption-s5-fx uppercase"><div class="mr-1">Par</div><div class="font-bold">Eurosport</div></a><div class="inline-flex caption-s6-fx uppercase">il y a 28 minutes<!-- --> | Mis à jour il y a 17 minutes</div></div></div></div><div class="article-body mb-10 md:mb-14"><div class="article-s4-rs mb-5 md:mb-3 -md:common-container"><p>Noël Le Graët a décidé d&#x27;attendre. Encore un peu. Dans un entretien au <a class="text-br-3-120 hover:underline active:underline" target="_blank" rel="noopener" data-testid="atom-textlink" href="https://www.letelegramme.fr/dossiers/linterview-exclusive-de-noel-le-graet-au-telegramme/equipe-de-france-feminine-noel-le-graet-les-filles-en-ont-marre-de-ces-querelles-24-11-2020-12661902.php">Télégramme</a>, le président de la FFF l&#x27;a annoncé : il ne compte pas régler les querelles des Bleues avant le match décisif face à l&#x27;Autriche, vendredi, pour la qualification à l’Euro 2022. &quot;<i>Je les vois jeudi (...) Je ne vais pas les engueuler la veille d’une telle rencontre. Je les reverrai ensuite le lendemain</i>&quot;, a confié le patron du football français, qui tente pour l&#x27;instant de calmer l&#x27;incendie autour de Corinne Diacre. Ce mercredi, c&#x27;est une autre cadre de l&#x27;équipe de France qui a décidé de parler de la &quot;<i>cassure</i>&quot; entre la sélectionneuse et ses joueuses : Sarah Bouhaddi.</p></div><div data-testid="media-with-video" class="block my-8"><figure class="w-full wrapper-16-9 relative"><div class="inside-16-9"></div></figure><figcaption class="-md:common-container text-10 md:text-12 pt-2 md:pt-2.5 text-br-2-20"><p>Corinne Diacre lors du match d&#x27;ouverture face à la Corée</p><p>Crédit: Getty Images</p></figcaption></div><a class="content-card flex pr-5 pb-2.5 border-b border-br-2-80 md:pr-3 my-10 -md:common-container" href="https://www.eurosport.fr/football/psg-tuchel-si-vous-avez-le-courage-allez-poser-votre-question-aux-joueurs-dans-le-vestiaire_vid1385113/video.shtml"><div class="content-card-image-container relative overflow-hidden mr-3 flex-shrink-0"><div class="content-card-image h-full w-full relative card-overlay-bottom-light"><div class="center-absolute h-full w-auto max-w-none"></div></div><svg width="32" height="32" viewBox="0 0 30 30" data-testid="play-icon" class="fill-current-color text-br-2-90 absolute bottom-1 left-1"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div><div class="flex flex-col justify-between"><div><div class="content-card-category caps-s7-fx font-bold mb-1 text-br-2-40">Football</div><div class="content-card-title caps-s5-fx font-bold">Tuchel : &quot;Si vous avez le courage, allez poser votre question aux joueurs dans le vestiaire&quot;</div></div><div class="content-card-time caption-s5-fx text-br-2-20">IL Y A 2 HEURES</div></div></a><div class="article-s4-rs mb-5 md:mb-3 -md:common-container"><p>&quot;<i>Déjà, je tiens à redire que je n&#x27;ai pas pris ma retraite internationale. Je suis sélectionnable (...) Il n&#x27;y avait aucune relation de confiance et aucun échange avec la coach</i>&quot;, a déclaré la gardienne de l&#x27;OL à <a class="text-br-3-120 hover:underline active:underline" target="_blank" rel="noopener" data-testid="atom-textlink" href="https://www.lequipe.fr/Football/Article/Sarah-bouhaddi-bleues-je-ne-voulais-pas-faire-licencier-corinne-diacre/1198119">L&#x27;Equipe</a>, qui souhaitait &quot;<i>faire une pause (avec les Bleues, ndlr) par rapport à l&#x27;échec de la Coupe du monde</i>&quot;. Une décision expliquée à Diacre dans un entretien qui a duré &quot;<i>une minute</i>&quot; selon ses dires. Selon la gardienne, la donne a changé avec sa sélectionneuse à un moment précis : le jour où elle a décidé de lui faire &quot;<i>remonter des informations</i>&quot;, avec des joueuses réclamant &quot;<i>un peu plus d&#x27;autonomie</i>&quot; et d&#x27;être moins &quot;<i>fliquées</i>&quot;.</p></div><div class="container flex md:max-w-screen-md max-w-screen-xs mb-5 md:mb-3 -md:common-container"><svg width="1em" height="1em" viewBox="0 0 47 37" class="BlockquoteMarks mr-6 flex-shrink-0"><g fill="#005CFF" fill-rule="evenodd"><path d="M7.806 26.902c-.053.355-.058.612-.015.77.042.16.003.426-.119.8.242-.201.355-.47.338-.807-.016-.336-.084-.591-.204-.763zm-.803-8.788c.051.191.034.264-.052.22.034.126.068.185.103.176.034-.01.068.05.102.177.086.045.095.077.026.096-.069.018-.052.082.051.19-.086-.045-.172-.158-.257-.34a.509.509 0 01.027-.519zm5.966-8.759l.076.286c-1.035.824-1.852 1.775-2.449 2.856a146.302 146.302 0 00-1.7 3.167 6.714 6.714 0 00-.805 1.34c-.208.465-.442.903-.701 1.314.417-1.476 1.058-2.944 1.924-4.403a34.997 34.997 0 012.878-4.147c.207-.056.34-.109.401-.159.06-.05.186-.135.376-.254zm6.473 3.892c.173-.183.35-.418.532-.705.181-.288.186-.476.014-.567-.087.228-.177.44-.273.636a7.826 7.826 0 00-.273.636c.07-.019.026.095-.13.342.138-.037.181-.151.13-.342zm.866-5.04a1.5 1.5 0 01-.761-.154c-.215-.113-.444-.069-.685.132.085.318.322.443.71.373.387-.07.633-.187.736-.351zM6.406 28.709c.033.4.036.757.01 1.071-.027.314.114.635.423.961l.003-1.024a1.29 1.29 0 00-.436-1.008c.155-.246.113-.405-.128-.477.298-1.922.75-3.748 1.358-5.48a57.08 57.08 0 012.107-5.167c-.103-.109-.112-.209-.025-.3a.325.325 0 00.078-.328 70.876 70.876 0 00-2.338 4.923 15.573 15.573 0 00-1.255 5.246c.035.128-.022.194-.168.199-.146.005-.168.062-.065.17-.206-.217-.304-.514-.295-.892.01-.378.05-.712.12-1.004-.311.22-.398.516-.262.888.137.373.102.724-.106 1.052.206.217.223.554.05 1.01.12.172.162.331.127.477.12.172.219.334.296.483.077.15.176.311.296.484a6.714 6.714 0 01-1.001-2.494c-.17-.91-.245-1.81-.225-2.702.02-.892.16-1.748.42-2.568.26-.82.573-1.517.936-2.092-.068-.254-.033-.536.105-.846.139-.31.26-.547.364-.712.172.09.172.227-.001.41a.65.65 0 00-.157.656l-.129-.068c-.035.146-.013.225.064.239.078.013.099.092.064.238-.295.83-.612 1.716-.95 2.659a7.514 7.514 0 00-.434 2.93c.155.026.206-.056.155-.247-.05-.19.001-.273.156-.246l.102.381c.121-.1.195-.24.221-.417.026-.177-.012-.32-.115-.43.277-.62.447-1.295.51-2.028.061-.733.3-1.291.714-1.675.123-.92.444-1.722.963-2.406.518-.685.839-1.487.962-2.406.086.045.137.1.154.163.727-1.15 1.45-2.315 2.167-3.496.718-1.181 1.534-2.133 2.45-2.856l.025.096c.069-.019.099-.044.09-.076-.008-.032-.047-.038-.116-.02l-.025-.095c.137-.037.228-.044.27-.022.044.023.134.016.272-.021.052-.082.052-.219.001-.41.224.008.491-.097.802-.317.31-.22.51-.443.596-.671-.155-.027-.263-.015-.323.035s-.177.03-.349-.06c-.068-.254.036-.419.312-.492.276-.074.422-.216.44-.425.223.28.46.269.71-.037.251-.306.471-.382.66-.228.138-.037.173-.115.104-.233-.069-.118-.025-.163.13-.137-.104.165-.062.324.127.478.156-.247.329-.361.518-.344.19.018.413-.042.672-.18-.07.292-.212.45-.427.473a3.637 3.637 0 00-.53.09.322.322 0 00-.04.267.322.322 0 01-.04.266c.346-.365.79-.433 1.332-.203.542.23.96.203 1.253-.08.069-.018.095.009.077.082-.017.073.043.09.181.054a16.408 16.408 0 011.344-.156c.327-.02.706-.19 1.138-.51.172.09.184.207.038.348-.147.142-.16.3-.04.472l-.156.246.156-.246c.172.09.27.046.297-.131.026-.178.143-.294.35-.35-.035.146-.173.32-.415.52a1358.923 1358.923 0 01-3.714 7.44 76.32 76.32 0 00-3.328 7.644 8.221 8.221 0 00-1.029 3.191 52.577 52.577 0 00-.28 3.502c-.002.546.13 1.108.395 1.685.265.576.268 1.07.009 1.48-.138.037-.254.017-.349-.06-.094-.077-.21-.097-.348-.06-.018.21-.147.279-.388.207-.07.291-.221.485-.454.582a1.75 1.75 0 00-.608.418c.034.128.09.198.167.211.078.014.099.093.064.239-.086-.045-.163-.059-.232-.04-.07.018-.155-.027-.258-.136-.122.374-.376.527-.764.46-.387-.066-.702.001-.943.202-.19-.154-.283-.367-.283-.64a1.764 1.764 0 00-.735-.468 6.099 6.099 0 00-.89-.222 3.73 3.73 0 01-1.585-1.57 10.437 10.437 0 00-1.35-1.94c.172-.182.147-.346-.077-.49-.223-.146-.292-.332-.205-.56.172.09.262.083.271-.021.01-.105.074-.208.195-.308zM25.159 22.043c-.05.355-.053.613-.01.773.042.16.005.427-.112.8.236-.2.345-.469.327-.806-.018-.338-.086-.594-.205-.767zm-.84-8.817c.05.192.034.265-.051.22.034.127.068.186.102.177.034-.009.068.05.102.179.085.045.093.077.026.095-.068.018-.05.082.051.192-.084-.046-.17-.16-.255-.343a.519.519 0 01.024-.52zm5.808-8.748l.077.287c-1.013.82-1.809 1.77-2.39 2.85-.58 1.08-1.13 2.135-1.651 3.165-.32.428-.581.875-.783 1.34-.201.465-.428.902-.68 1.312.4-1.477 1.022-2.945 1.863-4.403a34.544 34.544 0 012.804-4.142c.203-.054.334-.107.393-.157s.181-.134.367-.252zm6.382 3.94c.169-.182.341-.416.518-.703s.18-.477.011-.568c-.084.228-.172.44-.264.636-.093.196-.181.408-.265.636.068-.019.026.095-.126.342.136-.037.178-.15.126-.342zm.821-5.048a1.459 1.459 0 01-.749-.16c-.212-.114-.436-.07-.672.13.086.319.319.445.7.377.38-.067.62-.183.721-.347zM23.794 23.847c.035.401.04.76.016 1.074-.024.315.116.637.422.966l-.003-1.027a1.322 1.322 0 00-.435-1.013c.151-.246.109-.406-.128-.48a31.108 31.108 0 011.302-5.486 57.221 57.221 0 012.038-5.17c-.101-.11-.11-.21-.026-.3.084-.092.11-.201.075-.329a70.774 70.774 0 00-2.268 4.923 15.762 15.762 0 00-1.201 5.254c.034.127-.02.193-.164.198-.144.004-.165.061-.063.17-.204-.219-.302-.518-.295-.896.007-.38.044-.714.11-1.006-.303.218-.387.515-.25.889.136.374.104.726-.098 1.054.204.22.222.557.054 1.013.119.173.162.333.128.479.12.174.217.336.294.486.076.151.174.313.293.487a6.895 6.895 0 01-.998-2.507 13.457 13.457 0 01-.237-2.71 9.244 9.244 0 01.398-2.573c.251-.82.553-1.518.907-2.092-.069-.256-.036-.539.099-.849.134-.31.252-.547.353-.71.169.09.17.228 0 .41-.168.182-.218.401-.15.657l-.126-.069c-.034.146-.012.226.064.24.076.013.097.093.064.24-.285.83-.59 1.716-.918 2.66a7.641 7.641 0 00-.409 2.935c.152.027.203-.055.152-.246-.052-.192-.001-.274.151-.246l.103.383a.64.64 0 00.214-.417c.025-.178-.014-.322-.115-.431.268-.62.431-1.298.488-2.032.057-.734.288-1.293.692-1.675.116-.922.426-1.724.932-2.407.505-.684.815-1.486.93-2.408.086.046.136.101.154.165.706-1.148 1.409-2.313 2.107-3.493.699-1.18 1.495-2.13 2.39-2.85l.025.097c.068-.018.097-.043.089-.075-.009-.032-.047-.04-.115-.021l-.025-.096c.135-.036.224-.043.266-.02.042.023.131.016.266-.02.05-.082.05-.219 0-.41.22.009.481-.096.785-.314.304-.218.497-.442.581-.67-.152-.027-.258-.016-.317.034s-.173.03-.343-.062c-.068-.256.033-.42.303-.492.27-.073.414-.214.43-.424.221.284.454.273.698-.033.245-.305.46-.38.647-.224.135-.036.168-.114.1-.233-.068-.118-.026-.164.127-.136-.101.164-.058.324.128.479.152-.246.32-.36.507-.341.186.018.406-.04.659-.177-.067.292-.206.45-.417.472a3.486 3.486 0 00-.52.088.327.327 0 00-.037.266.327.327 0 01-.038.267c.338-.364.773-.43 1.307-.196.533.234.944.21 1.23-.073.068-.018.093.01.077.083-.017.073.042.091.177.055.558-.081.998-.13 1.32-.148.321-.018.693-.186 1.115-.504.17.091.182.208.039.349-.144.14-.156.298-.037.472l-.151.246.151-.246c.17.091.267.048.292-.13.024-.178.138-.294.341-.348-.033.146-.168.319-.404.52-1.21 2.515-2.412 4.995-3.605 7.438a76.384 76.384 0 00-3.224 7.645 8.28 8.28 0 00-.992 3.194 53.653 53.653 0 00-.255 3.51c.002.548.134 1.112.399 1.692.264.58.27 1.075.017 1.485-.135.036-.25.015-.343-.063-.093-.077-.207-.098-.343-.062-.016.21-.142.278-.38.205-.066.292-.214.485-.442.58a1.69 1.69 0 00-.595.417c.034.128.09.199.166.212.076.014.097.094.064.24-.085-.046-.16-.06-.229-.042-.067.019-.152-.027-.254-.137-.117.374-.366.526-.747.457-.38-.069-.69-.003-.926.197-.186-.156-.28-.37-.28-.644a1.757 1.757 0 00-.726-.474 5.942 5.942 0 00-.876-.227 3.766 3.766 0 01-1.566-1.584c-.366-.69-.812-1.34-1.338-1.953.168-.182.142-.347-.078-.493-.22-.147-.289-.334-.205-.562.17.092.259.085.267-.02.008-.105.07-.207.189-.307z"></path></g></svg><div class="pt-1.5"><blockquote class="uppercase caps-s3-rs font-bold mb-5 wrapping-break-word"> Je ne sais pas faire semblant</blockquote></div></div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container"><p>&quot;<i>On m&#x27;a reproché mon attitude, que je n&#x27;étais pas assez positive, que je n&#x27;étais pas à 100 % aux entraînements (...) J&#x27;ai bien expliqué que ma situation, psychologiquement, était compliquée car j&#x27;ai été déçue, je me suis sentie trahie car on m&#x27;a accusée d&#x27;une chose qui était fausse. Je me suis sentie attaquée (...) Il m&#x27;est arrivé en équipe de France de pleurer lors de l&#x27;échauffement d&#x27;un match parce que je ne me sentais pas bien</i>&quot;, ajoute Bouhaddi, précisant que le staff de Diacre a &quot;<i>très peu d&#x27;échanges</i>&quot; avec les Bleues..</p></div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container"><p>&quot;<i>La situation en équipe de France a besoin d&#x27;être calme, il y a une cassure (...) Il est primordial d&#x27;avoir cette conversation pour avancer avec ou sans moi</i>&quot;, a préve,u la gardienne de 34 ans, qui espère donc apaiser les tensions avec Corinne Diacre. Noël Le Graët la rejoint certainement sur ce point.</p></div><a class="content-card flex pr-5 pb-2.5 border-b border-br-2-80 md:pr-3 my-10 -md:common-container" href="https://www.eurosport.fr/football/groupe-h-solskjaer-le-groupe-est-toujours-tres-ouvert_vid1385121/video.shtml"><div class="content-card-image-container relative overflow-hidden mr-3 flex-shrink-0"><div class="content-card-image h-full w-full relative card-overlay-bottom-light"><div class="center-absolute h-full w-auto max-w-none"></div></div><svg width="32" height="32" viewBox="0 0 30 30" data-testid="play-icon" class="fill-current-color text-br-2-90 absolute bottom-1 left-1"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div><div class="flex flex-col justify-between"><div><div class="content-card-category caps-s7-fx font-bold mb-1 text-br-2-40">Football</div><div class="content-card-title caps-s5-fx font-bold">Groupe H - Solskjaer : &quot;Le groupe est toujours très ouvert&quot;</div></div><div class="content-card-time caption-s5-fx text-br-2-20">IL Y A 3 HEURES</div></div></a><a class="content-card flex pr-5 pb-2.5 border-b border-br-2-80 md:pr-3 my-10 -md:common-container" href="https://www.eurosport.fr/football/groupe-g-pirlo-morata-peut-devenir-l-un-des-meilleurs-attaquants_vid1385120/video.shtml"><div class="content-card-image-container relative overflow-hidden mr-3 flex-shrink-0"><div class="content-card-image h-full w-full relative card-overlay-bottom-light"><div class="center-absolute h-full w-auto max-w-none"></div></div><svg width="32" height="32" viewBox="0 0 30 30" data-testid="play-icon" class="fill-current-color text-br-2-90 absolute bottom-1 left-1"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div><div class="flex flex-col justify-between"><div><div class="content-card-category caps-s7-fx font-bold mb-1 text-br-2-40">Football</div><div class="content-card-title caps-s5-fx font-bold">Groupe G - Pirlo : &quot;Morata peut devenir l&#x27;un des meilleurs attaquants&quot;</div></div><div class="content-card-time caption-s5-fx text-br-2-20">IL Y A 4 HEURES</div></div></a></div><div class="related-topics -md:common-container"><div class="caps-s3-rs mb-5 font-bold">Dans le même sujet</div><div class="flex flex-wrap"><a class="atom-tag" href="https://www.eurosport.fr/football/">Football</a></div></div><div class="my-12 -md:common-container items-center lg:flex md:flex"><div class="-md:my-4 font-bold caps-s6-fx mr-5 ShareIcons__title text-br-2-20">Partager cet article</div><div class="flex"><a class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-20 hover:bg-br-2-40 active:bg-br-2-50 ShareIcons mr-3" aria-label="Facebook" data-social="facebook" data-url-share="https://www.eurosport.fr/football/bouhaddi-sur-la-cassure-avec-diacre-il-m-est-arrive-de-pleurer-lors-de-l-echauffement-d-un-match_sto8005938/story.shtml" data-text-share="Bouhaddi sur la cassure avec Diacre : &quot;Il m&#x27;est arrivé de pleurer lors de l&#x27;échauffement d&#x27;un match&quot;" target="_blank" rel="noopener noreferrer"><svg width="25" height="25" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90"><path d="M13 29.5h5.13V16.31h4L22.5 12h-4.35V8.72c0-1 .21-1.42 1.19-1.42h2.78V2.83h-3.56C14.74 2.83 13 4.52 13 7.74V12H9.5v4.36H13z" fill-rule="evenodd"></path></svg></a><a class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-20 hover:bg-br-2-40 active:bg-br-2-50 ShareIcons mr-3" aria-label="Twitter" data-social="twitter" data-url-share="https://www.eurosport.fr/football/bouhaddi-sur-la-cassure-avec-diacre-il-m-est-arrive-de-pleurer-lors-de-l-echauffement-d-un-match_sto8005938/story.shtml" data-text-share="Bouhaddi sur la cassure avec Diacre : &quot;Il m&#x27;est arrivé de pleurer lors de l&#x27;échauffement d&#x27;un match&quot;" target="_blank" rel="noopener noreferrer"><svg width="25" height="25" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90"><path d="M3 24.23a15 15 0 008.18 2.4 15.1 15.1 0 0015.16-15.87A10.91 10.91 0 0029 8a10.93 10.93 0 01-3.06.84 5.34 5.34 0 002.34-2.95 10.72 10.72 0 01-3.38 1.29 5.34 5.34 0 00-9.09 4.87 15.15 15.15 0 01-11-5.57 5.34 5.34 0 001.65 7.12A5.37 5.37 0 014 12.93a5.36 5.36 0 004.28 5.3 5.4 5.4 0 01-2.41.09 5.33 5.33 0 005 3.7A10.7 10.7 0 013 24.23" fill-rule="evenodd"></path></svg></a><a class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-20 hover:bg-br-2-40 active:bg-br-2-50 ShareIcons" aria-label="WhatsApp" data-social="whatsapp" data-url-share="https://www.eurosport.fr/football/bouhaddi-sur-la-cassure-avec-diacre-il-m-est-arrive-de-pleurer-lors-de-l-echauffement-d-un-match_sto8005938/story.shtml" data-text-share="Bouhaddi sur la cassure avec Diacre : &quot;Il m&#x27;est arrivé de pleurer lors de l&#x27;échauffement d&#x27;un match&quot;" target="_blank" rel="noopener noreferrer"><svg width="25" height="25" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90"><path d="M16.24 2.7a13 13 0 019.12 3.69 12.85 12.85 0 013.93 8.94v.33A13.06 13.06 0 0110 27.07l-7.5 2.39L5 22.24a12.89 12.89 0 01-1.8-6.58v-.56A13 13 0 0116.24 2.7zm0 2.61A10.48 10.48 0 009.21 8a10.31 10.31 0 00-3.35 6.64 8.39 8.39 0 00-.06 1 10.19 10.19 0 002 6.07l.09.13-1.21 3.56 3.7-1.18.12.08a10.43 10.43 0 0016.17-8.64v-.8a10.46 10.46 0 00-10.43-9.55zm-4.3 4.28h.65c.32 0 .66.05.93.7l.41 1c.22.54.5 1.21.55 1.3a.89.89 0 010 .81c-.07.14-.13.26-.21.39l-.06.08a.86.86 0 00-.07.1c-.07.07-.13.15-.2.23s-.19.23-.29.33-.15.16-.09.27a9.11 9.11 0 001.68 2.08 7.59 7.59 0 002.23 1.39l.22.1c.23.11.25.08.33 0a14.76 14.76 0 001-1.18.76.76 0 011.05-.26c.19.06.9.39 2.14 1l.17.08a1.13 1.13 0 01.55.39 2.69 2.69 0 01-.16 1.73 3.46 3.46 0 01-2.37 1.67.78.78 0 00-.21 0 2.24 2.24 0 01-.51.07 10.06 10.06 0 01-3.17-.9 12.52 12.52 0 01-5.4-4.7l-.06-.09A7.13 7.13 0 019.89 14a4 4 0 01-.17-1.14 3.74 3.74 0 011.11-2.73l.06-.06a1.42 1.42 0 011.05-.48z" fill-rule="evenodd"></path></svg></a></div></div></div><div class="WinamaxZone Winamax flex flex-col items-center"><div class="Winamax__header caps-s3-rs font-bold text-center">Pariez  avec Winamax</div><div class="Winamax__footer caps-s6-fx w-full text-center">Jouer comporte des risques : endettement, isolement, dépendance. Pour être aidé, appelez le 0974751313</div></div></div></div><div id="col-right"><div class="scrollblocker"></div><div class="col-content"><span class="" style="display:block"><div class="LatestContent-Placeholder"><svg class="spinner" viewBox="0 0 50 50" width="50" height="50" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></span><span class="" style="display:block"><div class="LatestContent-Placeholder"><svg class="spinner" viewBox="0 0 50 50" width="50" height="50" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></span></div></div></div><div id="navigation-wrapper"><span class="" style="display:block"><div style="width:100%;display:flex;justify-content:center;min-height:90px"><svg class="spinner" viewBox="0 0 50 50" width="50" height="50" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></span></div></div><div class="content-bottom"><div><div data-testid="rail-block" class="HybridRailBlock bg-br-2-5 pt-8 pb-10 mb-3 md:mb-5 py-5 md:py-6 lg:py-10 Rail wrapper bg-br-2-5"><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid"><div class="
    col-span-6 
    sm:col-span-6 
    md:col-span-12 
    lg:col-span-12 
    row-span-1 
    sm:row-span-1 
    md:row-span-1 
    lg:row-span-1 
    col-start-1 
    sm:col-start-1 
    md:col-start-1 
    lg:col-start-1" data-testid="column"><div class="wrapper"><div class="pb-5 md:pb-6 lg:pb-10 flex justify-between  Rail__header"><h2 class="font-bold caps-s3-rs text-br-2-90">En Ce Moment</h2></div><div class="carousel relative"><div></div><div class="horizontalSlider___281Ls carousel__slider carousel__slider--horizontal" aria-live="polite" tabindex="0" role="listbox" aria-label="rail-slider-container"><div class="carousel__slider-tray-wrapper carousel__slider-tray-wrap--horizontal"><ul class="sliderTray___-vHFQ sliderAnimation___300FY carousel__slider-tray carousel__slider-tray--horizontal" style="display:flex;align-items:stretch;width:200%;transform:translateX(0%) translateX(0px);flex-direction:row" role="listbox" aria-label="rail-slider"><li tabindex="0" aria-selected="true" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--visible Rail__slide" style="width:50%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="mr-5 rail-slide-wrapper h-full bg-br-2-5"><a href="https://www.eurosport.fr/snooker/championnat-du-royaume-uni/uk-championship-2020--1er-tour_brdeurosport-e14915298c9897169ch3/video.shtml" class="HybridCard relative p-3 pb-4  card-hover flex flex-col justify-end text-br-2-90 bg-no-repeat object-cover overflow-hidden card-overlay-full-heavy" data-testid="hybrid-card"><div class="absolute inset-0 object-cover w-full h-full card-hover-zoom"></div><div class="z-10 flex items-start flex-grow"><svg height="35" viewBox="0 0 43 32" data-testid="icon" class="fill-current-color text-br-2-90"><path d="M25.71 24.22a.91.91 0 01.9.9v4a.87.87 0 01-.86.91H8.42l6.41-5.78zM39.67 2a.9.9 0 01.9.91v26.18a.88.88 0 01-.87.91h-4.45a.87.87 0 01-.86-.91V7.78h-3.92a.86.86 0 01-.88-.93V2.91A.91.91 0 0130.5 2h9.17zM14.83 9.94v5.56h8.22L14.83 19v5.22L10.12 21l-7.39 3.2L7.15 19 2 15.5h8.07zM25.7 2a.91.91 0 01.91.91v4a.86.86 0 01-.88.93h-10.9v2.1H8.64v-7A.91.91 0 019.55 2z" fill-rule="evenodd"></path></svg><div class="Label Label--default px-1.5 font-bold caps-s7-fx inline-block rounded-sm break-words bg-br-5-100 text-br-2-0 ml-auto" data-testid="label-PREMIUM">Premium</div></div><div class="z-10"><svg width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg><div class="h-3 mt-4 mb-1 font-bold md:mt-3 lg:mt-5 caps-s7-fx lines-1 text-br-2-70">Snooker</div><h3 class="HybridCard__title mb-1 font-bold card-hover-underline lines-2 caps-s4-rs">UK Championship 2020 | 1er tour </h3><p class="HybridCard__subtitle caption-s4-fx mb-3 lines-1">La suite du premier tour du UK Championship avec les matches de Murphy et Wilson</p><div><div class="Label Label--default px-1.5 font-bold caps-s7-fx inline-block rounded-sm break-words bg-br-4-100 text-br-2-100 mr-3" data-testid="label-LIVE">Maintenant</div></div></div><div data-testid="progress-bar" class="progress-bar-atom h-1 bg-br-2-80 w-full absolute left-0 bottom-0 z-10"><span data-testid="bar" class="bg-br-4-100 absolute left-0 h-full" style="width:23%"></span></div></a></div></div></li><li tabindex="-1" aria-selected="false" role="option" class="slide___3-Nqo slideHorizontal___1NzNV carousel__slide carousel__slide--hidden Rail__slide" style="width:50%;padding-bottom:unset;height:unset;position:unset"><div class="slideInner___2mfX9 carousel__inner-slide" style="position:unset"><div class="mr-5 rail-slide-wrapper h-full bg-br-2-5"><a href="https://www.eurosport.fr/tennis/dubai/novak-djokovic---stefanos-tsitsipas_brdeurosport-e14902427c9897195ch203/video.shtml" class="HybridCard relative p-3 pb-4  card-hover flex flex-col justify-end text-br-2-90 bg-no-repeat object-cover overflow-hidden card-overlay-full-heavy" data-testid="hybrid-card"><div class="absolute inset-0 object-cover w-full h-full card-hover-zoom"></div><div class="z-10 flex items-start flex-grow"><svg height="35" viewBox="0 0 51 32" data-testid="icon" class="fill-current-color text-br-2-90"><path d="M39 2c3.62 0 6.47 1.57 7.82 4.3 1.61 3.26 1 7.52-2 11.33l-5 6.64h8a.91.91 0 01.89.9v3.93a.86.86 0 01-.86.9h-17a.86.86 0 01-.85-.9v-.8a1.6 1.6 0 01.44-1.15l9.9-13A5.7 5.7 0 0041.86 10a2.71 2.71 0 00-3-2.53c-2.42 0-3 1.77-3.11 3.25L35.69 12a.91.91 0 01-.9.89H31a.85.85 0 01-1-.89v-1.31C30.19 5.12 33.37 2 39 2zM25.48 24.27a.9.9 0 01.89.9v3.93a.86.86 0 01-.85.9H8.35l6.36-5.73zM14.71 10.14v5.5h8.14l-8.14 3.47v5.16L10 21.1l-7.28 3.17 4.38-5.16L2 15.64h8zm10.76-7.87a.9.9 0 01.9.91v3.9a.85.85 0 01-.87.92H14.71v2.14H8.57v-7a.91.91 0 01.9-.9z" fill-rule="evenodd"></path></svg><div class="Label Label--default px-1.5 font-bold caps-s7-fx inline-block rounded-sm break-words bg-br-5-100 text-br-2-0 ml-auto" data-testid="label-PREMIUM">Premium</div></div><div class="z-10"><svg width="45" height="45" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg><div class="h-3 mt-4 mb-1 font-bold md:mt-3 lg:mt-5 caps-s7-fx lines-1 text-br-2-70">Tennis</div><h3 class="HybridCard__title mb-1 font-bold card-hover-underline lines-2 caps-s4-rs">Novak Djokovic - Stefanos Tsitsipas  </h3><p class="HybridCard__subtitle caption-s4-fx mb-3 lines-1">Dubai 2020 | Finale</p><div><div class="Label Label--default px-1.5 font-bold caps-s7-fx inline-block rounded-sm break-words bg-br-4-100 text-br-2-100 mr-3" data-testid="label-LIVE">Maintenant</div></div></div><div data-testid="progress-bar" class="progress-bar-atom h-1 bg-br-2-80 w-full absolute left-0 bottom-0 z-10"><span data-testid="bar" class="bg-br-4-100 absolute left-0 h-full" style="width:34%"></span></div></a></div></div></li></ul></div></div><button type="button" aria-label="previous" class="buttonBack___1mlaL carousel__back-button rail-back" disabled=""><svg width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path fill-rule="evenodd" d="M21.44 30.56L6.88 16.04l14.56-14.6 2.12 2.12-12.44 12.48 12.44 12.4-2.12 2.12z"></path></svg></button><button type="button" aria-label="next" class="buttonNext___2mOCa carousel__next-button rail-next"><svg width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></button></div></div></div></div></div></div></div><span class="" style="display:block"><div style="width:100%;display:flex;justify-content:center"><svg class="spinner" viewBox="0 0 50 50" width="50" height="50" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></span></div><div><footer class="bg-br-1-100" data-testid="footer"><div class="footer-top border-br-2-30 border-solid lg:border-b"><div class="footer-top__inner flex flex-col items-center justify-center md:px-5 md:items-baseline lg:px-0 lg:items-center lg:flex-row"><svg viewBox="-197.1 266.7 241.1 27.9" width="135" height="135" data-testid="icon" class="fill-current-color text-br-2-90 footer-logo"><path d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path><path d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path></svg><div class="footer-top-dropdown-container flex-col-center w-full py-8 md:flex-row md:justify-between md:py-5 lg:justify-end lg:px-0 border-t border-br-2-30 border-solid md:border-b lg:border-none"><div class="flex flex-col items-center mb-8 md:flex-row md:mb-0"><p class="caps-s6-fx font-bold text-br-2-90 mb-3 md:mr-4 md:mb-0">Changer de langue : </p><div><div data-testid="dropdown-button" class="inline-flex flex-row justify-start cursor-pointer items-center outline-none atoms-dropdown-undecorated hover:text-br-3-60" role="button" id="button" aria-haspopup="listbox" aria-expanded="true" aria-label="select your favorite" tabindex="0"><span class="caption-s5-fx select-none truncate mr-3 md:caption-s4-fx text-br-2-90">France</span><svg width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 ml-auto pointer-events-none"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></div><div role="listbox" data-testid="dropdown-list" aria-label="France" aria-expanded="false" tabindex="0" aria-activedescendant="TWVudUl0ZW06NzkxMDY=" class="absolute flex h-auto overflow-y-auto outline-none border mt-2 border-br-2-40 bg-br-2-10 invisible footer-dropdown-language-list"><div class="scrollable-container w-full" data-testid="scrollable-container"><div class="scrollable"><div class="flex flex-col"><a id="TWVudUl0ZW06NzkxMDY=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="0" aria-setsize="22" tabindex="0" href="https://www.eurosport.com/?eso_no_redirect=1"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">International (English)</span></a><a id="TWVudUl0ZW06NzkxMDc=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="1" aria-setsize="22" tabindex="0" href="https://espanol.eurosport.com/?eso_no_redirect=1"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Internacional (Español)</span></a><a id="TWVudUl0ZW06NzkxMTA=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="2" aria-setsize="22" tabindex="0" href="https://www.eurosport.bg/watch-eurosport.shtml"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">България</span></a><a id="TWVudUl0ZW06NzkxMTE=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="3" aria-setsize="22" tabindex="0" href="https://www.eurosport.cz/watch-eurosport.shtml"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Česko</span></a><a id="TWVudUl0ZW06NzkxMTI=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="4" aria-setsize="22" tabindex="0" href="https://www.eurosport.dk/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Danmark</span></a><a id="TWVudUl0ZW06NzkxMTM=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="5" aria-setsize="22" tabindex="0" href="https://www.eurosport.de/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Deutschland</span></a><a id="TWVudUl0ZW06NzkxMTQ=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="6" aria-setsize="22" tabindex="0" href="https://www.eurosport.nl/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Dutch</span></a><a id="TWVudUl0ZW06NzkxMTU=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="7" aria-setsize="22" tabindex="0" href="https://www.eurosport.es/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">España</span></a><a id="TWVudUl0ZW06NzkxMTY=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="8" aria-setsize="22" tabindex="0" href="https://www.eurosport.fi/watch-eurosport.shtml"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Eesti Vabariik</span></a><a id="TWVudUl0ZW06NzkxMTc=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="true" aria-posinset="9" aria-setsize="22" tabindex="0" href="https://www.eurosport.fr/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">France</span><svg width="18" height="18" viewBox="0 0 32 32" data-testid="icon" id="selected_icon_TWVudUl0ZW06NzkxMTc=" class="fill-current-color text-br-2-90 ml-3 text-br-2-90"><path fill-rule="evenodd" d="M10.5 26.12l-9.06-9.06 2.12-2.12 6.94 6.94L27.94 4.44l2.12 2.12L10.5 26.12z"></path></svg></a><a id="TWVudUl0ZW06NzkxMTg=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="10" aria-setsize="22" tabindex="0" href="https://www.eurosport.it/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Italia</span></a><a id="TWVudUl0ZW06NzkxMTk=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="11" aria-setsize="22" tabindex="0" href="https://www.eurosport.hu/watch-eurosport.shtml"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Magyarország</span></a><a id="TWVudUl0ZW06NzkxMjA=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="12" aria-setsize="22" tabindex="0" href="https://www.eurosport.no/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Norge</span></a><a id="TWVudUl0ZW06NzkxMjE=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="13" aria-setsize="22" tabindex="0" href="https://www.eurosport.ru/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Россия</span></a><a id="TWVudUl0ZW06NzkxMjI=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="14" aria-setsize="22" tabindex="0" href="https://tv.eurosport.pl"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Polska</span></a><a id="TWVudUl0ZW06NzkxMjM=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="15" aria-setsize="22" tabindex="0" href="http://eurosport.tvn24.pl"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Polska TVN24</span></a><a id="TWVudUl0ZW06NzkxMjQ=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="16" aria-setsize="22" tabindex="0" href="https://www.eurosport.pt/watch-eurosport.shtml"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Portuguese</span></a><a id="TWVudUl0ZW06NzkxMjU=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="17" aria-setsize="22" tabindex="0" href="https://www.eurosport.ro/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">România</span></a><a id="TWVudUl0ZW06NzkxMjY=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="18" aria-setsize="22" tabindex="0" href="https://www.eurosport.rs/watch-eurosport.shtml"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Srbija</span></a><a id="TWVudUl0ZW06NzkxMjc=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="19" aria-setsize="22" tabindex="0" href="https://www.eurosport.se/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Sverige</span></a><a id="TWVudUl0ZW06NzkxMjg=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="20" aria-setsize="22" tabindex="0" href="https://www.eurosport.com.tr/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Türkiye</span></a><a id="TWVudUl0ZW06NzkxMjk=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="21" aria-setsize="22" tabindex="0" href="https://www.eurosport.co.uk/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">United Kingdom</span></a></div></div></div></div></div></div><a href="https://help.eurosport.com/hc/fr" class="uppercase disabled:cursor-default Button--medium bg-opacity-0 hover:bg-opacity-10 focus:bg-opacity-15 border-2 border-solid box-border text-br-2-90 bg-br-2-90 disabled:opacity-15 border-br-2-90 lg:ml-8">Centre d&#x27;aide</a></div></div></div><div class="footer-main-links flex justify-center"><div class="grid atom-grid grid-cols-6 md:grid-cols-12"><div class="col-start-1 col-span-6 md:col-span-3 flex-col-center mb-5 md:text-left md:items-start md:mt-5"><div class="caps-s6-fx font-bold mb-3 text-br-2-70">PLUS</div><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/eurosport-guide-tv.shtml" title="Guide tv">Guide tv</a></div><div class="col-start-1 col-span-6 md:col-span-3 flex-col-center mb-5 md:text-left md:items-start md:mt-5"><div class="caps-s6-fx font-bold mb-3 text-br-2-70">A PROPOS</div><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="http://corporate.eurosport.com" title="A propos d&#x27;Eurosport">A propos d&#x27;Eurosport</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/application-iphone.shtml" title="Applications mobiles">Applications mobiles</a></div><div class="col-start-1 col-span-6 md:col-span-3 flex-col-center mb-5 md:text-left md:items-start md:mt-5"><div class="caps-s6-fx font-bold mb-3 text-br-2-70">Mentions légales</div><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/eurosport/legal/2020-2021/conditions-generales-en-vigueur-au-1er-avril-2020_sto7711082/story.shtml" title="Conditions d’utilisation">Conditions d’utilisation</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/eurosport/legal/2020-2021/politique-de-confidentialite_sto7706560/story.shtml" title="Politique de confidentialité">Politique de confidentialité</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/eurosport/legal/2020-2021/mentions-legales_sto7710143/story.shtml" title="Mentions légales">Mentions légales</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/eurosport/legal/2020-2021/politique-de-cookies_sto7710888/story.shtml" title="Politique d’utilisation des cookies">Politique d’utilisation des cookies</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/eurosport/legal/2020-2021/informations-sur-le-pass-eurosport_sto7710723/story.shtml" title="Informations concernant le Pass Eurosport">Informations concernant le Pass Eurosport</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://corporate.discovery.com/discoverys-modern-slavery-statement/" title="Déclaration concernant la lutte contre l’esclavage moderne">Déclaration concernant la lutte contre l’esclavage moderne</a></div></div></div><div class="border-t border-br-2-30 border-solid"><div class="common-container flex flex-col items-center justify-between py-8 md:flex-row md:py-0 md:h-16"><div class="caption-s6-fx text-br-2-95 text-center leading-24 mb-5 md:mb-0">© Eurosport, a Discovery Company 2020 – Tous droits réservés.</div><div class="flex"><a href="https://www.facebook.com/EurosportFR" class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Facebook" target="_blank" rel="noopener noreferrer"><svg width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M13 29.5h5.13V16.31h4L22.5 12h-4.35V8.72c0-1 .21-1.42 1.19-1.42h2.78V2.83h-3.56C14.74 2.83 13 4.52 13 7.74V12H9.5v4.36H13z" fill-rule="evenodd"></path></svg></a><a href="https://twitter.com/Eurosport_FR" class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Twitter" target="_blank" rel="noopener noreferrer"><svg width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M3 24.23a15 15 0 008.18 2.4 15.1 15.1 0 0015.16-15.87A10.91 10.91 0 0029 8a10.93 10.93 0 01-3.06.84 5.34 5.34 0 002.34-2.95 10.72 10.72 0 01-3.38 1.29 5.34 5.34 0 00-9.09 4.87 15.15 15.15 0 01-11-5.57 5.34 5.34 0 001.65 7.12A5.37 5.37 0 014 12.93a5.36 5.36 0 004.28 5.3 5.4 5.4 0 01-2.41.09 5.33 5.33 0 005 3.7A10.7 10.7 0 013 24.23" fill-rule="evenodd"></path></svg></a><a href="https://www.snapchat.com/add/eurosportfr" class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Snapchat" target="_blank" rel="noopener noreferrer"><svg width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M15.94 27.82h-.49a4.45 4.45 0 01-2.2-.81l-.15-.1-.5-.32a6.92 6.92 0 00-1.82-.95 6.29 6.29 0 00-2.57.11.91.91 0 01-.55 0 .68.68 0 01-.47-.43c-.06-.21-.1-.39-.14-.57a3.06 3.06 0 00-.12-.48l-.06-.16a3.81 3.81 0 00-.6-.14L6 23.93l-.25-.06a6 6 0 01-1.52-.55 1.3 1.3 0 01-.49-.32.94.94 0 01-.16-.84 1 1 0 010-.1 1.19 1.19 0 01.75-.5h.14a5.47 5.47 0 001.75-.81 7.54 7.54 0 002.48-2.9v-.05a1.91 1.91 0 00.3-1.08.94.94 0 00-.56-.5l-.38-.14a6.22 6.22 0 01-1.28-.58l-.08-.07-.08-.06-.21-.16a1.25 1.25 0 01-.29-.37H6v-.42a1.07 1.07 0 01.44-.79l.12-.08a.18.18 0 01.07 0 1.3 1.3 0 011-.22h.09l.23.07a3.14 3.14 0 00.46.12 3 3 0 00.7.06 10.29 10.29 0 000-1.35v-.59a8 8 0 01.33-3.41v-.06a7.35 7.35 0 012.17-2.87 7.21 7.21 0 014.44-1.44h1.15a6.58 6.58 0 013.26 1.18 6.47 6.47 0 012.66 4v.05a15.35 15.35 0 01.07 2.7v1.77a2.41 2.41 0 00.5 0h.08a2 2 0 00.42-.12l.31-.1h.05a1.33 1.33 0 011 .08h.08a1.58 1.58 0 01.65.64v.07a.87.87 0 010 .53.84.84 0 010 .14 1.1 1.1 0 01-.28.38l-.1.09a4.91 4.91 0 01-1.51.77h-.06a2.14 2.14 0 00-.84.5v.21h-.11a1.08 1.08 0 00.05.41v.06a7.63 7.63 0 001 1.81 6.41 6.41 0 003 2.25h.14a2.41 2.41 0 01.6.21l.12.11a.9.9 0 01.33.52.81.81 0 01-.08.55l-.06.09a1.67 1.67 0 01-.77.56h-.14l-.2.07a7.17 7.17 0 01-1.61.44h-.08a.5.5 0 00-.22 0 2.13 2.13 0 00-.27.7c0 .09-.05.18-.08.28s0 0 0 .05a.57.57 0 01-.14.27.74.74 0 01-.45.26.54.54 0 01-.18 0 12.24 12.24 0 00-2.17-.11H22a3.15 3.15 0 00-.7.09 12.6 12.6 0 00-1.56.91c-.32.21-.66.42-1 .62a3.46 3.46 0 01-1.5.52H15.94z" fill-rule="evenodd"></path></svg></a><a href="https://www.instagram.com/eurosport/" class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Instagram" target="_blank" rel="noopener noreferrer"><svg width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M21.37 2.77a10.06 10.06 0 013.26.62 7 7 0 014 4 10 10 0 01.62 3.26c.06 1.25.08 1.75.08 4.43v1.88c0 2.67 0 3.17-.08 4.43a10.06 10.06 0 01-.62 3.26 7 7 0 01-4 4 10.06 10.06 0 01-3.26.62c-1.25.06-1.75.08-4.43.08h-1.88c-2.68 0-3.18 0-4.43-.08a9.79 9.79 0 01-3.26-.63A6.64 6.64 0 015 27a6.8 6.8 0 01-1.57-2.41 10.11 10.11 0 01-.62-3.26c-.06-1.21-.07-1.71-.08-4.15v-2.4c0-2.44 0-2.94.08-4.15a10.06 10.06 0 01.62-3.26 7 7 0 014-4 10.06 10.06 0 013.26-.62c1.2-.06 1.71-.08 4.15-.08h2.44c2.38.02 2.89.04 4.09.1zm-4.74 2.88h-1.26c-2.9 0-3.34 0-4.61.08a6.73 6.73 0 00-2.31.42 3.62 3.62 0 00-1.39.91 3.52 3.52 0 00-.9 1.38 6.79 6.79 0 00-.43 2.32c-.06 1.27-.08 1.71-.08 4.6v1.28c0 2.89 0 3.33.08 4.6a6.66 6.66 0 00.43 2.31 3.48 3.48 0 00.9 1.39 3.59 3.59 0 001.39.9 6.66 6.66 0 002.31.43c1.2.06 1.66.07 4.05.08h2.38c2.39 0 2.85 0 4-.08a6.79 6.79 0 002.32-.43 4 4 0 002.29-2.29 6.73 6.73 0 00.42-2.31c.06-1.19.07-1.65.08-4V14.8c0-2.39 0-2.85-.08-4a6.86 6.86 0 00-.42-2.32 3.66 3.66 0 00-.91-1.38 3.66 3.66 0 00-1.38-.91 6.86 6.86 0 00-2.32-.42c-1.19-.1-1.66-.12-4.56-.12zM16 9a7 7 0 11-7 7 7 7 0 017-7zm0 3a4 4 0 104 4 4 4 0 00-4-4zm6.94-4.5a1.56 1.56 0 11-1.56 1.56 1.56 1.56 0 011.56-1.56z" fill-rule="evenodd"></path></svg></a></div></div></div></footer></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/layout_article/_next/static/runtime/polyfills-e905811ded085c748605.js"></script><script async="" data-next-page="/_app" src="/layout_article/_next/static/D1wmGlrQFx0M2k6Pw0w9k/pages/_app.js"></script><script async="" data-next-page="/" src="/layout_article/_next/static/D1wmGlrQFx0M2k6Pw0w9k/pages/index.js"></script><script src="/layout_article/_next/static/runtime/webpack-fcbad8ef2734068d5eae.js" async=""></script><script src="/layout_article/_next/static/chunks/framework.b711b8a5b53d6b625acd.js" async=""></script><script src="/layout_article/_next/static/chunks/3cdb7611f4eae7b7f850abddf452fc38b315ae4c.14af8c405111f7922c37.js" async=""></script><script src="/layout_article/_next/static/chunks/0e601d4b4769924f41873c6f65e994659ffa70f1.2f4665a54abb0bfdace2.js" async=""></script><script src="/layout_article/_next/static/runtime/main-aa2623557fad2cdc8918.js" async=""></script><script src="/layout_article/_next/static/chunks/bf6678fe.597873fb2fe18f0d4822.js" async=""></script><script src="/layout_article/_next/static/chunks/b5e83b65.b6604e483394d015c156.js" async=""></script><script src="/layout_article/_next/static/D1wmGlrQFx0M2k6Pw0w9k/_buildManifest.js" async=""></script><script src="/layout_article/_next/static/D1wmGlrQFx0M2k6Pw0w9k/_ssgManifest.js" async=""></script></body></html>