<!DOCTYPE html>
<html lang="fr" >
			<!--Page Generated at Fri Apr  9 09:20:00 2021--><!--Page 1926 Template Prod generated at 4/6/2021 1:13:01 PM-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/global.css" />
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/live_bis.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0, minimum-scale=1.0" />
    <title>Orlando Magic - Indiana Pacers en direct - 10 avril 2021 - Eurosport</title><meta name="description" content="Regardez l'évènement NBA: Orlando Magic - Indiana Pacers en direct sur Eurosport. Scores, statistiques et commentaires en temps réel." /><link rel="alternate" hreflang="x-default" href="https://www.eurosport.com/basketball/nba/2020-2021/live-orlando-magic-indiana-pacers_mtc1255603/live.shtml" /><link rel="alternate" hreflang="en" href="https://www.eurosport.com/basketball/nba/2020-2021/live-orlando-magic-indiana-pacers_mtc1255603/live.shtml" /><link rel="alternate" hreflang="en-GB" href="https://www.eurosport.co.uk/basketball/nba/2020-2021/live-orlando-magic-indiana-pacers_mtc1255603/live.shtml" /><link rel="alternate" hreflang="en-IE" href="https://www.eurosport.co.uk/basketball/nba/2020-2021/live-orlando-magic-indiana-pacers_mtc1255603/live.shtml" /><link rel="alternate" hreflang="de" href="https://www.eurosport.de/basketball/nba/2020-2021/live-orlando-magic-indiana-pacers_mtc1255603/live.shtml" /><link rel="alternate" hreflang="fr" href="https://www.eurosport.fr/basketball/nba/2020-2021/live-orlando-magic-indiana-pacers_mtc1255603/live.shtml" /><link rel="alternate" hreflang="it" href="https://www.eurosport.it/basket/nba/2020-2021/live-orlando-magic-indiana-pacers_mtc1255603/live.shtml" /><link rel="alternate" hreflang="nl" href="https://www.eurosport.nl/basketbal/nba/2020-2021/live-orlando-magic-indiana-pacers_mtc1255603/live.shtml" /><link rel="alternate" hreflang="es-ES" href="https://www.eurosport.es/baloncesto/nba/2020-2021/live-orlando-magic-indiana-pacers_mtc1255603/live.shtml" /><link rel="alternate" hreflang="es" href="https://espanol.eurosport.com/baloncesto/nba/2020-2021/live-orlando-magic-indiana-pacers_mtc1255603/live.shtml" /><link rel="alternate" hreflang="sv" href="https://www.eurosport.se/basket/nba/2020-2021/live-orlando-magic-indiana-pacers_mtc1255603/live.shtml" /><link rel="alternate" hreflang="tr" href="https://www.eurosport.com.tr/basketbol/nba/2020-2021/live-orlando-magic-indiana-pacers_mtc1255603/live.shtml" /><link rel="alternate" hreflang="da" href="https://www.eurosport.dk/basketball/nba/2020-2021/live-orlando-magic-indiana-pacers_mtc1255603/live.shtml" /><link rel="alternate" hreflang="no" href="https://www.eurosport.no/basketball/nba/2020-2021/live-orlando-magic-indiana-pacers_mtc1255603/live.shtml" /><link rel="alternate" hreflang="ru" href="https://www.eurosport.ru/basketball/nba/2020-2021/live_mtc1255603.shtml" /><link rel="alternate" hreflang="ro" href="https://www.eurosport.ro/baschet/nba/2020-2021/live-orlando-magic-indiana-pacers_mtc1255603/live.shtml" /><link rel="alternate" hreflang="hu" href="https://www.eurosport.hu/kosarlabda/nba/2020-2021/live-orlando-magic-indiana-pacers_mtc1255603/live.shtml" /><link rel="canonical" href="https://www.eurosport.fr/basketball/nba/2020-2021/live-orlando-magic-indiana-pacers_mtc1255603/live.shtml" /><link rel="image_src" href="https://layout.eurosport.com/i/v8/match/backgrounds/large/background_v8_s8.jpg" /><meta property="og:title" content="Orlando Magic - Indiana Pacers en direct - 10 avril 2021 - Eurosport" /><meta property="og:type" content="article" /><meta property="og:description" content="Regardez l'évènement NBA: Orlando Magic - Indiana Pacers en direct sur Eurosport. Scores, statistiques et commentaires en temps réel." /><meta property="og:image" content="https://layout.eurosport.com/i/v8/match/backgrounds/large/background_v8_s8.jpg" /><meta property="og:site_name" content="Eurosport" /><meta property="og:url" content="https://www.eurosport.fr/basketball/nba/2020-2021/live-orlando-magic-indiana-pacers_mtc1255603/live.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="fb:pages" content="1433845536866876" /><meta property="fb:pages" content="328731454799" /><meta property="article:published_time" content="2021-04-10" /><meta property="article:section" content="Sports" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><meta name="alexaVerifyID" content="mqD_I3m4d0Loqy1LlPTaIzFGHus" /><meta property="twitter:account_id" content="286197712" /><link rel="apple-touch-icon" sizes="57x57" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="https://layout.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="apple-itunes-app" content="app-id=324021126" /><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=fr" data-title="Eurosport" /><meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" /><meta name="gsa:title" content="Orlando Magic - Indiana Pacers" /><meta name="date" content="4/10/2021 1:00:00 AM" /><meta name="dateFormat" content="2021-04-10T01:00:00+02:00" /><meta name="sport" content="Basketball" /><meta name="sportid" content="8" /><meta name="event" content="NBA" /><meta name="eventid" content="48340" /><meta name="round" content="Régulière" /><meta name="roundid" content="5017" /><meta name="type" content="Match" /><meta name="id" content="1255603" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://match/1255603" /><meta property="al:ios:app_store_id" content="324021126" /><meta property="al:ios:app_name" content="Eurosport" /><meta property="al:android:url" content="eurosport://match/www.eurosport.fr/1255603" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Eurosport" /><script type="text/javascript">
			
				(function() {
					//If IE
					if (typeof window.CustomEvent !== 'function') {
						function CustomEvent(event, params) {
							params = params || { bubbles: false, cancelable: false, detail: undefined };
							var evt = document.createEvent('CustomEvent');
							evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
							return evt;
						}

						CustomEvent.prototype = window.Event.prototype;

						window.CustomEvent = CustomEvent;

					}
				})();
			
		</script><script type="text/javascript">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</script><script src="//cdn.hubvisor.io/wrapper/01D8GVDX8B3A458J9TTH67A7CK/hubvisor.js"></script><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		</script><script>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</script><script>var dataLayer = [{page_videos:[]}];</script><script src="//assets.adobedtm.com/launch-ENfafcae0a347c4298ab6405b89b7d09bf.min.js"></script>
    
    
  </head>
  <body class="cols-2 live withsubnav with-watchbar withsdnav  theme-black">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5 sd_navigation"><ul class="sd_nav"><li class="sd_nav-item logo"><a class="sd_nav-item-link header-logo" href="https://www.eurosport.fr"></a></li><li class="sd_nav-item sd_navigation_link"><a class="sd_nav-item-link" href="https://www.eurosport.fr/watch/home.shtml">Regarder</a></li><li class="sd_nav-item sd_navigation_link"><a class="sd_nav-item-link" href="/score-center.shtml">SCORES EN DIRECT</a></li><li class="sd_nav-item __popular-sport"><a class="sd_nav-item-link" href="/football/">Football</a></li><li class="sd_nav-item __popular-sport"><a class="sd_nav-item-link" href="https://www.rugbyrama.fr/">Rugby</a></li><li class="sd_nav-item __popular-sport"><a class="sd_nav-item-link" href="/tennis/">Tennis</a></li><li class="sd_nav-item sd_navigation_link all-sports __hidden-xs"><span class="sd_nav-item-link">Tous les sports<span class="svg-font svg-arrow-down-comments"></span></span><ul class="sd_modalnav__rightcol"><li class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container"><span class="modalnav__rightcol-listtitle">Sports à la Une</span><ul class="popular-nav"><li class="modalnav__rightcol-item"><a href="/football/">Football</a></li><li class="modalnav__rightcol-item"><a href="https://www.rugbyrama.fr/">Rugby</a></li><li class="modalnav__rightcol-item"><a href="/tennis/">Tennis</a></li><li class="modalnav__rightcol-item"><a href="/hiver/">Sports d'hiver</a></li><li class="modalnav__rightcol-item"><a href="/cyclisme/">Cyclisme</a></li><li class="modalnav__rightcol-item"><a href="/athletisme/">Athlétisme</a></li><li class="modalnav__rightcol-item"><a href="/auto-moto/">Auto-Moto</a></li></ul></div><div class="list-container"><span class="modalnav__rightcol-listtitle">Tous les sports</span><ul class="allsports-single-d desktop-nav"><li class="modalnav__rightcol-item"><a href="/athletisme/">Athlétisme</a></li><li class="modalnav__rightcol-item"><a href="/auto-moto/">Auto-Moto</a></li><li class="modalnav__rightcol-item"><a href="/basketball/">Basketball</a></li><li class="modalnav__rightcol-item"><a href="/boxe/">Boxe</a></li><li class="modalnav__rightcol-item"><a href="/course-hippique/">Course hippique</a></li><li class="modalnav__rightcol-item"><a href="/cyclisme/">Cyclisme</a></li><li class="modalnav__rightcol-item"><a href="/equitation/">Equitation</a></li><li class="modalnav__rightcol-item"><a href="/escrime/">Escrime</a></li><li class="modalnav__rightcol-item"><a href="/formule-1/">F1</a></li><li class="modalnav__rightcol-item"><a href="/football/">Football</a></li><li class="modalnav__rightcol-item"><a href="/golf/">Golf</a></li><li class="modalnav__rightcol-item"><a href="/handball/">Handball</a></li><li class="modalnav__rightcol-item"><a href="/jeux-olympiques/">Jeux Olympiques</a></li><li class="modalnav__rightcol-item"><a href="/judo/">Judo</a></li><li class="modalnav__rightcol-item"><a href="/motocyclisme/">MotoGP</a></li><li class="modalnav__rightcol-item"><a href="https://www.rugbyrama.fr/">Rugby</a></li><li class="modalnav__rightcol-item"><a href="/hiver/">Sports d'hiver</a></li><li class="modalnav__rightcol-item"><a href="/sports-universitaires/">Sports universitaires</a></li><li class="modalnav__rightcol-item"><a href="/tennis/">Tennis</a></li><li class="modalnav__rightcol-item"><a href="/voile/">Voile</a></li><li class="modalnav__rightcol-item"><a href="/volleyball/">Volleyball</a></li></ul></div></li></ul></li><li class="sd-right_elements"><div class="sd_nav-item sd_nav-account __hidden-xs"><div><div class="sd_profile hidden-all"><a href="https://auth.eurosport.fr/my-account"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Mon compte</span></a></div><div class="sd_profile"><a href="https://auth.eurosport.fr/login"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Se connecter</span></a></div></div></div><div class="sd_nav-item sd_nav-legal __hidden-xs"><div class="sd_nav-legal-wrapper"><span class="sd_nav-legal-text">Plus</span><span class="svg-font svg-arrow-down-comments"></span></div><div class="sd_nav-legal-links"><h3 class="sd_nav-legal-links-title">Changer la langue</h3><ul class="sd_nav-language language-list" data-tab="language-list"><div class="sd_nav-language-container"><div class="sd_nav-language-list"><div class="sd_nav-language-list-current"><span class="listtitle">France</span><span class="svg-font svg-arrow-down-language"></span></div><ul class="sd_nav-language-list-wrapper"><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.com/?eso_no_redirect=1">International (English)</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://espanol.eurosport.com/?eso_no_redirect=1">Internacional (Español)</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.bg/">България</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.cz/">Česko</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.dk/">Danmark</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.de/">Deutschland</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.nl/">Dutch</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.es/">España</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.fi/">Eesti Vabariik</a></li><li class="sd_nav-language-list-wrapper-item activated"><a href="https://www.eurosport.fr/">France</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.it/">Italia</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.hu/">Magyarország</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.no/">Norge</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.ru/">Россия</a></li><li class="sd_nav-language-list-wrapper-item"><a href="http://tv.eurosport.pl/">Polska</a></li><li class="sd_nav-language-list-wrapper-item"><a href="http://eurosport.tvn24.pl">Polska TVN24</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.pt/">Portuguese</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.ro/">România</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.rs/">Srbija</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.se/">Sverige</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.com.tr/">Türkiye</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.co.uk/">United Kingdom</a></li></ul></div></div></ul><ul class="sd_nav-legal-links-topblock"><li class="sd_nav-legal-links-topblock-content"><a class="sd_nav-legal-links-topblock-content-link" href="https://help.eurosport.com/hc/fr">Centre d'aide</a></li></ul><div class="sd_nav-legal-links-content"><ul class="sd_nav-legal-links-content-block"><li><span class="sd_nav-legal-links-content-title">PLUS</span><ul><li><a class="sd_nav-legal-links-content-link" href="/eurosport-guide-tv.shtml">Guide tv</a></li></ul></li><li><span class="sd_nav-legal-links-content-title">A PROPOS</span><ul><li><a class="sd_nav-legal-links-content-link" href="http://corporate.eurosport.com">A propos d'Eurosport</a></li><li><a class="sd_nav-legal-links-content-link" href="/application-iphone.shtml">Applications mobiles</a></li></ul></li><li><span class="sd_nav-legal-links-content-title">Mentions légales</span><ul><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/conditions-generales-en-vigueur-au-1er-avril-2020_sto7711082/story.shtml">Conditions d’utilisation</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/politique-de-confidentialite_sto7706560/story.shtml">Politique de confidentialité</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/mentions-legales_sto7710143/story.shtml">Mentions légales</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/politique-de-cookies_sto7710888/story.shtml">Politique d’utilisation des cookies</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/informations-sur-le-pass-eurosport_sto7710723/story.shtml">Informations concernant le Pass Eurosport</a></li><li><a class="sd_nav-legal-links-content-link" href="https://corporate.discovery.com/discoverys-modern-slavery-statement/">Déclaration concernant la lutte contre l’esclavage moderne</a></li><li class="ot-sdk-show-settings"><span class="sd_nav-legal-links-content-link">Gérer les préférences</span></li></ul></li></ul></div><div><span class="sd_nav-socials-list-item __title">Suivez-nous sur</span><ul class="sd_nav-socials-list"><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//facebook.com/EurosportFR"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//twitter.com/Eurosport_FR"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//www.snapchat.com/add/eurosportfr"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat-black"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//www.instagram.com/eurosport/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram-white"></span></span></a></li></ul></div></div></div><div class="sd_nav-menu"><span class="menu-mobile-target">Menu</span></div></li><li class="sd-hamburger-menu-container"><div class="sd-hamburger-menu-container-head"><div class="sd-hamburger-menu-container-head-account"><div class="sd_profile hidden-all"><a href="https://auth.eurosport.fr/my-account"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Mon compte</span></a></div><div class="sd_profile"><a href="https://auth.eurosport.fr/login"><span class="svg-font svg-account"></span><span class="sd_nav-account-text">Se connecter</span></a></div></div><div class="sd-hamburger-menu-container-head-close"><div class="sd-hamburger-menu-container-head-close-icon"></div></div></div><ul class="sd-hamburger-menu-container-content"><li><a href="https://www.eurosport.fr">Accueil</a></li><li class="sd_nav-item sd_navigation_link"><a class="sd_nav-item-link" href="https://www.eurosport.fr/watch/home.shtml">Regarder</a></li><li class="sd_nav-item sd_navigation_link"><a class="sd_nav-item-link" href="/score-center.shtml">SCORES EN DIRECT</a></li><li class="sd-hamburger-menu-container-content-sportlist sports-list" data-tab="sports-list"><div class="list-container"><span class="modalnav__rightcol-listtitle">Sports à la Une</span><ul class="popular-mobile"><li class="modalnav__rightcol-item hasSubitem"><a href="/football/">Football<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/football/">Accueil Football</a></li><li class="sub-item-container-list"><a href="/football/score-center.shtml">Calendrier/Résultats</a></li><li class="sub-item-container-list"><a href="https://www.eurosport.fr/football/sport-event_rub199.shtml">Transferts</a></li><li class="sub-item-container-list"><a href="/football/ligue-1/">Ligue 1</a></li><li class="sub-item-container-list"><a href="/football/ligue-des-champions/">Ligue des champions</a></li><li class="sub-item-container-list"><a href="/football/toutes-les-competitions_mni89554/menu.shtml">Toutes les compétitions</a></li></ul></li><li class="modalnav__rightcol-item"><a href="https://www.rugbyrama.fr/">Rugby</a></li><li class="modalnav__rightcol-item hasSubitem"><a href="/tennis/">Tennis<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/tennis/">Accueil Tennis</a></li><li class="sub-item-container-list"><a href="/tennis/score-center.shtml">Calendrier/Résultats</a></li><li class="sub-item-container-list"><a href="/tennis/chaine-video/eurosport-tennis-club/channel.shtml">Tennis Club </a></li><li class="sub-item-container-list"><a href="/tennis/open-d-australie/">Open d'Australie</a></li><li class="sub-item-container-list"><a href="/tennis/atp/calendar-result.shtml">Calendrier ATP</a></li><li class="sub-item-container-list"><a href="/tennis/wta/calendar-result.shtml">Calendrier WTA</a></li><li class="sub-item-container-list"><a href="/tennis/toutes-les-competitions_mni88949/menu.shtml">Toutes les compétitions</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/hiver/">Sports d'hiver<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/hiver/">Accueil Sports d'hiver</a></li><li class="sub-item-container-list"><a href="/hiver/score-center.shtml">Calendrier/Résultats</a></li><li class="sub-item-container-list"><a href="/ski-alpin/">Ski alpin</a></li><li class="sub-item-container-list"><a href="/ski-alpin/mondiaux/">Championnat du monde</a></li><li class="sub-item-container-list"><a href="/biathlon/">Biathlon</a></li><li class="sub-item-container-list"><a href="/hiver/tous-les-sports_mni88963/menu.shtml">Tous les sports</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/cyclisme/">Cyclisme<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/cyclisme/">Accueil Cyclisme</a></li><li class="sub-item-container-list"><a href="/cyclisme/score-center.shtml">Calendrier/Résultats</a></li><li class="sub-item-container-list"><a href="/cyclisme/tour-de-france/">Tour de France</a></li><li class="sub-item-container-list"><a href="/cyclisme/tour-d-italie/">Tour d’Italie</a></li><li class="sub-item-container-list"><a href="/cyclisme/tour-d-espagne/">Tour d'Espagne</a></li><li class="sub-item-container-list"><a href="/cyclisme/toutes-les-competitions_mni88946/menu.shtml">Toutes les compétitions</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/athletisme/">Athlétisme<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/athletisme/">Accueil Athlétisme</a></li><li class="sub-item-container-list"><a href="/athletisme/score-center.shtml">Calendrier/Résultats</a></li><li class="sub-item-container-list"><a href="/athletisme/ligue-de-diamant/">Ligue de Diamant</a></li><li class="sub-item-container-list"><a href="/athletisme/mondiaux/">Ch. Monde outdoor</a></li><li class="sub-item-container-list"><a href="/athletisme/mondiaux-en-salle/">Ch. Monde indoor</a></li><li class="sub-item-container-list"><a href="/athletisme/toutes-les-competitions_mni88968/menu.shtml">Toutes les compétitions</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/auto-moto/">Auto-Moto<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/auto-moto/">Accueil Auto-Moto</a></li><li class="sub-item-container-list"><a href="/auto-moto/score-center.shtml">Calendrier/Résultats</a></li><li class="sub-item-container-list"><a href="/formule-1/">F1</a></li><li class="sub-item-container-list"><a href="/motocyclisme/">MotoGP</a></li><li class="sub-item-container-list"><a href="/sports-mecaniques/ford-bring-on-tomorrow/">Ford Bring On Tomorrow</a></li><li class="sub-item-container-list"><a href="/wrc/">WRC</a></li><li class="sub-item-container-list"><a href="/auto-moto/tous-les-sports_mni88961/menu.shtml">Tous les sports</a></li></ul></li></ul></div><div class="list-container"><span class="modalnav__rightcol-listtitle">Tous les sports</span><span class="show-all">Tout Voir</span><ul class="allsports-single-d mobile-nav"><li class="modalnav__rightcol-item hasSubitem"><a href="/athletisme/">Athlétisme<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/athletisme/">Accueil Athlétisme</a></li><li class="sub-item-container-list"><a href="/athletisme/score-center.shtml">Calendrier/Résultats</a></li><li class="sub-item-container-list"><a href="/athletisme/ligue-de-diamant/">Ligue de Diamant</a></li><li class="sub-item-container-list"><a href="/athletisme/mondiaux/">Ch. Monde outdoor</a></li><li class="sub-item-container-list"><a href="/athletisme/mondiaux-en-salle/">Ch. Monde indoor</a></li><li class="sub-item-container-list"><a href="/athletisme/toutes-les-competitions_mni88968/menu.shtml">Toutes les compétitions</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/auto-moto/">Auto-Moto<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/auto-moto/">Accueil Auto-Moto</a></li><li class="sub-item-container-list"><a href="/auto-moto/score-center.shtml">Calendrier/Résultats</a></li><li class="sub-item-container-list"><a href="/formule-1/">F1</a></li><li class="sub-item-container-list"><a href="/motocyclisme/">MotoGP</a></li><li class="sub-item-container-list"><a href="/sports-mecaniques/ford-bring-on-tomorrow/">Ford Bring On Tomorrow</a></li><li class="sub-item-container-list"><a href="/wrc/">WRC</a></li><li class="sub-item-container-list"><a href="/auto-moto/tous-les-sports_mni88961/menu.shtml">Tous les sports</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem highlighted"><a href="/basketball/">Basketball<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/basketball/">Accueil Basketball</a></li><li class="sub-item-container-list"><a href="/basketball/score-center.shtml">Calendrier/Résultats</a></li><li class="sub-item-container-list"><a class="highlighted" href="/basketball/nba/">NBA</a></li><li class="sub-item-container-list"><a href="/basketball/pro-a/">Jeep Élite</a></li><li class="sub-item-container-list"><a href="/basketball/pro-b/">Pro B</a></li><li class="sub-item-container-list"><a href="/basketball/toutes-les-ligues_mni89445/menu.shtml">Toutes les Ligues</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/boxe/">Boxe<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/boxe/">Accueil Boxe</a></li><li class="sub-item-container-list"><a href="/boxe/score-center.shtml">Calendrier/Résultats</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/course-hippique/">Course hippique<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/course-hippique/">Accueil Course hippique</a></li><li class="sub-item-container-list"><a href="/course-hippique/score-center.shtml">Calendrier/Résultats</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/cyclisme/">Cyclisme<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/cyclisme/">Accueil Cyclisme</a></li><li class="sub-item-container-list"><a href="/cyclisme/score-center.shtml">Calendrier/Résultats</a></li><li class="sub-item-container-list"><a href="/cyclisme/tour-de-france/">Tour de France</a></li><li class="sub-item-container-list"><a href="/cyclisme/tour-d-italie/">Tour d’Italie</a></li><li class="sub-item-container-list"><a href="/cyclisme/tour-d-espagne/">Tour d'Espagne</a></li><li class="sub-item-container-list"><a href="/cyclisme/toutes-les-competitions_mni88946/menu.shtml">Toutes les compétitions</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/equitation/">Equitation<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/equitation/">Accueil Equitation</a></li><li class="sub-item-container-list"><a href="/equitation/score-center.shtml">Calendrier/Résultats</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/escrime/">Escrime<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/escrime/">Accueil Escrime</a></li><li class="sub-item-container-list"><a href="/escrime/score-center.shtml">Calendrier/Résultats</a></li><li class="sub-item-container-list"><a href="/escrime/mondiaux/">Mondiaux</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/formule-1/">F1<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/formule-1/">Accueil F1</a></li><li class="sub-item-container-list"><a href="/formule-1/score-center.shtml">Calendrier/Résultats</a></li><li class="sub-item-container-list"><a href="/formule-1/championnat-du-monde-1/calendar-result.shtml">Calendrier</a></li><li class="sub-item-container-list"><a href="/formule-1/championnat-du-monde-1/standing.shtml">Classements</a></li><li class="sub-item-container-list"><a href="/formule-1/playerlist.shtml">Pilotes</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/football/">Football<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/football/">Accueil Football</a></li><li class="sub-item-container-list"><a href="/football/score-center.shtml">Calendrier/Résultats</a></li><li class="sub-item-container-list"><a href="https://www.eurosport.fr/football/sport-event_rub199.shtml">Transferts</a></li><li class="sub-item-container-list"><a href="/football/ligue-1/">Ligue 1</a></li><li class="sub-item-container-list"><a href="/football/ligue-des-champions/">Ligue des champions</a></li><li class="sub-item-container-list"><a href="/football/toutes-les-competitions_mni89554/menu.shtml">Toutes les compétitions</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/golf/">Golf<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/golf/">Accueil Golf</a></li><li class="sub-item-container-list"><a href="/golf/score-center.shtml">Calendrier/Résultats</a></li><li class="sub-item-container-list"><a href="/golf/world-ranking/standing.shtml">World Ranking</a></li><li class="sub-item-container-list"><a href="/golf/european-tour/">European Tour</a></li><li class="sub-item-container-list"><a href="/golf/pga-tour/">PGA TOUR</a></li><li class="sub-item-container-list"><a href="/golf/toutes-les-competitions_mni89453/menu.shtml">Toutes les compétitions</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/handball/">Handball<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/handball/">Accueil Handball</a></li><li class="sub-item-container-list"><a href="/handball/score-center.shtml">Calendrier/Résultats</a></li><li class="sub-item-container-list"><a href="/handball/championnat-du-monde/">Championnats du Monde</a></li><li class="sub-item-container-list"><a href="/handball/championnat-d-europe/">Championnat d'Europe</a></li><li class="sub-item-container-list"><a href="/handball/champions-league/">Ligue des champions</a></li><li class="sub-item-container-list"><a href="/handball/toutes-les-competitions_mni89789/menu.shtml">Toutes les compétitions</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/jeux-olympiques/">Jeux Olympiques<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/jeux-olympiques/">Accueil Jeux Olympiques</a></li><li class="sub-item-container-list"><a href="/jeux-olympiques/chaine-video/olympic-channel/channel.shtml">Olympic Channel </a></li><li class="sub-item-container-list"><a href="/jeux-olympiques/tokyo-2020/2020/">Tokyo 2020</a></li><li class="sub-item-container-list"><a href="/jeux-olympiques/youth-olympics-2018/youth-olympic-games.shtml">Youth Olympics 2020</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/judo/">Judo<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/judo/">Accueil Judo</a></li><li class="sub-item-container-list"><a href="/judo/score-center.shtml">Calendrier/Résultats</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/motocyclisme/">MotoGP<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/motocyclisme/">Accueil MotoGP</a></li><li class="sub-item-container-list"><a href="/motocyclisme/score-center.shtml">Calendrier/Résultats</a></li><li class="sub-item-container-list"><a href="/motocyclisme/championnat-du-monde-2/calendar-result.shtml">Calendrier</a></li><li class="sub-item-container-list"><a href="/motocyclisme/championnat-du-monde-2/standing.shtml">Classements Moto GP</a></li></ul></li><li class="modalnav__rightcol-item"><a href="https://www.rugbyrama.fr/">Rugby</a></li><li class="modalnav__rightcol-item hasSubitem"><a href="/hiver/">Sports d'hiver<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/hiver/">Accueil Sports d'hiver</a></li><li class="sub-item-container-list"><a href="/hiver/score-center.shtml">Calendrier/Résultats</a></li><li class="sub-item-container-list"><a href="/ski-alpin/">Ski alpin</a></li><li class="sub-item-container-list"><a href="/ski-alpin/mondiaux/">Championnat du monde</a></li><li class="sub-item-container-list"><a href="/biathlon/">Biathlon</a></li><li class="sub-item-container-list"><a href="/hiver/tous-les-sports_mni88963/menu.shtml">Tous les sports</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/sports-universitaires/">Sports universitaires<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/sports-universitaires/">Accueil Sports universitaires</a></li><li class="sub-item-container-list"><a href="/sports-universitaires/score-center.shtml">Calendrier/Résultats</a></li></ul></li><li class="modalnav__rightcol-item hasSubitem"><a href="/tennis/">Tennis<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/tennis/">Accueil Tennis</a></li><li class="sub-item-container-list"><a href="/tennis/score-center.shtml">Calendrier/Résultats</a></li><li class="sub-item-container-list"><a href="/tennis/chaine-video/eurosport-tennis-club/channel.shtml">Tennis Club </a></li><li class="sub-item-container-list"><a href="/tennis/open-d-australie/">Open d'Australie</a></li><li class="sub-item-container-list"><a href="/tennis/atp/calendar-result.shtml">Calendrier ATP</a></li><li class="sub-item-container-list"><a href="/tennis/wta/calendar-result.shtml">Calendrier WTA</a></li><li class="sub-item-container-list"><a href="/tennis/toutes-les-competitions_mni88949/menu.shtml">Toutes les compétitions</a></li></ul></li><li class="modalnav__rightcol-item"><a href="/voile/">Voile</a></li><li class="modalnav__rightcol-item hasSubitem"><a href="/volleyball/">Volleyball<span class="svg-font svg-arrow-down-comments"></span></a><ul class="sub-item-container"><li class="sub-item-container-list"><a href="/volleyball/">Accueil Volleyball</a></li><li class="sub-item-container-list"><a href="/volleyball/score-center.shtml">Calendrier/Résultats</a></li><li class="sub-item-container-list"><a href="/volleyball/ligue-a/standing.shtml">Ligue A</a></li><li class="sub-item-container-list"><a href="/volleyball/ligue-des-champions/standing.shtml">Ligue des Champions</a></li><li class="sub-item-container-list"><a href="/volleyball/world-league/standing.shtml">Ligue Mondiale</a></li><li class="sub-item-container-list"><a href="/volleyball/toutes-les-ligues_mni89459/menu.shtml">Toutes les Ligues</a></li></ul></li></ul></div></li><li class="sd_nav-legal"><div class="sd_nav-legal-wrapper"><span class="sd_nav-legal-text">Plus</span><span class="show-all">Tout Voir</span></div><div class="sd_nav-legal-links"><h3 class="sd_nav-legal-links-title">Changer la langue</h3><ul class="sd_nav-language language-list" data-tab="language-list"><div class="sd_nav-language-container"><div class="sd_nav-language-list"><div class="sd_nav-language-list-current"><span class="listtitle">France</span><span class="svg-font svg-arrow-down-language"></span></div><ul class="sd_nav-language-list-wrapper"><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.com/?eso_no_redirect=1">International (English)</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://espanol.eurosport.com/?eso_no_redirect=1">Internacional (Español)</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.bg/">България</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.cz/">Česko</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.dk/">Danmark</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.de/">Deutschland</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.nl/">Dutch</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.es/">España</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.fi/">Eesti Vabariik</a></li><li class="sd_nav-language-list-wrapper-item activated"><a href="https://www.eurosport.fr/">France</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.it/">Italia</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.hu/">Magyarország</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.no/">Norge</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.ru/">Россия</a></li><li class="sd_nav-language-list-wrapper-item"><a href="http://tv.eurosport.pl/">Polska</a></li><li class="sd_nav-language-list-wrapper-item"><a href="http://eurosport.tvn24.pl">Polska TVN24</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.pt/">Portuguese</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.ro/">România</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.rs/">Srbija</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.se/">Sverige</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.com.tr/">Türkiye</a></li><li class="sd_nav-language-list-wrapper-item"><a href="https://www.eurosport.co.uk/">United Kingdom</a></li></ul></div></div></ul><ul class="sd_nav-legal-links-topblock"><li class="sd_nav-legal-links-topblock-content"><a class="sd_nav-legal-links-topblock-content-link" href="https://help.eurosport.com/hc/fr">Centre d'aide</a></li></ul><div class="sd_nav-legal-links-content"><ul class="sd_nav-legal-links-content-block"><li><span class="sd_nav-legal-links-content-title">PLUS</span><ul><li><a class="sd_nav-legal-links-content-link" href="/eurosport-guide-tv.shtml">Guide tv</a></li></ul></li><li><span class="sd_nav-legal-links-content-title">A PROPOS</span><ul><li><a class="sd_nav-legal-links-content-link" href="http://corporate.eurosport.com">A propos d'Eurosport</a></li><li><a class="sd_nav-legal-links-content-link" href="/application-iphone.shtml">Applications mobiles</a></li></ul></li><li><span class="sd_nav-legal-links-content-title">Mentions légales</span><ul><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/conditions-generales-en-vigueur-au-1er-avril-2020_sto7711082/story.shtml">Conditions d’utilisation</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/politique-de-confidentialite_sto7706560/story.shtml">Politique de confidentialité</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/mentions-legales_sto7710143/story.shtml">Mentions légales</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/politique-de-cookies_sto7710888/story.shtml">Politique d’utilisation des cookies</a></li><li><a class="sd_nav-legal-links-content-link" href="/eurosport/legal/2020-2021/informations-sur-le-pass-eurosport_sto7710723/story.shtml">Informations concernant le Pass Eurosport</a></li><li><a class="sd_nav-legal-links-content-link" href="https://corporate.discovery.com/discoverys-modern-slavery-statement/">Déclaration concernant la lutte contre l’esclavage moderne</a></li><li class="ot-sdk-show-settings"><span class="sd_nav-legal-links-content-link">Gérer les préférences</span></li></ul></li></ul></div><div><span class="sd_nav-socials-list-item __title">Suivez-nous sur</span><ul class="sd_nav-socials-list"><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//facebook.com/EurosportFR"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//twitter.com/Eurosport_FR"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//www.snapchat.com/add/eurosportfr"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat-black"></span></span></a></li><li class="sd_nav-socials-list-item"><a class="sd_nav-socials-list-icon" href="//www.instagram.com/eurosport/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram-white"></span></span></a></li></ul></div></div></li></ul></li></ul><div class="sd-hamburger-overlay"></div></div>
          <div class="nav_category_v8_5 sd-subnav"><div class="sd-subnav_wrapper"><div class="sd-subnav_inner"><div class="sd-subnav_slider"><ul class="sd-subnav_slider-content"><li class="sd-subnav_item sd-subnav_item--highlighted"><a href="/basketball/">Basketball</a></li><li class="sd-subnav_item sd-subnav_item--highlighted"><a href="/basketball/nba/">NBA</a></li><li class="sd-subnav_item sd-subnav_item--highlighted sd-subnav_item--active"><a href="/basketball/nba/score-center.shtml">Calendrier/Résultats</a></li><li class="sd-subnav_item"><a href="/basketball/pro-b/score-center.shtml">Calendrier/Résultats</a></li><li class="sd-subnav_item"><a href="/basketball/pro-b/calendar-result.shtml">Calendrier</a></li><li class="sd-subnav_item"><a href="/basketball/pro-b/standing.shtml">Classements</a></li></ul></div><div class="sd-subnav_slider-controls"><div class="sd-subnav_slider-control-prev"></div><div class="sd-subnav_slider-control-next"></div></div></div></div><div class="marketing-banner"><div class="marketing-banner-container"><p class="marketing-banner-container-text">Regardez Eurosport où et quand vous voulez</p><div class="marketing-banner-container-buttons"><a class="marketing-banner-container-buttons-link __red" href="https://auth.eurosport.fr/product?int_campaign=FR-EU-E1-EU-C7-EU-BAU-DR-W-Basketball-Nba-210101-NA&amp;int_content=match-top-banner-subscribe">ABONNEZ-VOUS<span class="svg-font svg-button-arrow"></span></a><a class="marketing-banner-container-buttons-link" href="https://www.eurosport.fr/regardez-eurosport-en-direct-avec-canal.shtml">EN SAVOIR PLUS<span class="svg-font svg-arrow-right"></span></a></div></div></div></div>
        </nav>
      </section>
      <section id="content-top">
        <div class="live_scripts_v8_5_bis"><div class="es-adria-observer-data" style="display: none;" data-sport-category="Team" data-sport-id="8" data-es-adria-observer="{&quot;globalFeed&quot;:&quot;https://adria.eurosport.com/global.json?l=3&amp;stw=1&amp;c=8,,,,,&amp;token=1617974400_89ecefffd49cd369e32e64a0e13abc34&quot;,&quot;liveFeed&quot;:&quot;https://adria.eurosport.com/live.json?l=3&amp;c=8,,,,,&amp;token=1617974400_543e4ad1727d1ac4c4411cc433c6b4c3&quot;,&quot;matchFeed&quot;:&quot;https://adria.eurosport.com/match.json?l=3&amp;c=1255603&amp;s=1&amp;token=1617974400_41c82000118bfb3caeab4d7877101bce&quot;,&quot;dictFeed&quot;:&quot;https://adria.eurosport.com/dico.json?l=3&amp;token=1617974400_3bdcd323f786b13a7995916e457bf978&quot;}"> </div></div>
        <div class="live_header_v8_5_bis"><div /><div class="es-focal-point-data livehero--hidden" data-es-focal-point="{&quot;liveHeroData&quot;:{&quot;url&quot;:&quot;https://layout.eurosport.com/i/v8/match/backgrounds/live/background_live_basketball.jpg&quot;,&quot;text&quot;:null,&quot;author&quot;:null,&quot;time&quot;:null,&quot;timestamp&quot;:null,&quot;focalpointx&quot;:856,&quot;focalpointy&quot;:322,&quot;pictureWidth&quot;:0,&quot;pictureHeight&quot;:0},&quot;pictureAjaxURL&quot;:&quot;/_ajax_/live_v8_5/live_header_v8_5_bis.zone?O2=1&amp;langueid=3&amp;domainid=134&amp;mime=application%2fjson&amp;dropletid=152&amp;sportid=8&amp;revid=892&amp;seasonid=333&amp;matchid=1255603&amp;SharedPageTheme=black&amp;DeviceType=desktop&amp;timestamp=&quot;,&quot;pictureBaseURL&quot;:&quot;https://i.eurosport.com/&quot;}"></div><div class="es-football-match-data livehero--hidden" data-es-football-match="{&quot;target&quot;: &quot;livehero&quot;,&quot;localization&quot;:{&quot;halfTime&quot;:&quot;Mi-temps&quot;,&quot;actionTypes&quot;:{&quot;p&quot;:&quot;(s.p.)&quot;,&quot;7&quot;:[&quot;But par penalty&quot;],&quot;9&quot;:[&quot;(c.s.c.)&quot;],&quot;10&quot;:[&quot;But&quot;],&quot;22&quot;:[&quot;Pénalité&quot;, &quot;Pénalités&quot;]}}}"></div><div id="livehero" class="livehero livehero--team"><div class="livehero__image"></div><div class="livehero__image-shadow"></div><div class="livehero__content" id="livehero__content"><div class="heromatch heromatch--future" data-bind="css: matchStatusCSS()"><div class="heromatch__col heromatch__col--left"><a href="/basketball/equipes/orlando-magic/teamcenter.shtml" title="Orlando Magic" class="heromatch__team-logo heromatch__team-logo--desktop"><img src="https://i.eurosport.com/_iss_/sport/TeamSports/club/logo/large/10746.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a><div class="heromatch__team-text"><div class="heromatch__team-name"><a href="/basketball/equipes/orlando-magic/teamcenter.shtml" class="heromatch__team-name-link">Orlando Magic</a><span class="score-cards" data-bind="foreach:cardsHome().redCard.data, css: {'score-cards--show-desktop-sm':cardsHome().redCard.data.length &gt; 0}"><span class="score-card score-card--red score-card--blank" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON([{minute: minute, name: name}]) }"></span></span></div><a href="/basketball/equipes/orlando-magic/teamcenter.shtml" title="Orlando Magic" class="heromatch__team-logo heromatch__team-logo--mobile"><img src="https://i.eurosport.com/_iss_/sport/TeamSports/club/logo/medium/10746.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a></div></div><div class="heromatch__col heromatch__col--center"><div class="heromatch__status" data-bind="text: caption.status"></div><div class="heromatch__scores"><span class="score-cards score-cards--hide-desktop-sm"><span class="score-card score-card--red score-card--number" data-tooltip="[]" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON(cardsHome().redCard.data)},css: {'score-card--show' :cardsHome().redCard.total &gt; 0 }"><span data-bind="text: cardsHome().redCard.total" class="score-card__text"></span></span></span><div class="heromatch__score" data-bind="text: scoreHome"></div><div class="heromatch__score-dash">-</div><div class="heromatch__score" data-bind="text: scoreAway"></div><span class="score-cards score-cards--hide-desktop-sm"><span class="score-card score-card--red score-card--number" data-tooltip="[]" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON(cardsAway().redCard.data)},css: {'score-card--show' :cardsAway().redCard.total &gt; 0 }"><span data-bind="text: cardsAway().redCard.total" class="score-card__text"></span></span></span></div><div class="heromatch__minute" data-bind="text: minute"></div><div class="heromatch__time">01:00</div><div class="heromatch__date">10/04/21</div><div class="heromatch__stadium">Amway Center</div></div><div class="heromatch__col heromatch__col--right"><div class="heromatch__team-text"><div class="heromatch__team-name"><span class="score-cards" data-bind="foreach:cardsAway().redCard.data, css: {'score-cards--show-desktop-sm':cardsAway().redCard.data.length &gt; 0}"><span class="score-card score-card--red score-card--blank" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON([{minute: minute, name: name}]) }"></span></span><a href="/basketball/equipes/indiana-pacers/teamcenter.shtml" class="heromatch__team-name-link">Indiana Pacers</a></div><a href="/basketball/equipes/indiana-pacers/teamcenter.shtml" title="Indiana Pacers" class="heromatch__team-logo heromatch__team-logo--mobile"><img src="https://i.eurosport.com/_iss_/sport/TeamSports/club/logo/medium/10736.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a></div><a href="/basketball/equipes/indiana-pacers/teamcenter.shtml" title="Indiana Pacers" class="heromatch__team-logo heromatch__team-logo--desktop"><img src="https://i.eurosport.com/_iss_/sport/TeamSports/club/logo/large/10736.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a></div></div></div><div class="livehero__bottom-content "><div class="separator"><span class="separator__line"></span><span class="separator__text">NBA • Régulière</span><span class="separator__line"></span></div><div class="livehero__buttons"><a class="livehero__button" href="/basketball/nba/calendar-result.shtml">Calendrier</a><a class="livehero__button" href="/basketball/nba/standing.shtml">Classements</a></div></div></div></div>
        <div class="adtech_placement_v8_5"><div data-adplacement-id="555120228banner-sponsorship" data-ad-pos="banner-sponsorship" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('banner-sponsorship','555120228banner-sponsorship', !!false, !!false, !!false)
					--></script></div><div data-adplacement-id="643097981interstitiel" data-ad-pos="interstitiel" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('interstitiel','643097981interstitiel', !!false, !!false, !!false)
					--></script></div></div>
      </section>
      <section id="content">
        <section id="col-left">
          <div class="col-content">
            <div class="live_match_nav_v8_5_bis"><div id="subnavigation-nav-wrapper" data-match-status-id="-1" data-match-sport-id="8" data-ajax-url="/_ajax_/live_v8_5/live_match_nav_v8_5_bis.zone?O2=1&amp;langueid=3&amp;domainid=134&amp;mime=text%2fxml&amp;dropletid=152&amp;sportid=8&amp;revid=892&amp;seasonid=333&amp;matchid=1255603&amp;IsCommunityActivated=False&amp;IsUserCommentsActivated=False&amp;SharedPageTheme=black&amp;DeviceType=desktop"><div id="subnavigation-nav-tabs" class="nav-tab"><ul><li><a class="has-relation Summary" href="#Summary" data-tab-content-id="navtab_Summary" data-sln="navtab_Summary" data-without-prefix="0"><span class="svg-icons svg-icon-Summary"></span><span class="navtab-label">Avant-match</span></a></li><li><a class="has-relation Statistics" href="#Statistics" data-tab-content-id="navtab_Statistics" data-sln="navtab_Statistics" data-without-prefix="0"><span class="svg-icons svg-icon-Statistics"></span><span class="navtab-label">Stats</span></a></li></ul></div></div><div class="live-match-nav__sharing"><span class="live-match-nav__sharing-tittle">Partagez</span><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:top"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:top"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div><div id="subnavigation-nav-border"></div></div>
            <div class="live_match_summary_v8_5"><div class="tab-content live-summary row" data-navtab-content-id="navtab_Summary"><div class="live_summary-content" data-ajax-url="/_ajax_/live_v8_5/live_match_summary_v8_5.zone?O2=1&amp;langueid=3&amp;domainid=134&amp;mime=text%2fxml&amp;dropletid=152&amp;sportid=8&amp;revid=892&amp;seasonid=333&amp;matchid=1255603&amp;SharedPageTheme=black&amp;DeviceType=desktop" data-isAjaxReloaded="1" data-destroy="false"><div class="live-summary__timeline"></div><div class="live-summary__title-separator">avant-match</div><div class="live-summary__seo"><div class="live-summary__title"><h1>Orlando Magic - Indiana Pacers</h1><div class="live-summary__seo-picture"><img src="https://layout.eurosport.com/i/v8/match/backgrounds/medium/background_v8_s8.jpg" width="640" height="360" /></div><p>NBA - Suivez en live la rencontre de Basketball opposant Orlando Magic et Indiana Pacers. Ce match se déroule le 10 avril 2021 et débute à 01:00. Eurosport propose pour cette rencontre un suivi en direct permettant de connaître l'évolution du score et les actions importantes.<br /><br /><br />Vous avez également la possibilité de donner votre avis sur le match en votant ci-dessous: qui va gagner la rencontre entre Orlando Magic et Indiana Pacers ? Avant la rencontre, nous vous proposons également de lire des articles relatifs à ces deux équipes de Basketball.<br />Consultez la fiche détaillée pour <a href="/basketball/equipes/orlando-magic/teamcenter.shtml">Orlando Magic</a>, ainsi que celle pour <a href="/basketball/equipes/indiana-pacers/teamcenter.shtml">Indiana Pacers</a>. Découvrez également toute l'actualité du <a href="/basketball/">Basketball</a>: calendrier, résultats et classements.<br /></p></div></div></div></div></div>
            <div class="live_comments_v8_5_bis"><div class="tab-content livecomments-wrapper row" data-navtab-content-id="navtab_Comments"><div data-isAjaxReloaded="1" data-destroy="true"><div class="livecomments-header"><div class="livecomments-author"><div class="livecomments-refresh"><div class="livecomments-reload"><span class="circle"> </span><span class="rectangle"> </span><span class="arrow-up"> </span><span class="arrow-down"> </span></div><span class="livecomments-timer">30</span></div></div><div class="livecomments-filter"><div class="livecomments-filter-highlight"><span>Temps forts</span><span> </span></div><div class="livecomments-filter-hashtag"><div class="livecomments-filter-hashtag-list"> </div></div></div></div><div class="livecomments-nav"><span class="livecomments-nav-hashtag"> </span><span class="livecomments-nav-remove">Supprimer</span></div><div class="livecomments-content" data-ajax-url="/_ajax_/live_v8_5/live_comments_v8_5_bis.zone?O2=1&amp;langueid=3&amp;domainid=134&amp;mime=text%2fxml&amp;dropletid=152&amp;sportid=8&amp;revid=892&amp;seasonid=333&amp;matchid=1255603&amp;SharedPageTheme=black&amp;DeviceType=desktop"><div class="livecomments-pin-feed"></div><p>Pas de commentaire pour cet événement</p></div></div></div></div>
            <div class="live_match_team_stats_v8_5_bis"><div class="tab-content stats row" data-navtab-content-id="navtab_Statistics" data-ajax-url="/_ajax_/live_v8_5/live_match_team_stats_v8_5_bis.zone?O2=1&amp;langueid=3&amp;domainid=134&amp;mime=text%2fxml&amp;dropletid=152&amp;sportid=8&amp;revid=892&amp;seasonid=333&amp;matchid=1255603&amp;SharedPageTheme=black&amp;DeviceType=desktop"></div></div>
            <div class="usercomment_v8_5"></div>
            <div class="live_css_v8_5_bis"></div>
          </div>
        </section>
        <section id="col-right">
          <div class="col-content">
            <div class="adtech_placement_v8_5"><div data-adplacement-id="2122621990mpu" class="lazyload" data-lazy="" data-lazy-type="injectad" data-ad-pos="mpu" data-class="ad"><script-injectad><!--
						!!window.__es_gtm_helper.inject_ad('mpu','2122621990mpu', !!true, !!true, !!false)
					--></script-injectad></div></div>
            <div class="adtech_placement_v8_5"><div data-adplacement-id="2014449259betting-box" data-ad-pos="betting-box" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('betting-box','2014449259betting-box', !!true, !!true, !!false)
					--></script></div></div>
          </div>
        </section>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div><div class="community-title">Se connecter</div><div class="community-subtitle">Connectez-vous pour sauvegarder vos favoris.</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook"><span class="label-text">Sign in with </span><span class="label-social">facebook</span></span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google"><span class="label-text">Sign in with </span><span class="label-social">google</span></span></span></div></div><div class="separator-login">ou</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">voir</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Mot de passe oublié ?</span><div id="login__captcha"></div><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Se connecter</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="svg-font svg-logo-eurosportplayer"></span><a href="https://auth.eurosportplayer.com/login" class="player-login-link tracking-link" data-page_type="home" data-adlocation="offcanvas" data-adtype="login" data-ctatype="signin">Se connecter à Eurosport Player</a></div></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Mot de passe oublié ?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div id="forgot-password__captcha"></div><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Réinitialiser mon mot de passe</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">J'ai déja un compte</span></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Demande d'email</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Valider</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Retour à la page de login</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Validation du compte</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">voir</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Mot de passe oublié ?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Valider</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Retour à la page de login</span></div></div></div></div></div><div id="ask-social-optin__content" class="community-content community__content__bottom" data-sln="ask-social-optin__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Marketing consent</div><div class="community-subtitle"></div><form id="ask-social-optin__form" autocomplete="off" method="post"><span class="input-checkbox"><input type="checkbox" id="social-subscription__consent" data-sln="social-subscription__consent" class="rounded subscription__consent" name="subscription__consent" value="false" /><label for="social-subscription__consent">Recevez par mail nos nouveautés et offres<span></span></label></span><p class="subscription__consent-text--gdpr">J’accepte de recevoir par mail les nouveautés et les offres concernant les produits &amp; services des sociétés du même groupe qu'Eurosport.</p><div class="button-container"><button id="ask-social-optin__button" data-sln="ask-social-optin__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Créer mon compte</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Retour à la page de login</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"></div>
      </footer>
    </div>
    <script type="text/javascript" src="https://layout.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script><!--
				 						
					function getCookie(name) {
						var value = '; ' + document.cookie;
						var parts = value.split('; ' + name + '=');
						if (parts.length == 2) return parts.pop().split(';').shift();
					}
			
					function getValue(key, cookie) {
						var value = '';
						var sMatch = key + '=';
						if (cookie) {
							var aTab = cookie.split('&');
							for (var key in aTab) {
								var sValue = aTab[key];
								if (aTab.hasOwnProperty(key)) {
									if (sValue.indexOf(sMatch) == 0) {
										value = sValue.substring(sMatch.length, sValue.length);
										return value;
									}
								}
							}
						}
						return value; 
					}
			
					var loginCookie = getCookie('CommunityUserCheck');
					var userId= '';
					if (loginCookie) {
						var userCookie = getCookie('CommunityUserNew');
						userId = getValue('userId', userCookie);
					}
					
			--></script><script><!--
			            
				if (typeof Object.assign != 'function') {
					// Must be writable: true, enumerable: false, configurable: true
					Object.defineProperty(Object, "assign", {
					value: function assign(target, varArgs) { // .length of function is 2
						'use strict';
						if (target == null) { // TypeError if undefined or null
						throw new TypeError('Cannot convert undefined or null to object');
						}

						var to = Object(target);

						for (var index = 1; index < arguments.length; index++) {
						var nextSource = arguments[index];

						if (nextSource != null) { // Skip over if undefined or null
							for (var nextKey in nextSource) {
							// Avoid bugs when hasOwnProperty is shadowed
							if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) {
								to[nextKey] = nextSource[nextKey];
							}
							}
						}
						}
						return to;  
					},
					writable: true,
					configurable: true
					});
				}
				var dataLayer = dataLayer || [{page_videos:[]}];Object.assign(dataLayer[0],{"page_name": "news:news:match:basketball:nba:2020-2021:orlando-magic-indiana-pacers","site": "eurosportfr","product": "news","service": "news","family": "","sport": "basketball","competition": "","sport_event": "nba","season": "2020-2021","round": "reguliere","discipline": "equipe","participants": "Orlando Magic|Indiana Pacers","gender": "men","profile": "orlando-magic-indiana-pacers","page_type": "match","event_status": "pre-event","provider": "eurosport","content_id": "1255603","author": "","pub_date": "","pub_time": "","opinion": "0","channel": "","topic": "","format": "","error_code": "","perimeter": "web","tracking_source": "eurosport.fr","tracking_country": "france","tracking_sport_event": "Basketball-Nba","language_id": "3","language_name": "french","partner_code": "","login_status":loginCookie == 'True' ? 1 : 0,"user_id":userId,"sub_status": 0,"sub_client_id": "","environment": "prod"});
		
		  --></script><script type="text/javascript"><!--
				    
				if(typeof(_satellite) != 'undefined'){
				
				  
					 window.addEventListener("heartbeat-loaded", function(){
						window.ADBVideoInitialized = true;
					});		  
				  
				    
				  _satellite.pageBottom();
				}
				
			--></script></div>
<!--googleon: all-->
</body>
</html>