<!DOCTYPE html><html lang="fr"><head><meta charSet="utf-8"/><script type="text/javascript">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</script><meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1"/><meta name="viewport" content="initial-scale=1.0, maximum-scale=5.0, width=device-width"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.eurosport.fr/cyclisme/tour-de-france/2021/tour-de-france-enquete-judiciaire-ouverte-contre-la-spectatrice-a-la-pancarte_sto8392039/story.shtml"},"headline":"Tour de France : Enquête judiciaire ouverte contre la spectatrice à la pancarte","image":["https://imgresizer.eurosport.com/unsafe/1200x1200/smart/filters:format(jpeg)/origin-imgresizer.eurosport.com/2021/06/26/3161361-64782948-2560-1440.png","https://imgresizer.eurosport.com/unsafe/1280x960/smart/filters:format(jpeg)/origin-imgresizer.eurosport.com/2021/06/26/3161361-64782948-2560-1440.png","https://imgresizer.eurosport.com/unsafe/1280x720/smart/filters:format(jpeg)/origin-imgresizer.eurosport.com/2021/06/26/3161361-64782948-2560-1440.png"],"datePublished":"2021-06-27T13:11:46.603Z","dateModified":"2021-06-27T13:20:56.177Z","publisher":{"@type":"Organization","name":"Eurosport","logo":{"@type":"ImageObject","url":"https://dnl.eurosport.com/sd/img/structured-data-logo.jpg","height":"1024","width":"1024"}},"description":"TOUR DE FRANCE - En voulant montrer sa pancarte aux caméras de télévision, une spectatrice a provoqué une énorme chute dans le peloton lors de la 1ère étape.","author":{"@type":"Organization","name":"Eurosport"}}</script><title>Tour de France : Enquête judiciaire ouverte contre la spectatrice à la pancarte - Eurosport</title><meta name="description" content="TOUR DE FRANCE - En voulant montrer sa pancarte aux caméras de télévision, une spectatrice a provoqué une énorme chute dans le peloton lors de la 1ère étape."/><link rel="amphtml" href="https://www.eurosport.fr/cyclisme/tour-de-france/2021/tour-de-france-enquete-judiciaire-ouverte-contre-la-spectatrice-a-la-pancarte_sto8392039/story-amp.shtml"/><link rel="image_src" href="https://i.eurosport.com/2021/06/26/3161361-64782948-2560-1440.png"/><meta property="article:published_time" content="2021-06-27T13:11:46.603Z"/><meta property="article:modified_time" content="2021-06-27T13:20:56.177Z"/><meta property="article:section" content="Sports"/><meta property="article:publisher" content="https://www.facebook.com/EurosportFR"/><meta name="apple-itunes-app" content="app-id=324021126"/><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=fr" data-title="Eurosport"/><meta property="al:ios:url" content="eurosport://story/8392039"/><meta property="al:ios:app_store_id" content="324021126"/><meta property="al:ios:app_name" content="Eurosport"/><meta property="al:android:url" content="eurosport://story/www.eurosport.fr/8392039"/><meta property="al:android:package" content="com.eurosport"/><meta property="al:android:app_name" content="Eurosport"/><link rel="canonical" href="https://www.eurosport.fr/cyclisme/tour-de-france/2021/tour-de-france-enquete-judiciaire-ouverte-contre-la-spectatrice-a-la-pancarte_sto8392039/story.shtml"/><meta property="og:title" content="Tour de France : Enquête judiciaire ouverte contre la spectatrice à la pancarte"/><meta property="og:site_name" content="Eurosport"/><meta property="og:url" content="https://www.eurosport.fr/cyclisme/tour-de-france/2021/tour-de-france-enquete-judiciaire-ouverte-contre-la-spectatrice-a-la-pancarte_sto8392039/story.shtml"/><meta property="og:type" content="article"/><meta property="og:description" content="TOUR DE FRANCE - En voulant montrer sa pancarte aux caméras de télévision, une spectatrice a provoqué une énorme chute dans le peloton lors de la 1ère étape."/><meta property="og:image" content="https://i.eurosport.com/2021/06/26/3161361-64782948-2560-1440.png"/><meta property="og:image:width" content="2560"/><meta property="og:image:height" content="1440"/><meta property="twitter:account_id" content="286197712"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@Eurosport_FR"/><meta name="twitter:creator" content="@Eurosport_FR"/><meta name="twitter:image:src" content="https://imgresizer.eurosport.com/unsafe/2560x0/filters:format(jpeg)/origin-imgresizer.eurosport.com/2021/06/26/3161361-64782948-2560-1440.png"/><meta name="twitter:app:id:iphone" content="324021126"/><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/eurosport/id324021126?mt=8"/><meta name="twitter:app:name:iphone" content="Eurosport.com"/><meta name="twitter:app:id:ipad" content="324021126"/><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/eurosport/id324021126?mt=8"/><meta name="twitter:app:name:ipad" content="Eurosport.com"/><meta name="twitter:app:id:googleplay" content="com.eurosport"/><meta name="twitter:app:name:googleplay" content="Eurosport.com"/><meta name="twitter:app:url:googleplay" content="android-app://com.eurosport/eurosport/story/www.eurosport.fr/7629394"/><meta property="fb:app_id" content="219077031557895"/><meta property="fb:pages" content="1433845536866876"/><meta property="fb:pages" content="328731454799"/><meta property="fb:admins" content="100001728882116,100001931030890"/><link rel="preload" href="/layout_article/_next/static/css/9f41bb69404979da2ee8.css" as="style"/><link rel="stylesheet" href="/layout_article/_next/static/css/9f41bb69404979da2ee8.css" data-n-g=""/><noscript data-n-css="true"></noscript><link rel="preload" href="/layout_article/_next/static/chunks/main-6a5b7cbce67a6273cb2d.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/webpack-83391a97e4cfdd05b4b2.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/framework.9b264bb319ebe669d778.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/shared-c65e081289b94fef8b2c168c263b5525772f576b.acb2de0cebf8154c9c08.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/shared-b1542cc239bf56c8a14913c0a930efe682b5cf86.ef7573185a483a4fa526.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/shared-f6078781a05fe1bcb0902d23dbbb2662c8d200b3.6c7e7e2517d82678e485.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/pages/_app-bbf0915613b9b11d81ef.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/shared-012805cba8ce4c92cf8a682a9ec3dadb1a394cf7.95d425056ef8f020d345.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/shared-9a0f24226800aa7e676629b12cb337b84054c872.b7df5d21cecc5bf9015d.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/pages/black-e960ca2bab9a2bc72df2.js" as="script"/><style data-testid="regular-style">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</style></head><body class="article-black-page"><div id="__next"><div id="wrapper"><div><script>
    var dataLayer = window.dataLayer = window.dataLayer || [];
    dataLayer.push({ event: 'pageInit' });
  </script></div><div><div class="HeaderContainerSubNav transition-height ease duration-200"><div data-testid="zone-header" class="translate-y-0 fixed left-0 top-0 transition-transform ease-in-out duration-500 w-full z-40 transform"><header class="bg-br-2-0 border-b  border-br-3-100" data-testid="primary-navigation"><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid"><div class="
    col-span-6 
    sm:col-span-6 
    md:col-span-12 
    lg:col-span-12 
    row-span-1 
    sm:row-span-1 
    md:row-span-1 
    lg:row-span-1 
    col-start-1 
    sm:col-start-1 
    md:col-start-1 
    lg:col-start-1" data-testid="column"><div class="flex items-stretch justify-between content"><div class="flex items-stretch left-content"><a class="HeaderLogo flex items-center pr-4" aria-label="Eurosport logo" href="https://www.eurosport.fr" data-testid="header-logo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-197.1 266.7 241.1 27.9" width="1em" height="1em" class="Logo Logo--Eurosport PrimaryNavigation__logo" data-testid="Eurosport"><path d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path><path d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path></svg></a><div class="items-stretch hidden lg:flex"><a href="https://www.eurosport.fr/watch/home.shtml" class="NavigationLink bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 py-4 px-5 md:p-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase" data-testid="header-menu-link">Regarder</a><a href="https://www.eurosport.fr/score-center.shtml" class="NavigationLink bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 py-4 px-5 md:p-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase" data-testid="header-menu-link">Scores en direct</a><a href="https://www.eurosport.fr/football/" class="NavigationLink bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 py-4 px-5 md:p-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase lg-inter:hidden" data-testid="header-menu-link">Football</a><a href="https://www.rugbyrama.fr/" class="NavigationLink bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 py-4 px-5 md:p-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase lg-inter:hidden" data-testid="header-menu-link">Rugby</a><a href="https://www.eurosport.fr/tennis/" class="NavigationLink bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 py-4 px-5 md:p-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase lg-inter:hidden" data-testid="header-menu-link">Tennis</a><div data-testid="allsports-tab"><div class="h-full"><div class="cursor-pointer relative h-full" data-testid="dropdown-wrapper"><div class="flex h-full"><div class="NavigationLink hover:bg-br-2-20   py-4 px-5 md:p-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase"><span class="">Tous les sports</span><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 transition transition-transform ease-in-out duration-500 ml-2"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></div></div></div></div></div></div></div><div class="flex right-content"><button type="button" class="py-5 uppercase focus:outline-none lg:hidden caps-s5-fx text-br-2-90" data-testid="button-burger-menu" on="tap:burger-menu.open, AMP.setState({isBurgerMenuOpen: true})">Menu</button></div></div></div></div></div><div id="burger-menu" data-testid="burger-menu" class="pb-2 bg-br-1-100 border-l border-br-2-10 organism-burger-menu overflow-y-auto primary-navigation-burger-menu lg:hidden fixed h-full top-0 right-0 z-40 transition-transform duration-300" layout="nodisplay" side="right"><div class="flex"><div class="flex flex-1 items-center h-12 px-8 bg-br-2-10"></div><div class="flex items-center justify-center burger-menu-button-wrapper"><button type="button" class="p-2 focus:outline-none" aria-label="Toggle Burger Menu" data-testid="burger-menu-close-button" on="tap:burger-menu.close, AMP.setState({isBurgerMenuOpen: false})"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90"><path fill-rule="evenodd" d="M28.06 6.06l-2.12-2.12L16 13.88 6.06 3.94 3.94 6.06 13.88 16l-9.94 9.94 2.12 2.12L16 18.12l9.94 9.94 2.12-2.12L18.12 16l9.94-9.94z"></path></svg></button></div></div><ul class="w-full"><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="/" title="Accueil">Accueil</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.fr/watch/home.shtml" title="Regarder">Regarder</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.fr/score-center.shtml" title="Scores en direct">Scores en direct</a></li><li class="menu-item-group list-none relative bg-br-1-100"><div class="relative flex items-center justify-between pt-5 pb-3 pl-6 menu-item-group-inner pr-7 md:pr-9"><div class="font-bold caps-s6-fx text-br-2-50">Les plus populaires</div></div><div class="overflow-hidden duration-300 menu-item-group-list transition-height transition-padding" style="height:auto" data-testid="menu-item-group-list"><ul><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Football</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/" title="Accueil Football">Accueil Football</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/sport-event_rub199.shtml" title="Transferts">Transferts</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/euro/" title="Euro 2020">Euro 2020</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/ligue-1/" title="Ligue 1">Ligue 1</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/ligue-des-champions/" title="Ligue des champions">Ligue des champions</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/toutes-les-competitions_mni89554/menu.shtml" title="Toutes les compétitions">Toutes les compétitions</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.rugbyrama.fr/" title="Rugby">Rugby</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Tennis</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/" title="Accueil Tennis">Accueil Tennis</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/chaine-video/eurosport-tennis-club/channel.shtml" title="Tennis Club ">Tennis Club </a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/atp/calendar-result.shtml" title="Calendrier ATP">Calendrier ATP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/wta/calendar-result.shtml" title="Calendrier WTA">Calendrier WTA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/roland-garros/" title="Roland-Garros">Roland-Garros</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/toutes-les-competitions_mni88949/menu.shtml" title="Toutes les compétitions">Toutes les compétitions</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Cyclisme</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/" title="Accueil Cyclisme">Accueil Cyclisme</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/tour-de-france/" title="Tour de France">Tour de France</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/tour-d-italie/" title="Tour d’Italie">Tour d’Italie</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/tour-d-espagne/" title="Tour d&#x27;Espagne">Tour d&#x27;Espagne</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/toutes-les-competitions_mni88946/menu.shtml" title="Toutes les compétitions">Toutes les compétitions</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Auto-Moto</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/auto-moto/" title="Accueil Auto-Moto">Accueil Auto-Moto</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/auto-moto/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/formule-1/" title="F1">F1</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/motocyclisme/" title="MotoGP">MotoGP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/etcr/" title="ETCR">ETCR</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/wrc/" title="WRC">WRC</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/auto-moto/tous-les-sports_mni88961/menu.shtml" title="Tous les sports">Tous les sports</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Basketball</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/" title="Accueil Basketball">Accueil Basketball</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/nba/" title="NBA">NBA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/pro-a/" title="Jeep Élite">Jeep Élite</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/pro-b/" title="Pro B">Pro B</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/toutes-les-ligues_mni89445/menu.shtml" title="Toutes les Ligues">Toutes les Ligues</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Jeux Olympiques</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/jeux-olympiques/" title="Accueil Jeux Olympiques">Accueil Jeux Olympiques</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/jeux-olympiques/chaine-video/olympic-channel/channel.shtml" title="Olympic Channel ">Olympic Channel </a></li></ul></div></li></ul></div></li><li class="menu-item-group list-none relative bg-br-1-100"><div class="relative flex items-center justify-between pt-5 pb-3 pl-6 menu-item-group-inner pr-7 md:pr-9"><div class="font-bold caps-s6-fx text-br-2-50">Tous les sports</div><button type="button" class="underline uppercase caps-s7-fx text-br-2-90 focus:outline-none" data-testid="menu-item-group-button">Voir tout</button></div><div class="overflow-hidden duration-300 menu-item-group-list transition-height transition-padding" style="height:0" data-testid="menu-item-group-list"><ul><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Athlétisme</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/athletisme/" title="Accueil Athlétisme">Accueil Athlétisme</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/athletisme/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/athletisme/ligue-de-diamant/" title="Ligue de Diamant">Ligue de Diamant</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/athletisme/mondiaux/" title="Ch. Monde outdoor">Ch. Monde outdoor</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/athletisme/mondiaux-en-salle/" title="Ch. Monde indoor">Ch. Monde indoor</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/athletisme/toutes-les-competitions_mni88968/menu.shtml" title="Toutes les compétitions">Toutes les compétitions</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Auto-Moto</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/auto-moto/" title="Accueil Auto-Moto">Accueil Auto-Moto</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/auto-moto/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/formule-1/" title="F1">F1</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/motocyclisme/" title="MotoGP">MotoGP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/etcr/" title="ETCR">ETCR</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/wrc/" title="WRC">WRC</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/auto-moto/tous-les-sports_mni88961/menu.shtml" title="Tous les sports">Tous les sports</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Basketball</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/" title="Accueil Basketball">Accueil Basketball</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/nba/" title="NBA">NBA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/pro-a/" title="Jeep Élite">Jeep Élite</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/pro-b/" title="Pro B">Pro B</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/toutes-les-ligues_mni89445/menu.shtml" title="Toutes les Ligues">Toutes les Ligues</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Boxe</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/boxe/" title="Accueil Boxe">Accueil Boxe</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/boxe/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Course hippique</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/course-hippique/" title="Accueil Course hippique">Accueil Course hippique</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/course-hippique/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Cyclisme</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/" title="Accueil Cyclisme">Accueil Cyclisme</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/tour-de-france/" title="Tour de France">Tour de France</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/tour-d-italie/" title="Tour d’Italie">Tour d’Italie</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/tour-d-espagne/" title="Tour d&#x27;Espagne">Tour d&#x27;Espagne</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/toutes-les-competitions_mni88946/menu.shtml" title="Toutes les compétitions">Toutes les compétitions</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Equitation</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/equitation/" title="Accueil Equitation">Accueil Equitation</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/equitation/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Escrime</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/escrime/" title="Accueil Escrime">Accueil Escrime</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/escrime/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/escrime/mondiaux/" title="Mondiaux">Mondiaux</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>F1</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/formule-1/" title="Accueil F1">Accueil F1</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/formule-1/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/formule-1/championnat-du-monde-1/calendar-result.shtml" title="Calendrier">Calendrier</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/formule-1/championnat-du-monde-1/standing.shtml" title="Classements">Classements</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/formule-1/playerlist.shtml" title="Pilotes">Pilotes</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Football</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/" title="Accueil Football">Accueil Football</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/sport-event_rub199.shtml" title="Transferts">Transferts</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/euro/" title="Euro 2020">Euro 2020</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/ligue-1/" title="Ligue 1">Ligue 1</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/ligue-des-champions/" title="Ligue des champions">Ligue des champions</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/toutes-les-competitions_mni89554/menu.shtml" title="Toutes les compétitions">Toutes les compétitions</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Golf</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/golf/" title="Accueil Golf">Accueil Golf</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/golf/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/golf/world-ranking/standing.shtml" title="World Ranking">World Ranking</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/golf/european-tour/" title="European Tour">European Tour</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/golf/pga-tour/" title="PGA TOUR">PGA TOUR</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/golf/toutes-les-competitions_mni89453/menu.shtml" title="Toutes les compétitions">Toutes les compétitions</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Handball</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/handball/" title="Accueil Handball">Accueil Handball</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/handball/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/handball/championnat-du-monde/" title="Championnats du Monde">Championnats du Monde</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/handball/championnat-d-europe/" title="Championnat d&#x27;Europe">Championnat d&#x27;Europe</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/handball/champions-league/" title="Ligue des champions">Ligue des champions</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/handball/toutes-les-competitions_mni89789/menu.shtml" title="Toutes les compétitions">Toutes les compétitions</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Jeux Olympiques</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/jeux-olympiques/" title="Accueil Jeux Olympiques">Accueil Jeux Olympiques</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/jeux-olympiques/chaine-video/olympic-channel/channel.shtml" title="Olympic Channel ">Olympic Channel </a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Judo</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/judo/" title="Accueil Judo">Accueil Judo</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/judo/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>MotoGP</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/motocyclisme/" title="Accueil MotoGP">Accueil MotoGP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/motocyclisme/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/motocyclisme/championnat-du-monde-2/calendar-result.shtml" title="Calendrier">Calendrier</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/motocyclisme/championnat-du-monde-2/standing.shtml" title="Classements Moto GP">Classements Moto GP</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.rugbyrama.fr/" title="Rugby">Rugby</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Sports d&#x27;hiver</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/hiver/" title="Accueil Sports d&#x27;hiver">Accueil Sports d&#x27;hiver</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/hiver/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/ski-alpin/" title="Ski alpin">Ski alpin</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/ski-alpin/mondiaux/" title="Championnat du monde">Championnat du monde</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/biathlon/" title="Biathlon">Biathlon</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/hiver/tous-les-sports_mni88963/menu.shtml" title="Tous les sports">Tous les sports</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Sports universitaires</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/sports-universitaires/" title="Accueil Sports universitaires">Accueil Sports universitaires</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/sports-universitaires/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Tennis</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/" title="Accueil Tennis">Accueil Tennis</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/chaine-video/eurosport-tennis-club/channel.shtml" title="Tennis Club ">Tennis Club </a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/atp/calendar-result.shtml" title="Calendrier ATP">Calendrier ATP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/wta/calendar-result.shtml" title="Calendrier WTA">Calendrier WTA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/roland-garros/" title="Roland-Garros">Roland-Garros</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/toutes-les-competitions_mni88949/menu.shtml" title="Toutes les compétitions">Toutes les compétitions</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.fr/voile/" title="Voile">Voile</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Volleyball</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/volleyball/" title="Accueil Volleyball">Accueil Volleyball</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/volleyball/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/volleyball/ligue-a/standing.shtml" title="Ligue A">Ligue A</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/volleyball/ligue-des-champions/standing.shtml" title="Ligue des Champions">Ligue des Champions</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/volleyball/world-league/standing.shtml" title="Ligue Mondiale">Ligue Mondiale</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/volleyball/toutes-les-ligues_mni89459/menu.shtml" title="Toutes les Ligues">Toutes les Ligues</a></li></ul></div></li></ul></div></li></ul></div><div tabindex="0" role="button" aria-label="close" on="tap:burger-menu.close, AMP.setState({isBurgerMenuOpen: false})" class="focus:outline-none primary-navigation-overlay hidden fixed inset-0 bg-br-2-0 bg-opacity-80 cursor-pointer z-30 h-screen" data-amp-bind-class="isBurgerMenuOpen ? &#x27;focus:outline-none block fixed inset-0 bg-br-2-0 bg-opacity-80 cursor-pointer z-30 h-screen&#x27; : &#x27;hidden&#x27;" data-testid="primary-navigation-overlay"></div></header><div class="border-b border-br-2-30 bg-br-2-10" data-testid="molecule-subnavigation"><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid"><div class="
    col-span-6 
    sm:col-span-6 
    md:col-span-12 
    lg:col-span-12 
    row-span-1 
    sm:row-span-1 
    md:row-span-1 
    lg:row-span-1 
    col-start-1 
    sm:col-start-1 
    md:col-start-1 
    lg:col-start-1" data-testid="column"><div class="flex w-full items-center"><div class="horizontalScrollerContainer flex w-full overflow-x-scroll" data-testid="horizontal-scroller-containter"><ul class="flex items-center"><li><a href="https://www.eurosport.fr/cyclisme/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 is-active px-2 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Cyclisme"><div class="SubNavigationLink__inner mt-1 whitespace-no-wrap"><div data-testid="subnavigation-link" class="font-bold text-br-2-100 h-full flex items-center border-b-4 border-transparent cursor-pointer no-underline">Cyclisme</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/cyclisme/tour-de-france/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 is-active px-2 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Tour de France"><div class="SubNavigationLink__inner mt-1 whitespace-no-wrap"><div data-testid="subnavigation-link" class="font-bold text-br-2-100 border-br-3-100 h-full flex items-center border-b-4 border-transparent cursor-pointer no-underline">Tour de France</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/cyclisme/tour-de-france/score-center.shtml" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Calendrier/Résultats"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-no-wrap"><div data-testid="subnavigation-link" class="h-full flex items-center border-b-4 border-transparent cursor-pointer no-underline">Calendrier/Résultats</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/cyclisme/tour-de-france/calendar-result.shtml" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Calendrier"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-no-wrap"><div data-testid="subnavigation-link" class="h-full flex items-center border-b-4 border-transparent cursor-pointer no-underline">Calendrier</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/cyclisme/tour-de-france/standing.shtml" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Classements"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-no-wrap"><div data-testid="subnavigation-link" class="h-full flex items-center border-b-4 border-transparent cursor-pointer no-underline">Classements</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/cyclisme/tour-de-france/palmares.shtml" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Palmarès"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-no-wrap"><div data-testid="subnavigation-link" class="h-full flex items-center border-b-4 border-transparent cursor-pointer no-underline">Palmarès</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li></ul></div></div></div></div></div></div></div></div></div><div id="article-hero"><div class="ArticleHeroBlackContainer ArticleHeroBlackContainer--olympics pt-5 md:pt-6 lg:pt-10 bg-br-1-100 olympics:bg-br-2-100 relative overflow-hidden"><svg width="100%" height="1em" viewBox="0 0 1320 313" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="none" class="ArticleHeroBlack__bgMmanga hidden olympics:block absolute fill-current text-br-2-90"><g fill-rule="evenodd"><path d="M1347 98.615L676 22v214.385L1347 313z"></path><path d="M677 76.615L-30 0v214.385L677 291z"></path></g></svg><svg width="1em" height="1em" viewBox="0 0 19 61" xmlns="http://www.w3.org/2000/svg" class="ArticleHeroBlack__BgStripeSingle hidden olympics:block absolute left-0 top-0"><path fill="#F01E23" d="M.428 60.274L26.78-74.35l13.584 3.387z" fill-rule="evenodd"></path></svg><svg width="1em" height="1em" viewBox="0 0 29 69" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="none" class="ArticleHeroBlack__BgStripeDouble hidden olympics:block absolute lg:right-0 top-0"><g fill="none" fill-rule="evenodd"><path fill="#000" d="M5.516 32.955l11.46-64.648 6.508.36z"></path><path fill="#F01E23" d="M-1.394 76.43l44.17-149.78 13.237 4.559z"></path></g></svg><div class="common-container lg:px-5 relative"><div class="ArticleHeroBlack__labelsContainer--olympics mb-3 sm:mb-2 lg:mb-5 flex flex-wrap"><a href="https://www.eurosport.fr/cyclisme/" class="Label px-1.5 font-bold inline-flex items-center rounded-sm break-words Label--default Label--small caps-s7-fx bg-br-2-70 olympics:bg-tk-5-0 text-br-2-0 mr-3 mb-3" data-testid="label-GENERIC">Cyclisme</a><a href="https://www.eurosport.fr/cyclisme/tour-de-france/" class="Label px-1.5 font-bold inline-flex items-center rounded-sm break-words Label--default Label--small caps-s7-fx bg-br-2-70 olympics:bg-tk-5-0 text-br-2-0 mr-3 mb-3" data-testid="label-GENERIC">Tour de France</a></div><h1 class="ArticleHeroBlack__title--olympics mb-3 sm:mb-5 lg:mb-3 font-bold text-br-2-90 olympics:text-br-2-20 olympics:font-neoTokyo olympics:font-normal caps-s2-rs sm:text-32 sm:leading-38 lg:text-48 lg:leading-58 lg:w-3/4">Tour de France : Enquête judiciaire ouverte contre la spectatrice à la pancarte</h1><h2 class="ArticleHeroBlack__teaser--olympics mb-5 sm:mb-8 lg:mb-5 text-br-2-90 olympics:text-br-2-20 caption-s5-fx sm:text-16 sm:leading-19 lg:text-18 lg:leading-22 lg:w-3/4">TOUR DE FRANCE - C&#x27;est l&#x27;un des faits marquant de la première étape. En voulant montrer sa pancarte aux caméras de télévision, une spectatrice a provoqué une énorme chute dans le peloton, faisant pas mal de dégâts chez les coureurs. Christian Prudhomme avait manifesté son mécontentement, il a été entendu : la gendarmerie a annoncé l&#x27;ouverture d&#x27;une enquête judiciaire.</h2></div><div class="lg:common-container xl:w-full bg-br-2-10 olympics:bg-transparent bg-opacity-30 mt-5 flex relative items-center w-100" data-testid="hero-media"><div data-testid="media-with-video" class="w-full"><figure class="w-full wrapper-16-9 relative"><div class="inside-16-9" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(webp)/origin-imgresizer.eurosport.com/2021/06/26/3161361-64782948-2560-1440.png" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(webp)/origin-imgresizer.eurosport.com/2021/06/26/3161361-64782948-2560-1440.png" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(webp)/origin-imgresizer.eurosport.com/2021/06/26/3161361-64782948-2560-1440.png" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(png)/origin-imgresizer.eurosport.com/2021/06/26/3161361-64782948-2560-1440.png" type="image/png" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(png)/origin-imgresizer.eurosport.com/2021/06/26/3161361-64782948-2560-1440.png" type="image/png" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(png)/origin-imgresizer.eurosport.com/2021/06/26/3161361-64782948-2560-1440.png" type="image/png" media="(min-width: 1024px)"/><img class="text-transparent inside-16-9" src="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(png)/origin-imgresizer.eurosport.com/2021/06/26/3161361-64782948-2560-1440.png" alt="Chute première étape Tour 2021 - Capture écran" data-testid="image-high-res"/></picture></div></figure><figcaption class="ArticleHeroBlack__caption--olympics common-container py-5 lg:px-5 text-br-2-90 olympics:text-br-2-10 text-12"><p>Chute première étape Tour 2021 - Capture écran</p><p>Crédit: Eurosport</p></figcaption></div></div></div></div><div id="article-content"><div class="cols-wrapper"><div id="col-left"><div class="col-content"><div class="ArticleContentBlack olympics:text-br-2-20 md-lg:common-container -lg:overflow-hidden"><div class="flex text-br-2-20  mt-5 mb-10 lg:mt-4 lg:mb-14 -md:common-container" data-testid="author-block"><div class="flex flex-col sm:flex-row self-center"><div class="flex flex-col sm:mr-16"><a class="mb-1 inline-flex caption-s5-fx uppercase"><div class="mr-1">Par</div><div class="font-bold">AFP</div></a><div class="inline-flex caption-s6-fx uppercase" data-testid="author-date-information">Publié 27/06/2021 à 13:11 GMT<!-- --> | Mis à jour 27/06/2021 à 13:20 GMT</div></div></div></div><div class="article-body mb-10 md:mb-14"><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">Alors que <a class="text-br-3-120 hover:underline active:underline" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/tour-de-france/2021/live-perros-guirec---mur-de-bretagne_mtc1232890/live.shtml">le Tour s&#x27;est élancé dimanche pour la 2e étape entre Perros-Guirec et Mûr-de-Bretagne</a>, la gendarmerie a annoncé dimanche l&#x27;ouverture d&#x27;une enquête judiciaire contre la spectatrice qui a provoqué une énorme chute samedi avec sa pancarte.</div><div data-testid="media-with-video" class="body-video my-8 md:my-10"><figure class="w-full wrapper-16-9 relative bg-br-2-0"><div class="inside-16-9 cursor-pointer"></div><div data-testid="mediaPlayer-1496397" class="Media__iconWrapper z-10 center-absolute bg-br-2-0 bg-opacity-40"><svg xmlns="http://www.w3.org/2000/svg" width="60" height="60" viewBox="0 0 30 30" data-testid="play-icon" class="fill-current-color text-br-2-90 md:media-play-icon cursor-pointer"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div></figure><figcaption class="-md:common-container text-12 pt-2.5 text-br-2-20"><p>Prudhomme furieux : &quot;On ne doit pas venir pour montrer une pancarte et passer à la télé&quot;</p></figcaption></div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">Les deux grosses chutes collectives de la première étape du Tour de France n&#x27;ont causé aucune blessure grave au sein du public massé au bord des routes, a confirmé dimanche à l&#x27;AFP la gendarmerie.  Mais samedi, une spectatrice qui agitait une pancarte en tournant le dos au sens de la course a été percutée par le peloton et avait provoqué la chute de nombreux coureurs à 45 km de l&#x27;arrivée. </div><a class="content-card flex pr-5 pb-2.5 border-b border-br-2-80 md:pr-3 olympics:py-3 olympics:pl-3 my-10 -md:common-container mb-5 md:mb-3 -md:common-container" href="https://www.eurosport.fr/cyclisme/tour-de-france/2021/tour-de-france-2021-latour-rassure-par-la-1re-etape-motive-pour-la-2e-il-y-a-de-quoi-faire_vid1496565/video.shtml" data-testid="content-card"><div class="content-card-image-container relative overflow-hidden mr-3 flex-shrink-0"><div class="content-card-image h-full w-full relative card-overlay-bottom-light"><div class="center-absolute h-full w-auto max-w-none"></div></div><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 30 30" data-testid="play-icon" class="fill-current-color text-br-2-90 absolute bottom-1 left-1"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div><div class="flex flex-col justify-between"><div><div class="content-card-category caps-s7-fx font-bold mb-1 text-br-2-40">Tour de France</div><div class="content-card-title caps-s5-fx font-bold">Latour, rassuré par la 1re étape, motivé pour la 2e : &quot;Il y a de quoi faire si les jambes répondent&quot;</div></div><div class="content-card-time caption-s5-fx text-br-2-20" data-testid="content-card-display-date">IL Y A 2 HEURES</div></div></a><div class="container flex md:max-w-screen-md max-w-screen-xs mb-5 md:mb-3 -md:common-container"><svg width="1em" height="1em" viewBox="0 0 47 37" xmlns="http://www.w3.org/2000/svg" class="BlockquoteMarks mr-6 flex-shrink-0"><g fill="#005CFF" fill-rule="evenodd"><path d="M7.806 26.902c-.053.355-.058.612-.015.77.042.16.003.426-.119.8.242-.201.355-.47.338-.807-.016-.336-.084-.591-.204-.763zm-.803-8.788c.051.191.034.264-.052.22.034.126.068.185.103.176.034-.01.068.05.102.177.086.045.095.077.026.096-.069.018-.052.082.051.19-.086-.045-.172-.158-.257-.34a.509.509 0 01.027-.519zm5.966-8.759l.076.286c-1.035.824-1.852 1.775-2.449 2.856a146.302 146.302 0 00-1.7 3.167 6.714 6.714 0 00-.805 1.34c-.208.465-.442.903-.701 1.314.417-1.476 1.058-2.944 1.924-4.403a34.997 34.997 0 012.878-4.147c.207-.056.34-.109.401-.159.06-.05.186-.135.376-.254zm6.473 3.892c.173-.183.35-.418.532-.705.181-.288.186-.476.014-.567-.087.228-.177.44-.273.636a7.826 7.826 0 00-.273.636c.07-.019.026.095-.13.342.138-.037.181-.151.13-.342zm.866-5.04a1.5 1.5 0 01-.761-.154c-.215-.113-.444-.069-.685.132.085.318.322.443.71.373.387-.07.633-.187.736-.351zM6.406 28.709c.033.4.036.757.01 1.071-.027.314.114.635.423.961l.003-1.024a1.29 1.29 0 00-.436-1.008c.155-.246.113-.405-.128-.477.298-1.922.75-3.748 1.358-5.48a57.08 57.08 0 012.107-5.167c-.103-.109-.112-.209-.025-.3a.325.325 0 00.078-.328 70.876 70.876 0 00-2.338 4.923 15.573 15.573 0 00-1.255 5.246c.035.128-.022.194-.168.199-.146.005-.168.062-.065.17-.206-.217-.304-.514-.295-.892.01-.378.05-.712.12-1.004-.311.22-.398.516-.262.888.137.373.102.724-.106 1.052.206.217.223.554.05 1.01.12.172.162.331.127.477.12.172.219.334.296.483.077.15.176.311.296.484a6.714 6.714 0 01-1.001-2.494c-.17-.91-.245-1.81-.225-2.702.02-.892.16-1.748.42-2.568.26-.82.573-1.517.936-2.092-.068-.254-.033-.536.105-.846.139-.31.26-.547.364-.712.172.09.172.227-.001.41a.65.65 0 00-.157.656l-.129-.068c-.035.146-.013.225.064.239.078.013.099.092.064.238-.295.83-.612 1.716-.95 2.659a7.514 7.514 0 00-.434 2.93c.155.026.206-.056.155-.247-.05-.19.001-.273.156-.246l.102.381c.121-.1.195-.24.221-.417.026-.177-.012-.32-.115-.43.277-.62.447-1.295.51-2.028.061-.733.3-1.291.714-1.675.123-.92.444-1.722.963-2.406.518-.685.839-1.487.962-2.406.086.045.137.1.154.163.727-1.15 1.45-2.315 2.167-3.496.718-1.181 1.534-2.133 2.45-2.856l.025.096c.069-.019.099-.044.09-.076-.008-.032-.047-.038-.116-.02l-.025-.095c.137-.037.228-.044.27-.022.044.023.134.016.272-.021.052-.082.052-.219.001-.41.224.008.491-.097.802-.317.31-.22.51-.443.596-.671-.155-.027-.263-.015-.323.035s-.177.03-.349-.06c-.068-.254.036-.419.312-.492.276-.074.422-.216.44-.425.223.28.46.269.71-.037.251-.306.471-.382.66-.228.138-.037.173-.115.104-.233-.069-.118-.025-.163.13-.137-.104.165-.062.324.127.478.156-.247.329-.361.518-.344.19.018.413-.042.672-.18-.07.292-.212.45-.427.473a3.637 3.637 0 00-.53.09.322.322 0 00-.04.267.322.322 0 01-.04.266c.346-.365.79-.433 1.332-.203.542.23.96.203 1.253-.08.069-.018.095.009.077.082-.017.073.043.09.181.054a16.408 16.408 0 011.344-.156c.327-.02.706-.19 1.138-.51.172.09.184.207.038.348-.147.142-.16.3-.04.472l-.156.246.156-.246c.172.09.27.046.297-.131.026-.178.143-.294.35-.35-.035.146-.173.32-.415.52a1358.923 1358.923 0 01-3.714 7.44 76.32 76.32 0 00-3.328 7.644 8.221 8.221 0 00-1.029 3.191 52.577 52.577 0 00-.28 3.502c-.002.546.13 1.108.395 1.685.265.576.268 1.07.009 1.48-.138.037-.254.017-.349-.06-.094-.077-.21-.097-.348-.06-.018.21-.147.279-.388.207-.07.291-.221.485-.454.582a1.75 1.75 0 00-.608.418c.034.128.09.198.167.211.078.014.099.093.064.239-.086-.045-.163-.059-.232-.04-.07.018-.155-.027-.258-.136-.122.374-.376.527-.764.46-.387-.066-.702.001-.943.202-.19-.154-.283-.367-.283-.64a1.764 1.764 0 00-.735-.468 6.099 6.099 0 00-.89-.222 3.73 3.73 0 01-1.585-1.57 10.437 10.437 0 00-1.35-1.94c.172-.182.147-.346-.077-.49-.223-.146-.292-.332-.205-.56.172.09.262.083.271-.021.01-.105.074-.208.195-.308zM25.159 22.043c-.05.355-.053.613-.01.773.042.16.005.427-.112.8.236-.2.345-.469.327-.806-.018-.338-.086-.594-.205-.767zm-.84-8.817c.05.192.034.265-.051.22.034.127.068.186.102.177.034-.009.068.05.102.179.085.045.093.077.026.095-.068.018-.05.082.051.192-.084-.046-.17-.16-.255-.343a.519.519 0 01.024-.52zm5.808-8.748l.077.287c-1.013.82-1.809 1.77-2.39 2.85-.58 1.08-1.13 2.135-1.651 3.165-.32.428-.581.875-.783 1.34-.201.465-.428.902-.68 1.312.4-1.477 1.022-2.945 1.863-4.403a34.544 34.544 0 012.804-4.142c.203-.054.334-.107.393-.157s.181-.134.367-.252zm6.382 3.94c.169-.182.341-.416.518-.703s.18-.477.011-.568c-.084.228-.172.44-.264.636-.093.196-.181.408-.265.636.068-.019.026.095-.126.342.136-.037.178-.15.126-.342zm.821-5.048a1.459 1.459 0 01-.749-.16c-.212-.114-.436-.07-.672.13.086.319.319.445.7.377.38-.067.62-.183.721-.347zM23.794 23.847c.035.401.04.76.016 1.074-.024.315.116.637.422.966l-.003-1.027a1.322 1.322 0 00-.435-1.013c.151-.246.109-.406-.128-.48a31.108 31.108 0 011.302-5.486 57.221 57.221 0 012.038-5.17c-.101-.11-.11-.21-.026-.3.084-.092.11-.201.075-.329a70.774 70.774 0 00-2.268 4.923 15.762 15.762 0 00-1.201 5.254c.034.127-.02.193-.164.198-.144.004-.165.061-.063.17-.204-.219-.302-.518-.295-.896.007-.38.044-.714.11-1.006-.303.218-.387.515-.25.889.136.374.104.726-.098 1.054.204.22.222.557.054 1.013.119.173.162.333.128.479.12.174.217.336.294.486.076.151.174.313.293.487a6.895 6.895 0 01-.998-2.507 13.457 13.457 0 01-.237-2.71 9.244 9.244 0 01.398-2.573c.251-.82.553-1.518.907-2.092-.069-.256-.036-.539.099-.849.134-.31.252-.547.353-.71.169.09.17.228 0 .41-.168.182-.218.401-.15.657l-.126-.069c-.034.146-.012.226.064.24.076.013.097.093.064.24-.285.83-.59 1.716-.918 2.66a7.641 7.641 0 00-.409 2.935c.152.027.203-.055.152-.246-.052-.192-.001-.274.151-.246l.103.383a.64.64 0 00.214-.417c.025-.178-.014-.322-.115-.431.268-.62.431-1.298.488-2.032.057-.734.288-1.293.692-1.675.116-.922.426-1.724.932-2.407.505-.684.815-1.486.93-2.408.086.046.136.101.154.165.706-1.148 1.409-2.313 2.107-3.493.699-1.18 1.495-2.13 2.39-2.85l.025.097c.068-.018.097-.043.089-.075-.009-.032-.047-.04-.115-.021l-.025-.096c.135-.036.224-.043.266-.02.042.023.131.016.266-.02.05-.082.05-.219 0-.41.22.009.481-.096.785-.314.304-.218.497-.442.581-.67-.152-.027-.258-.016-.317.034s-.173.03-.343-.062c-.068-.256.033-.42.303-.492.27-.073.414-.214.43-.424.221.284.454.273.698-.033.245-.305.46-.38.647-.224.135-.036.168-.114.1-.233-.068-.118-.026-.164.127-.136-.101.164-.058.324.128.479.152-.246.32-.36.507-.341.186.018.406-.04.659-.177-.067.292-.206.45-.417.472a3.486 3.486 0 00-.52.088.327.327 0 00-.037.266.327.327 0 01-.038.267c.338-.364.773-.43 1.307-.196.533.234.944.21 1.23-.073.068-.018.093.01.077.083-.017.073.042.091.177.055.558-.081.998-.13 1.32-.148.321-.018.693-.186 1.115-.504.17.091.182.208.039.349-.144.14-.156.298-.037.472l-.151.246.151-.246c.17.091.267.048.292-.13.024-.178.138-.294.341-.348-.033.146-.168.319-.404.52-1.21 2.515-2.412 4.995-3.605 7.438a76.384 76.384 0 00-3.224 7.645 8.28 8.28 0 00-.992 3.194 53.653 53.653 0 00-.255 3.51c.002.548.134 1.112.399 1.692.264.58.27 1.075.017 1.485-.135.036-.25.015-.343-.063-.093-.077-.207-.098-.343-.062-.016.21-.142.278-.38.205-.066.292-.214.485-.442.58a1.69 1.69 0 00-.595.417c.034.128.09.199.166.212.076.014.097.094.064.24-.085-.046-.16-.06-.229-.042-.067.019-.152-.027-.254-.137-.117.374-.366.526-.747.457-.38-.069-.69-.003-.926.197-.186-.156-.28-.37-.28-.644a1.757 1.757 0 00-.726-.474 5.942 5.942 0 00-.876-.227 3.766 3.766 0 01-1.566-1.584c-.366-.69-.812-1.34-1.338-1.953.168-.182.142-.347-.078-.493-.22-.147-.289-.334-.205-.562.17.092.259.085.267-.02.008-.105.07-.207.189-.307z"></path></g></svg><div class="pt-1.5"><blockquote class="uppercase caps-s3-rs font-bold mb-5 wrapping-break-word"> L&#x27;enjeu majeur sur le Tour, ça reste la sécurité routière</blockquote></div></div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">Un appel à témoins a été lancé pour la retrouver et une enquête judiciaire ouverte pour <i>&quot;blessures involontaires avec incapacité n&#x27;excédant pas trois mois par violation manifestement délibérée d&#x27;une obligation de sécurité ou de prudence&quot;</i>, a précisé la gendarmerie du Finistère sur Facebook.</div><div data-testid="media-with-video" class="body-video my-8 md:my-10"><figure class="w-full wrapper-16-9 relative bg-br-2-0"><div class="inside-16-9 cursor-pointer"></div><div data-testid="mediaPlayer-1496363" class="Media__iconWrapper z-10 center-absolute bg-br-2-0 bg-opacity-40"><svg xmlns="http://www.w3.org/2000/svg" width="60" height="60" viewBox="0 0 30 30" data-testid="play-icon" class="fill-current-color text-br-2-90 md:media-play-icon cursor-pointer"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div></figure><figcaption class="-md:common-container text-12 pt-2.5 text-br-2-20"><p>Les chutes vont-elles avoir des conséquences pour la suite du Tour ? Le débat des RP</p></figcaption></div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container"><i>&quot;L&#x27;enjeu majeur sur le Tour, ça reste la sécurité routière, ça s&#x27;est démontré hier&quot;</i>, a expliqué le lieutenant-colonel Joël Scherer. Mais <i>&quot;je peux confirmer qu&#x27;il n&#x27;y a pas de blessé dans le public&quot;</i>, a poursuivi l&#x27;officier de liaison de la direction de la gendarmerie auprès d&#x27;ASO, l&#x27;organisateur du Tour.</div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container"><a class="text-br-3-120 hover:underline active:underline" target="_blank" rel="noopener" data-testid="atom-textlink" href="http://&lt;iframe src=&quot;https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FGendarmeriedufinistere%2Fposts%2F2975708792676262&amp;show_text=true&amp;width=500&quot; width=&quot;500&quot; height=&quot;674&quot; style=&quot;border:none;overflow:hidden&quot; scrolling=&quot;no&quot; frameborde">Facebook</a></div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">Une deuxième chute s&#x27;est produite quelques kilomètres plus loin, projetant à nouveau de nombreux coureurs au sol. Lors de la deuxième étape dimanche, des messages de prévention continueront à être diffusés par quatre véhicules dédiés au sein de la caravane.</div><div data-testid="media-with-video" class="body-video my-8 md:my-10"><figure class="w-full wrapper-16-9 relative bg-br-2-0"><div class="inside-16-9 cursor-pointer"></div><div data-testid="mediaPlayer-1496366" class="Media__iconWrapper z-10 center-absolute bg-br-2-0 bg-opacity-40"><svg xmlns="http://www.w3.org/2000/svg" width="60" height="60" viewBox="0 0 30 30" data-testid="play-icon" class="fill-current-color text-br-2-90 md:media-play-icon cursor-pointer"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div></figure><figcaption class="-md:common-container text-12 pt-2.5 text-br-2-20"><p>Le résumé de la 1re étape : Du monde déjà au tapis, Alaphilippe déjà au sommet</p></figcaption></div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container"><i>&quot;A leur passage, ils feront des rappels aux gens, afin qu&#x27;ils restent toujours hors chaussée, qu&#x27;ils ne se jettent pas pour ramasser un goodie et qu&#x27;ils retiennent leurs enfants&quot;</i>, a détaillé le lieutenant-colonel Scherer. <i>&quot;Les héros, ce sont les coureurs, pas les gens qui viennent faire passer un message avec un panneau pour passer à la télé&quot;</i>, a-t-il encore souligné, tout en concédant que l&#x27;incident de samedi résultait d&#x27;un <i>&quot;comportement individuel&quot;</i>.</div><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">Quelque 500 gendarmes seront répartis sur le parcours de la deuxième étape. Sur l&#x27;ensemble du Tour, ils seront 14 000 à sécuriser la course.</div><a class="content-card flex pr-5 pb-2.5 border-b border-br-2-80 md:pr-3 olympics:py-3 olympics:pl-3 my-10 -md:common-container mb-5 md:mb-3 -md:common-container" href="https://www.eurosport.fr/cyclisme/tour-de-france/2021/tour-de-france-2021-se-tester-a-mur-de-bretagne-peut-etre-repond-david-gaudu_vid1496558/video.shtml" data-testid="content-card"><div class="content-card-image-container relative overflow-hidden mr-3 flex-shrink-0"><div class="content-card-image h-full w-full relative card-overlay-bottom-light"><div class="center-absolute h-full w-auto max-w-none"></div></div><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 30 30" data-testid="play-icon" class="fill-current-color text-br-2-90 absolute bottom-1 left-1"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div><div class="flex flex-col justify-between"><div><div class="content-card-category caps-s7-fx font-bold mb-1 text-br-2-40">Tour de France</div><div class="content-card-title caps-s5-fx font-bold">Se tester à Mûr de Bretagne ? &quot;Peut-être&quot; répond Gaudu</div></div><div class="content-card-time caption-s5-fx text-br-2-20" data-testid="content-card-display-date">IL Y A 2 HEURES</div></div></a><a class="content-card flex pr-5 pb-2.5 border-b border-br-2-80 md:pr-3 olympics:py-3 olympics:pl-3 my-10 -md:common-container mb-5 md:mb-3 -md:common-container" href="https://www.eurosport.fr/cyclisme/tour-de-france/2021/tour-de-france-2021-julian-alaphilippe-on-est-motives-mais-c-est-les-jamabe-squi-vont-decider_vid1496559/video.shtml" data-testid="content-card"><div class="content-card-image-container relative overflow-hidden mr-3 flex-shrink-0"><div class="content-card-image h-full w-full relative card-overlay-bottom-light"><div class="center-absolute h-full w-auto max-w-none"></div></div><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 30 30" data-testid="play-icon" class="fill-current-color text-br-2-90 absolute bottom-1 left-1"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div><div class="flex flex-col justify-between"><div><div class="content-card-category caps-s7-fx font-bold mb-1 text-br-2-40">Tour de France</div><div class="content-card-title caps-s5-fx font-bold">Alaphilippe : &quot;On est motivés, mais c&#x27;est les jambes qui vont décider&quot;</div></div><div class="content-card-time caption-s5-fx text-br-2-20" data-testid="content-card-display-date">IL Y A 2 HEURES</div></div></a></div><div class="related-topics -md:common-container"><div class="caps-s3-rs mb-5 font-bold">Sur le même sujet</div><div class="flex flex-wrap"><a class="atom-tag" href="https://www.eurosport.fr/cyclisme/">Cyclisme</a><a class="atom-tag" href="https://www.eurosport.fr/cyclisme/tour-de-france/">Tour de France</a></div></div><div class="my-12 olympics:mb-0 -md:common-container items-center lg:flex md:flex" data-testid="share-icons"><div class="-md:my-4 font-bold caps-s6-fx mr-5 ShareIcons__title text-br-2-20">Partager cet article</div><div class="flex"><a class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-20 hover:bg-br-2-40 active:bg-br-2-50 ShareIcons mr-3" aria-label="Facebook" data-social="facebook" data-url-share="https://www.eurosport.fr/cyclisme/tour-de-france/2021/tour-de-france-enquete-judiciaire-ouverte-contre-la-spectatrice-a-la-pancarte_sto8392039/story.shtml" data-text-share="Tour de France : Enquête judiciaire ouverte contre la spectatrice à la pancarte" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90"><path d="M13 29.5h5.13V16.31h4L22.5 12h-4.35V8.72c0-1 .21-1.42 1.19-1.42h2.78V2.83h-3.56C14.74 2.83 13 4.52 13 7.74V12H9.5v4.36H13z" fill-rule="evenodd"></path></svg></a><a class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-20 hover:bg-br-2-40 active:bg-br-2-50 ShareIcons mr-3" aria-label="Twitter" data-social="twitter" data-url-share="https://www.eurosport.fr/cyclisme/tour-de-france/2021/tour-de-france-enquete-judiciaire-ouverte-contre-la-spectatrice-a-la-pancarte_sto8392039/story.shtml" data-text-share="Tour de France : Enquête judiciaire ouverte contre la spectatrice à la pancarte" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90"><path d="M3 24.23a15 15 0 008.18 2.4 15.1 15.1 0 0015.16-15.87A10.91 10.91 0 0029 8a10.93 10.93 0 01-3.06.84 5.34 5.34 0 002.34-2.95 10.72 10.72 0 01-3.38 1.29 5.34 5.34 0 00-9.09 4.87 15.15 15.15 0 01-11-5.57 5.34 5.34 0 001.65 7.12A5.37 5.37 0 014 12.93a5.36 5.36 0 004.28 5.3 5.4 5.4 0 01-2.41.09 5.33 5.33 0 005 3.7A10.7 10.7 0 013 24.23" fill-rule="evenodd"></path></svg></a><a class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-20 hover:bg-br-2-40 active:bg-br-2-50 ShareIcons" aria-label="WhatsApp" data-social="whatsapp" data-url-share="https://www.eurosport.fr/cyclisme/tour-de-france/2021/tour-de-france-enquete-judiciaire-ouverte-contre-la-spectatrice-a-la-pancarte_sto8392039/story.shtml" data-text-share="Tour de France : Enquête judiciaire ouverte contre la spectatrice à la pancarte" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90"><path d="M16.24 2.7a13 13 0 019.12 3.69 12.85 12.85 0 013.93 8.94v.33A13.06 13.06 0 0110 27.07l-7.5 2.39L5 22.24a12.89 12.89 0 01-1.8-6.58v-.56A13 13 0 0116.24 2.7zm0 2.61A10.48 10.48 0 009.21 8a10.31 10.31 0 00-3.35 6.64 8.39 8.39 0 00-.06 1 10.19 10.19 0 002 6.07l.09.13-1.21 3.56 3.7-1.18.12.08a10.43 10.43 0 0016.17-8.64v-.8a10.46 10.46 0 00-10.43-9.55zm-4.3 4.28h.65c.32 0 .66.05.93.7l.41 1c.22.54.5 1.21.55 1.3a.89.89 0 010 .81c-.07.14-.13.26-.21.39l-.06.08a.86.86 0 00-.07.1c-.07.07-.13.15-.2.23s-.19.23-.29.33-.15.16-.09.27a9.11 9.11 0 001.68 2.08 7.59 7.59 0 002.23 1.39l.22.1c.23.11.25.08.33 0a14.76 14.76 0 001-1.18.76.76 0 011.05-.26c.19.06.9.39 2.14 1l.17.08a1.13 1.13 0 01.55.39 2.69 2.69 0 01-.16 1.73 3.46 3.46 0 01-2.37 1.67.78.78 0 00-.21 0 2.24 2.24 0 01-.51.07 10.06 10.06 0 01-3.17-.9 12.52 12.52 0 01-5.4-4.7l-.06-.09A7.13 7.13 0 019.89 14a4 4 0 01-.17-1.14 3.74 3.74 0 011.11-2.73l.06-.06a1.42 1.42 0 011.05-.48z" fill-rule="evenodd"></path></svg></a></div></div></div></div></div><div id="col-right"><div class="scrollblocker"></div><div class="col-content"><span class="" style="display:block"><div class="LatestContent-Placeholder"><svg class="spinner" viewBox="0 0 50 50" width="50" height="50" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></span><span class="" style="display:block"><div class="LatestContent-Placeholder"><svg class="spinner" viewBox="0 0 50 50" width="50" height="50" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></span></div></div></div><div id="navigation-wrapper"><span class="" style="display:block"><div style="width:100%;display:flex;justify-content:center;min-height:90px"><svg class="spinner" viewBox="0 0 50 50" width="50" height="50" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></span></div></div><div class="content-bottom"><span class="" style="display:block"><div style="width:100%;display:flex;justify-content:center"><svg class="spinner" viewBox="0 0 50 50" width="50" height="50" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></span></div><div><footer class="bg-br-1-100" data-testid="footer"><div class="footer-top border-br-2-30 border-solid  lg:border-b"><div class="footer-top__inner flex flex-col items-center justify-center px-3 md:px-5 md:items-baseline lg:px-0 lg:items-center lg:flex-row"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-197.1 266.7 241.1 27.9" width="135" height="135" data-testid="icon" class="fill-current-color text-br-2-90 footer-logo"><path d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path><path d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path></svg><div class="footer-top-dropdown-container flex-col-center w-full py-8 md:flex-row md:justify-between md:py-5 lg:justify-end lg:px-0 border-t border-br-2-30 border-solid md:border-b lg:border-none"><div class="flex flex-col items-center mb-8 md:flex-row md:mb-0"><p class="caps-s6-fx font-bold text-br-2-90 mb-3 md:mr-4 md:mb-0">Changer de langue : </p><div><div on="tap:dropdown-list.toggleVisibility, chevron-down-icon.toggleVisibility, chevron-up-icon.toggleVisibility" data-testid="dropdown-button" class="atoms-dropdown-undecorated border-b inline-flex flex-row justify-start cursor-pointer items-center outline-none hover:text-br-3-60" role="button" id="button" aria-haspopup="listbox" aria-expanded="true" aria-label="select your favorite" tabindex="0"><span class="select-none truncate mr-3 caption-s5-fx md:caption-s4-fx text-br-2-90">France</span><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="chevron-down-icon" class="fill-current-color text-br-2-90 ml-auto pointer-events-none"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></div><div id="dropdown-list" role="listbox" data-testid="dropdown-list" aria-label="France" aria-expanded="false" tabindex="0" aria-activedescendant="TWVudUl0ZW06NzkxMDY=" class="absolute flex h-auto overflow-y-auto outline-none border mt-2 border-br-2-40 bg-br-2-10 invisible footer-dropdown-language-list" hidden=""><div class="scrollable-container w-full" data-testid="scrollable-container"><div class="scrollable"><div class="flex flex-col"><a id="TWVudUl0ZW06NzkxMDY=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="0" aria-setsize="21" tabindex="0" href="https://www.eurosport.com/?eso_no_redirect=1"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">International (English)</span></a><a id="TWVudUl0ZW06NzkxMDc=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="1" aria-setsize="21" tabindex="0" href="https://espanol.eurosport.com/?eso_no_redirect=1"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Internacional (Español)</span></a><a id="TWVudUl0ZW06NzkxMTA=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="2" aria-setsize="21" tabindex="0" href="https://www.eurosport.bg/watch-eurosport.shtml"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">България</span></a><a id="TWVudUl0ZW06NzkxMTE=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="3" aria-setsize="21" tabindex="0" href="https://www.eurosport.cz/watch-eurosport.shtml"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Česko</span></a><a id="TWVudUl0ZW06NzkxMTI=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="4" aria-setsize="21" tabindex="0" href="https://www.eurosport.dk/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Danmark</span></a><a id="TWVudUl0ZW06NzkxMTM=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="5" aria-setsize="21" tabindex="0" href="https://www.eurosport.de/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Deutschland</span></a><a id="TWVudUl0ZW06NzkxMTQ=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="6" aria-setsize="21" tabindex="0" href="https://www.eurosport.nl/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Dutch</span></a><a id="TWVudUl0ZW06NzkxMTU=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="7" aria-setsize="21" tabindex="0" href="https://www.eurosport.es/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">España</span></a><a id="TWVudUl0ZW06NzkxMTY=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="8" aria-setsize="21" tabindex="0" href="https://www.eurosport.fi/watch-eurosport.shtml"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Eesti Vabariik</span></a><a id="TWVudUl0ZW06NzkxMTc=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="true" aria-posinset="9" aria-setsize="21" tabindex="0" href="https://www.eurosport.fr/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">France</span><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="selected_icon_TWVudUl0ZW06NzkxMTc=" id="selected_icon_TWVudUl0ZW06NzkxMTc=" class="fill-current-color text-br-2-90 ml-3 text-br-2-90"><path fill-rule="evenodd" d="M10.5 26.12l-9.06-9.06 2.12-2.12 6.94 6.94L27.94 4.44l2.12 2.12L10.5 26.12z"></path></svg></a><a id="TWVudUl0ZW06NzkxMTg=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="10" aria-setsize="21" tabindex="0" href="https://www.eurosport.it/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Italia</span></a><a id="TWVudUl0ZW06NzkxMTk=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="11" aria-setsize="21" tabindex="0" href="https://www.eurosport.hu/watch-eurosport.shtml"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Magyarország</span></a><a id="TWVudUl0ZW06NzkxMjA=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="12" aria-setsize="21" tabindex="0" href="https://www.eurosport.no/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Norge</span></a><a id="TWVudUl0ZW06NzkxMjE=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="13" aria-setsize="21" tabindex="0" href="https://www.eurosport.ru/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Россия</span></a><a id="TWVudUl0ZW06NzkxMjI=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="14" aria-setsize="21" tabindex="0" href="https://tv.eurosport.pl"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Polska</span></a><a id="TWVudUl0ZW06NzkxMjM=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="15" aria-setsize="21" tabindex="0" href="http://eurosport.tvn24.pl"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Polska TVN24</span></a><a id="TWVudUl0ZW06NzkxMjQ=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="16" aria-setsize="21" tabindex="0" href="https://www.eurosport.pt/watch-eurosport.shtml"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Portuguese</span></a><a id="TWVudUl0ZW06NzkxMjU=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="17" aria-setsize="21" tabindex="0" href="https://www.eurosport.ro/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">România</span></a><a id="TWVudUl0ZW06NzkxMjY=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="18" aria-setsize="21" tabindex="0" href="https://www.eurosport.rs/watch-eurosport.shtml"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Srbija</span></a><a id="TWVudUl0ZW06NzkxMjg=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="19" aria-setsize="21" tabindex="0" href="https://www.eurosport.com.tr/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Türkiye</span></a><a id="TWVudUl0ZW06NzkxMjk=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="20" aria-setsize="21" tabindex="0" href="https://www.eurosport.co.uk/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">United Kingdom</span></a></div></div></div></div></div></div><a href="https://help.eurosport.com/hc/fr" class="uppercase disabled:cursor-default Button--medium bg-opacity-0 hover:bg-opacity-10 focus:bg-opacity-15 border-2 border-solid box-border text-br-2-90 bg-br-2-90 disabled:opacity-15 border-br-2-90 lg:ml-8">Centre d&#x27;aide</a></div></div></div><div class="footer-main-links flex justify-center"><div class="grid atom-grid grid-cols-6 md:grid-cols-12"><div class="col-start-1 col-span-6 md:col-span-3 flex-col-center mb-5 md:text-left md:items-start md:mt-5"><div class="caps-s6-fx font-bold mb-3 text-br-2-70">PLUS</div><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/eurosport-guide-tv.shtml" title="Guide tv">Guide tv</a></div><div class="col-start-1 col-span-6 md:col-span-3 flex-col-center mb-5 md:text-left md:items-start md:mt-5"><div class="caps-s6-fx font-bold mb-3 text-br-2-70">A PROPOS</div><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="http://corporate.eurosport.com" title="A propos d&#x27;Eurosport">A propos d&#x27;Eurosport</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/application-iphone.shtml" title="Applications mobiles">Applications mobiles</a></div><div class="col-start-1 col-span-6 md:col-span-3 flex-col-center mb-5 md:text-left md:items-start md:mt-5"><div class="caps-s6-fx font-bold mb-3 text-br-2-70">Mentions légales</div><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/eurosport/legal/2020-2021/conditions-generales-en-vigueur-au-1er-avril-2020_sto7711082/story.shtml" title="Conditions d’utilisation">Conditions d’utilisation</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/eurosport/legal/2020-2021/politique-de-confidentialite_sto7706560/story.shtml" title="Politique de confidentialité">Politique de confidentialité</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/eurosport/legal/2020-2021/mentions-legales_sto7710143/story.shtml" title="Mentions légales">Mentions légales</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/eurosport/legal/2020-2021/politique-de-cookies_sto7710888/story.shtml" title="Politique d’utilisation des cookies">Politique d’utilisation des cookies</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/eurosport/legal/2020-2021/informations-sur-le-pass-eurosport_sto7710723/story.shtml" title="Informations concernant le Pass Eurosport">Informations concernant le Pass Eurosport</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://corporate.discovery.com/discoverys-modern-slavery-statement/" title="Déclaration concernant la lutte contre l’esclavage moderne">Déclaration concernant la lutte contre l’esclavage moderne</a><span role="button" aria-label="Open consent modal" tabindex="0" id="post-consent-ui" class="consentLink text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3 ot-sdk-show-settings cursor-pointer" on="tap:consent-element.prompt()">Gérer les Préférences</span></div></div></div><div class="border-t border-br-2-30 border-solid"><div class="common-container flex flex-col items-center justify-between py-8 md:flex-row md:py-0 md:h-16"><div class="caption-s6-fx text-br-2-95 text-center leading-24 mb-5 md:mb-0">© Eurosport, a Discovery Company 2021 – Tous droits réservés.</div><div class="flex"><a href="https://www.facebook.com/EurosportFR" class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Facebook" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M13 29.5h5.13V16.31h4L22.5 12h-4.35V8.72c0-1 .21-1.42 1.19-1.42h2.78V2.83h-3.56C14.74 2.83 13 4.52 13 7.74V12H9.5v4.36H13z" fill-rule="evenodd"></path></svg></a><a href="https://twitter.com/Eurosport_FR" class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Twitter" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M3 24.23a15 15 0 008.18 2.4 15.1 15.1 0 0015.16-15.87A10.91 10.91 0 0029 8a10.93 10.93 0 01-3.06.84 5.34 5.34 0 002.34-2.95 10.72 10.72 0 01-3.38 1.29 5.34 5.34 0 00-9.09 4.87 15.15 15.15 0 01-11-5.57 5.34 5.34 0 001.65 7.12A5.37 5.37 0 014 12.93a5.36 5.36 0 004.28 5.3 5.4 5.4 0 01-2.41.09 5.33 5.33 0 005 3.7A10.7 10.7 0 013 24.23" fill-rule="evenodd"></path></svg></a><a href="https://www.snapchat.com/add/eurosportfr" class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Snapchat" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M15.94 27.82h-.49a4.45 4.45 0 01-2.2-.81l-.15-.1-.5-.32a6.92 6.92 0 00-1.82-.95 6.29 6.29 0 00-2.57.11.91.91 0 01-.55 0 .68.68 0 01-.47-.43c-.06-.21-.1-.39-.14-.57a3.06 3.06 0 00-.12-.48l-.06-.16a3.81 3.81 0 00-.6-.14L6 23.93l-.25-.06a6 6 0 01-1.52-.55 1.3 1.3 0 01-.49-.32.94.94 0 01-.16-.84 1 1 0 010-.1 1.19 1.19 0 01.75-.5h.14a5.47 5.47 0 001.75-.81 7.54 7.54 0 002.48-2.9v-.05a1.91 1.91 0 00.3-1.08.94.94 0 00-.56-.5l-.38-.14a6.22 6.22 0 01-1.28-.58l-.08-.07-.08-.06-.21-.16a1.25 1.25 0 01-.29-.37H6v-.42a1.07 1.07 0 01.44-.79l.12-.08a.18.18 0 01.07 0 1.3 1.3 0 011-.22h.09l.23.07a3.14 3.14 0 00.46.12 3 3 0 00.7.06 10.29 10.29 0 000-1.35v-.59a8 8 0 01.33-3.41v-.06a7.35 7.35 0 012.17-2.87 7.21 7.21 0 014.44-1.44h1.15a6.58 6.58 0 013.26 1.18 6.47 6.47 0 012.66 4v.05a15.35 15.35 0 01.07 2.7v1.77a2.41 2.41 0 00.5 0h.08a2 2 0 00.42-.12l.31-.1h.05a1.33 1.33 0 011 .08h.08a1.58 1.58 0 01.65.64v.07a.87.87 0 010 .53.84.84 0 010 .14 1.1 1.1 0 01-.28.38l-.1.09a4.91 4.91 0 01-1.51.77h-.06a2.14 2.14 0 00-.84.5v.21h-.11a1.08 1.08 0 00.05.41v.06a7.63 7.63 0 001 1.81 6.41 6.41 0 003 2.25h.14a2.41 2.41 0 01.6.21l.12.11a.9.9 0 01.33.52.81.81 0 01-.08.55l-.06.09a1.67 1.67 0 01-.77.56h-.14l-.2.07a7.17 7.17 0 01-1.61.44h-.08a.5.5 0 00-.22 0 2.13 2.13 0 00-.27.7c0 .09-.05.18-.08.28s0 0 0 .05a.57.57 0 01-.14.27.74.74 0 01-.45.26.54.54 0 01-.18 0 12.24 12.24 0 00-2.17-.11H22a3.15 3.15 0 00-.7.09 12.6 12.6 0 00-1.56.91c-.32.21-.66.42-1 .62a3.46 3.46 0 01-1.5.52H15.94z" fill-rule="evenodd"></path></svg></a><a href="https://www.instagram.com/eurosport/" class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Instagram" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M21.37 2.77a10.06 10.06 0 013.26.62 7 7 0 014 4 10 10 0 01.62 3.26c.06 1.25.08 1.75.08 4.43v1.88c0 2.67 0 3.17-.08 4.43a10.06 10.06 0 01-.62 3.26 7 7 0 01-4 4 10.06 10.06 0 01-3.26.62c-1.25.06-1.75.08-4.43.08h-1.88c-2.68 0-3.18 0-4.43-.08a9.79 9.79 0 01-3.26-.63A6.64 6.64 0 015 27a6.8 6.8 0 01-1.57-2.41 10.11 10.11 0 01-.62-3.26c-.06-1.21-.07-1.71-.08-4.15v-2.4c0-2.44 0-2.94.08-4.15a10.06 10.06 0 01.62-3.26 7 7 0 014-4 10.06 10.06 0 013.26-.62c1.2-.06 1.71-.08 4.15-.08h2.44c2.38.02 2.89.04 4.09.1zm-4.74 2.88h-1.26c-2.9 0-3.34 0-4.61.08a6.73 6.73 0 00-2.31.42 3.62 3.62 0 00-1.39.91 3.52 3.52 0 00-.9 1.38 6.79 6.79 0 00-.43 2.32c-.06 1.27-.08 1.71-.08 4.6v1.28c0 2.89 0 3.33.08 4.6a6.66 6.66 0 00.43 2.31 3.48 3.48 0 00.9 1.39 3.59 3.59 0 001.39.9 6.66 6.66 0 002.31.43c1.2.06 1.66.07 4.05.08h2.38c2.39 0 2.85 0 4-.08a6.79 6.79 0 002.32-.43 4 4 0 002.29-2.29 6.73 6.73 0 00.42-2.31c.06-1.19.07-1.65.08-4V14.8c0-2.39 0-2.85-.08-4a6.86 6.86 0 00-.42-2.32 3.66 3.66 0 00-.91-1.38 3.66 3.66 0 00-1.38-.91 6.86 6.86 0 00-2.32-.42c-1.19-.1-1.66-.12-4.56-.12zM16 9a7 7 0 11-7 7 7 7 0 017-7zm0 3a4 4 0 104 4 4 4 0 00-4-4zm6.94-4.5a1.56 1.56 0 11-1.56 1.56 1.56 1.56 0 011.56-1.56z" fill-rule="evenodd"></path></svg></a></div></div></div></footer></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/layout_article/_next/static/chunks/polyfills-9b871c041b836625f32c.js"></script><script src="/layout_article/_next/static/chunks/main-6a5b7cbce67a6273cb2d.js" async=""></script><script src="/layout_article/_next/static/chunks/webpack-83391a97e4cfdd05b4b2.js" async=""></script><script src="/layout_article/_next/static/chunks/framework.9b264bb319ebe669d778.js" async=""></script><script src="/layout_article/_next/static/chunks/shared-c65e081289b94fef8b2c168c263b5525772f576b.acb2de0cebf8154c9c08.js" async=""></script><script src="/layout_article/_next/static/chunks/shared-b1542cc239bf56c8a14913c0a930efe682b5cf86.ef7573185a483a4fa526.js" async=""></script><script src="/layout_article/_next/static/chunks/shared-f6078781a05fe1bcb0902d23dbbb2662c8d200b3.6c7e7e2517d82678e485.js" async=""></script><script src="/layout_article/_next/static/chunks/pages/_app-bbf0915613b9b11d81ef.js" async=""></script><script src="/layout_article/_next/static/chunks/shared-012805cba8ce4c92cf8a682a9ec3dadb1a394cf7.95d425056ef8f020d345.js" async=""></script><script src="/layout_article/_next/static/chunks/shared-9a0f24226800aa7e676629b12cb337b84054c872.b7df5d21cecc5bf9015d.js" async=""></script><script src="/layout_article/_next/static/chunks/pages/black-e960ca2bab9a2bc72df2.js" async=""></script><script src="/layout_article/_next/static/cSWg45xTA2yr6jNqaLjCS/_buildManifest.js" async=""></script><script src="/layout_article/_next/static/cSWg45xTA2yr6jNqaLjCS/_ssgManifest.js" async=""></script></body></html>