<!DOCTYPE html><html lang="fr"><head><meta charSet="utf-8"/><script type="text/javascript">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</script><meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1"/><meta name="viewport" content="initial-scale=1.0, maximum-scale=5.0, width=device-width"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.eurosport.fr/voile/tokyo-2020/2021/tokyo-2020-voile-double-olympique-pour-les-bresiliennes-grael-et-kunze-les-francaises-sebesi-et-dubo_sto8468419/story.shtml"},"headline":"Tokyo 2020 - Voile : Doublé olympique pour les Brésiliennes Grael et Kunze, les Françaises Sebesi et Dubois 9e","image":["https://imgresizer.eurosport.com/unsafe/1200x1200/smart/filters:format(jpeg)/origin-imgresizer.eurosport.com/2021/08/03/3192012-65395508-2560-1440.jpg","https://imgresizer.eurosport.com/unsafe/1280x960/smart/filters:format(jpeg)/origin-imgresizer.eurosport.com/2021/08/03/3192012-65395508-2560-1440.jpg","https://imgresizer.eurosport.com/unsafe/1280x720/smart/filters:format(jpeg)/origin-imgresizer.eurosport.com/2021/08/03/3192012-65395508-2560-1440.jpg"],"datePublished":"2021-08-03T05:02:34.390Z","dateModified":"2021-08-03T05:02:34.390Z","publisher":{"@type":"Organization","name":"Eurosport","logo":{"@type":"ImageObject","url":"https://dnl.eurosport.com/sd/img/structured-data-logo.jpg","height":"1024","width":"1024"}},"description":"TOKYO 2020 - Les Brésiliennes Martine Grael et Kahena Kunze, déjà titrées en 2016 à Rio, sont de nouveau devenues championnes olympiques de voile en 49er FX mar","author":{"@type":"Organization","name":"Eurosport"}}</script><title>Tokyo 2020 - Voile : Doublé olympique pour les Brésiliennes Grael et Kunze, les Françaises Sebesi et Dubois 9e - Eurosport</title><meta name="description" content="TOKYO 2020 - Les Brésiliennes Martine Grael et Kahena Kunze, déjà titrées en 2016 à Rio, sont de nouveau devenues championnes olympiques de voile en 49er FX mar"/><link rel="amphtml" href="https://www.eurosport.fr/voile/tokyo-2020/2021/tokyo-2020-voile-double-olympique-pour-les-bresiliennes-grael-et-kunze-les-francaises-sebesi-et-dubo_sto8468419/story-amp.shtml"/><link rel="image_src" href="https://i.eurosport.com/2021/08/03/3192012-65395508-2560-1440.jpg"/><meta property="article:published_time" content="2021-08-03T05:02:34.390Z"/><meta property="article:modified_time" content="2021-08-03T05:02:34.390Z"/><meta property="article:section" content="Sports"/><meta property="article:publisher" content="https://www.facebook.com/EurosportFR"/><meta name="apple-itunes-app" content="app-id=324021126"/><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=fr" data-title="Eurosport"/><meta property="al:ios:url" content="eurosport://story/8468419"/><meta property="al:ios:app_store_id" content="324021126"/><meta property="al:ios:app_name" content="Eurosport"/><meta property="al:android:url" content="eurosport://story/www.eurosport.fr/8468419"/><meta property="al:android:package" content="com.eurosport"/><meta property="al:android:app_name" content="Eurosport"/><link rel="canonical" href="https://www.eurosport.fr/voile/tokyo-2020/2021/tokyo-2020-voile-double-olympique-pour-les-bresiliennes-grael-et-kunze-les-francaises-sebesi-et-dubo_sto8468419/story.shtml"/><meta property="og:title" content="Tokyo 2020 - Voile : Doublé olympique pour les Brésiliennes Grael et Kunze, les Françaises Sebesi et Dubois 9e"/><meta property="og:site_name" content="Eurosport"/><meta property="og:url" content="https://www.eurosport.fr/voile/tokyo-2020/2021/tokyo-2020-voile-double-olympique-pour-les-bresiliennes-grael-et-kunze-les-francaises-sebesi-et-dubo_sto8468419/story.shtml"/><meta property="og:type" content="article"/><meta property="og:description" content="TOKYO 2020 - Les Brésiliennes Martine Grael et Kahena Kunze, déjà titrées en 2016 à Rio, sont de nouveau devenues championnes olympiques de voile en 49er FX mar"/><meta property="og:image" content="https://i.eurosport.com/2021/08/03/3192012-65395508-2560-1440.jpg"/><meta property="og:image:width" content="2560"/><meta property="og:image:height" content="1440"/><meta property="twitter:account_id" content="286197712"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@Eurosport_FR"/><meta name="twitter:creator" content="@Eurosport_FR"/><meta name="twitter:image:src" content="https://imgresizer.eurosport.com/unsafe/2560x0/filters:format(jpeg)/origin-imgresizer.eurosport.com/2021/08/03/3192012-65395508-2560-1440.jpg"/><meta name="twitter:app:id:iphone" content="324021126"/><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/eurosport/id324021126?mt=8"/><meta name="twitter:app:name:iphone" content="Eurosport.com"/><meta name="twitter:app:id:ipad" content="324021126"/><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/eurosport/id324021126?mt=8"/><meta name="twitter:app:name:ipad" content="Eurosport.com"/><meta name="twitter:app:id:googleplay" content="com.eurosport"/><meta name="twitter:app:name:googleplay" content="Eurosport.com"/><meta name="twitter:app:url:googleplay" content="android-app://com.eurosport/eurosport/story/www.eurosport.fr/7629394"/><meta property="fb:app_id" content="219077031557895"/><meta property="fb:pages" content="1433845536866876"/><meta property="fb:pages" content="328731454799"/><meta property="fb:admins" content="100001728882116,100001931030890"/><link rel="preload" href="/layout_article/_next/static/css/9f41bb69404979da2ee8.css" as="style"/><link rel="stylesheet" href="/layout_article/_next/static/css/9f41bb69404979da2ee8.css" data-n-g=""/><noscript data-n-css="true"></noscript><link rel="preload" href="/layout_article/_next/static/chunks/main-e3cf14c6317aefc1d98f.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/webpack-780ee2aa02b55695b14b.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/framework.9b264bb319ebe669d778.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/shared-c65e081289b94fef8b2c168c263b5525772f576b.d9bd124325aebd0013a7.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/shared-4fb69df42899738cfc45ecf0f3f38fab1f1e247b.5029fe1b17e92bee276d.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/shared-b1542cc239bf56c8a14913c0a930efe682b5cf86.82c8473b88148eed60b0.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/shared-f6078781a05fe1bcb0902d23dbbb2662c8d200b3.4fc450d6690ea261905f.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/pages/_app-fae6a6e4cc1db8a52c82.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/shared-012805cba8ce4c92cf8a682a9ec3dadb1a394cf7.b14fb40be552b752a503.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/shared-9a0f24226800aa7e676629b12cb337b84054c872.e97d118497c9b561dbee.js" as="script"/><link rel="preload" href="/layout_article/_next/static/chunks/pages/black-622c9ff9d02fd9b5ae47.js" as="script"/><style data-testid="regular-style">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</style></head><body class="article-black-page olympics"><div id="__next"><div id="wrapper"><div><script>
    var dataLayer = window.dataLayer = window.dataLayer || [];
    dataLayer.push({ event: 'pageInit' });
  </script></div><div><div class="HeaderContainerSubNav transition-height ease duration-200 HeaderContainerSwitcher"><div data-testid="zone-header" class="translate-y-0 fixed left-0 top-0 transition-transform ease-in-out duration-500 w-full z-40 transform"><div class="lg:hidden"><div data-testid="mobile-switcher" data-analytics-id="olympics-switcher"><div class="MobileSwitcherDropdown bg-br-2-100" data-testid="mobile-switcher-dropdown"><div class="MobileSwitcherDropdown__header w-full h-12.5 flex items-center"><button type="button" class="MobileSwitcherItem relative w-full h-12.5 flex items-center bg-br-2-100 caps-s6-fx pl-5 font-bold" aria-label="Go to " data-testid="atoms-mobile-switcher-item-header"><div class="absolute inset-0 w-full h-full z-0"></div><span class="text-br-2-20 z-10 truncate"></span><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" data-testid="atoms-mobile-switcher-item-dropdown-icon" class="fill-current-color text-br-2-10 transition transition-transform ease-in-out duration-200 ml-2.5"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button></div><div class="MobileSwitcherDropdown__contents overflow-hidden transition-height ease duration-200 h-0" data-testid="mobile-switcher-dropdown-contents-closed"></div></div></div></div><header class="bg-br-2-0 border-b border-tk-1-0" data-testid="primary-navigation"><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid"><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-12
    lg:col-span-12 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-1
    sm:col-start-1
    md:col-start-1
    lg:col-start-1" data-testid="column"><div class="flex items-stretch justify-between content"><div class="flex items-stretch left-content"><a class="HeaderLogo flex items-center pr-4" aria-label="Eurosport logo" href="/jeux-olympiques/" data-testid="header-logo"><svg width="1em" height="1em" viewBox="0 0 431 65" xmlns="http://www.w3.org/2000/svg" class="Logo Logo--OfficialBroadcasterHorizontalFr PrimaryNavigation__logo" data-testid="OfficialBroadcasterHorizontalFr"><g fill-rule="evenodd"><path d="M17.135 15.469H2l9.706 6.411L2.96 32.213l14.848-6.338 9.605 6.356V21.76l14.67-6.292h-14.67V3.338z"></path><path d="M45.69 9.201c.515 0 .93-.42.93-.938l.003-4.063a.936.936 0 00-.932-.937H29.963v5.939H45.69zM45.69 32.231c.515 0 .93-.42.93-.938l.003-4.062a.935.935 0 00-.932-.938H29.963v5.939l15.727-.001zM256.958 3.251h-19.65a.94.94 0 00-.935.942V8.26c0 .518.42.941.934.941h6.87v22.117c0 .519.42.94.936.94h4.04a.938.938 0 00.935-.94V9.202h6.87a.94.94 0 00.935-.941V4.193a.94.94 0 00-.935-.942M173 15.654a4.502 4.502 0 01-.89 1.475c-.372.407-.798.663-1.308.894-.502.227-1.4.364-3.15.364h-4.539V9.204h5.955c.636 0 1.22.116 1.738.347.523.231.978.55 1.352.946.37.392.657.875.855 1.432.207.58.311 1.208.311 1.87a5.28 5.28 0 01-.324 1.855m5.572-5.9a9.677 9.677 0 00-2.068-3.365c-.904-.95-2.014-1.72-3.302-2.284-1.293-.565-2.763-.851-4.371-.851h-10.69a.938.938 0 00-.935.94v27.099a.94.94 0 00.935.941h4.039a.938.938 0 00.933-.941v-6.942h5.718c1.606 0 3.07-.28 4.347-.832a9.913 9.913 0 003.288-2.267 9.988 9.988 0 002.08-3.311c.476-1.239.716-2.81.716-4.185 0-1.394-.234-2.74-.69-4.003M138.378 11.573c-.026.6.128.964.354 1.286.256.365.616.671 1.07.911a7.021 7.021 0 001.779.623c.735.162 1.49.312 2.242.446 1.364.217 2.711.49 4.003.812 1.348.337 2.543.841 3.557 1.5a7.376 7.376 0 012.488 2.713c.606 1.124.875 2.556.803 4.256-.073 1.652-.493 3.061-1.25 4.193A8.718 8.718 0 01150.575 31c-1.124.664-2.234 1.153-3.609 1.41-1.349.253-2.857.33-4.176.272-3.272-.144-8.103-2.037-10.527-5.376-.192-.267-.428-.723.092-1.257l3.01-3.083c.504-.535.991-.156 1.2.15 1.417 2.088 4.242 3.646 6.46 3.742 1.167.052 1.307.007 2.035-.09a6.186 6.186 0 001.796-.513c.504-.23.928-.538 1.258-.966.309-.395.487-.958.531-1.608a2.305 2.305 0 00-.418-1.532c-.311-.44-.742-.78-1.26-1.05-.583-.304-1.249-.498-1.988-.638a55.936 55.936 0 00-2.34-.392 25.283 25.283 0 01-3.726-.768c-1.25-.36-2.369-.868-3.324-1.511a7.542 7.542 0 01-2.383-2.57c-.6-1.063-.874-2.27-.808-3.793.067-1.534.446-2.881 1.125-4.01a8.44 8.44 0 012.624-2.728c1.045-.684 2.249-1.183 3.577-1.488a14.454 14.454 0 017.728.324c2.76.88 4.974 3.015 5.997 4.526.188.276.373.715-.025 1.167-.4.454-2.837 2.854-2.837 2.854-.526.506-1.064.388-1.362-.053-1.495-2.213-3.42-3.205-5.651-3.354-2.396-.159-5.088.381-5.197 2.908M123.627 21.778c-.452 1.117-1.076 2.063-1.854 2.811a7.806 7.806 0 01-2.722 1.705 9.59 9.59 0 01-3.354.584c-1.21 0-2.352-.196-3.394-.584a7.415 7.415 0 01-2.67-1.693c-.758-.751-1.371-1.701-1.825-2.823-.458-1.13-.69-2.468-.69-3.978 0-1.508.232-2.845.69-3.976.453-1.12 1.072-2.069 1.84-2.819a7.84 7.84 0 012.703-1.722c1.04-.398 2.18-.598 3.387-.598 1.18 0 2.304.2 3.344.6a7.708 7.708 0 012.7 1.735c.769.766 1.39 1.723 1.845 2.844.458 1.132.69 2.457.69 3.936 0 1.508-.232 2.847-.69 3.978m2.357-15.02a13.637 13.637 0 00-4.66-2.927 15.76 15.76 0 00-5.577-.994 15.78 15.78 0 00-5.553.994 13.78 13.78 0 00-4.699 2.924c-1.343 1.278-2.425 2.863-3.215 4.714-.792 1.85-1.192 3.966-1.192 6.294 0 2.351.394 4.474 1.17 6.309.777 1.838 1.845 3.418 3.175 4.695a13.613 13.613 0 004.663 2.925c1.75.66 3.625.994 5.575.994 2.134 0 4.125-.363 5.918-1.078 1.804-.72 3.374-1.754 4.667-3.077 1.285-1.315 2.305-2.906 3.028-4.732.72-1.819 1.085-3.849 1.085-6.036 0-2.326-.4-4.444-1.19-6.295-.792-1.85-1.867-3.433-3.195-4.71M203.828 21.778c-.452 1.117-1.076 2.063-1.853 2.811a7.795 7.795 0 01-2.722 1.705 9.595 9.595 0 01-3.355.584c-1.21 0-2.352-.196-3.394-.584a7.415 7.415 0 01-2.67-1.693c-.756-.751-1.37-1.701-1.824-2.823-.459-1.13-.69-2.468-.69-3.978 0-1.508.231-2.845.69-3.976.453-1.12 1.073-2.069 1.84-2.819a7.856 7.856 0 012.703-1.722c1.04-.398 2.18-.598 3.386-.598 1.18 0 2.306.2 3.346.6a7.738 7.738 0 012.7 1.735c.769.766 1.388 1.723 1.843 2.844.459 1.132.69 2.457.69 3.936 0 1.508-.231 2.847-.69 3.978m2.358-15.02a13.64 13.64 0 00-4.662-2.927 15.757 15.757 0 00-5.575-.994c-1.923 0-3.792.335-5.552.994a13.78 13.78 0 00-4.7 2.924c-1.343 1.278-2.426 2.863-3.216 4.714-.791 1.85-1.192 3.966-1.192 6.294 0 2.351.394 4.474 1.171 6.309.777 1.838 1.846 3.418 3.175 4.695a13.617 13.617 0 004.663 2.925c1.75.66 3.625.994 5.575.994 2.133 0 4.125-.363 5.917-1.078 1.805-.72 3.375-1.754 4.667-3.077 1.285-1.315 2.305-2.906 3.03-4.732.718-1.819 1.085-3.849 1.085-6.036 0-2.326-.4-4.444-1.193-6.295-.79-1.85-1.864-3.433-3.193-4.71M71.571 3.252h-4.053a.94.94 0 00-.934.943V22.13c0 .766-.127 1.435-.379 1.993a3.983 3.983 0 01-1.025 1.397c-.444.382-.98.681-1.59.886-.631.213-1.696.319-2.438.319-.744 0-1.869-.108-2.514-.32a4.888 4.888 0 01-1.632-.893 3.87 3.87 0 01-1.036-1.389c-.253-.558-.379-1.229-.379-1.993V4.195a.94.94 0 00-.935-.943h-4.039a.94.94 0 00-.935.943v18.08c0 1.657.309 3.149.919 4.432a9.74 9.74 0 002.51 3.276 10.816 10.816 0 003.659 2.014c1.358.44 2.831.666 4.382.666 1.524 0 2.986-.225 4.344-.666 1.382-.449 2.602-1.13 3.629-2.022a9.94 9.94 0 002.463-3.268c.61-1.284.917-2.776.917-4.432V4.195a.939.939 0 00-.934-.943M100.03 30.66l-6.562-8.196s5.298-1.942 5.298-8.708c0-1.394-.234-2.741-.691-4.002a9.663 9.663 0 00-2.067-3.365c-.904-.952-2.014-1.72-3.304-2.284-1.291-.564-2.762-.852-4.37-.852h-10.68a.938.938 0 00-.933.94v27.1c0 .52.418.94.934.94h4.028a.937.937 0 00.934-.94l-.002-22.09h5.982c.636 0 1.221.117 1.738.347.524.233.979.55 1.352.946.37.394.657.876.856 1.432.206.58.31 1.21.31 1.871 0 .656-.108 1.279-.323 1.854a4.527 4.527 0 01-.89 1.476c-.373.407-.799.663-1.309.893-.503.229-1.4.365-3.15.365H84.68c-.495 0-.875.448-.495 1.065l9.354 12.388a.932.932 0 00.759.394h5.166c.76 0 1.269-.704.566-1.575M236.719 30.66l-6.562-8.196s5.298-1.942 5.298-8.708c0-1.394-.233-2.741-.69-4.002a9.677 9.677 0 00-2.068-3.365c-.904-.952-2.014-1.72-3.303-2.284-1.291-.564-2.763-.852-4.371-.852h-10.68a.939.939 0 00-.933.94v27.1c0 .52.42.94.934.94h4.028a.937.937 0 00.934-.94V9.202h5.98c.636 0 1.222.117 1.74.347.522.233.977.55 1.35.946.37.394.657.876.856 1.432.206.58.31 1.21.31 1.871 0 .656-.108 1.279-.323 1.854a4.513 4.513 0 01-.89 1.476c-.371.407-.798.663-1.309.893-.502.229-1.4.365-3.15.365h-2.501c-.496 0-.876.448-.496 1.065l9.354 12.388a.932.932 0 00.76.394h5.165c.76 0 1.269-.704.567-1.575M278.9 62.05h2.13V3.25h-2.13zM408.839 40.21c-.594 0-1.18-.03-1.758-.09-.749-8.591-6.883-15.638-15.009-17.745.535-8.795 7.836-15.764 16.767-15.764 9.279 0 16.8 7.521 16.8 16.8 0 9.278-7.521 16.8-16.8 16.8m-16.612-14.288c5.948 1.945 10.436 7.122 11.385 13.457-5.95-1.946-10.436-7.123-11.385-13.457M387 58.69c-8.93 0-16.232-6.968-16.766-15.764 8.125-2.105 14.26-9.153 15.008-17.743a16.964 16.964 0 013.517 0c.748 8.59 6.883 15.638 15.009 17.743-.536 8.796-7.837 15.764-16.768 15.764m-5.227-32.768c-.949 6.335-5.436 11.512-11.385 13.458.95-6.335 5.436-11.512 11.385-13.458m-18.37 14.197c-.75-8.59-6.884-15.637-15.01-17.744.535-8.795 7.837-15.764 16.768-15.764 8.93 0 16.232 6.969 16.767 15.764-8.126 2.107-14.26 9.154-15.008 17.744a17 17 0 01-3.518 0m-14.854-14.196c5.95 1.945 10.437 7.122 11.386 13.457-5.95-1.946-10.436-7.123-11.386-13.457M343.32 58.69c-8.93 0-16.233-6.968-16.767-15.764 8.126-2.105 14.261-9.153 15.009-17.743a16.976 16.976 0 013.516 0c.75 8.59 6.883 15.638 15.009 17.743-.534 8.796-7.836 15.764-16.767 15.764m-5.226-32.768c-.95 6.335-5.437 11.512-11.387 13.458.95-6.335 5.437-11.512 11.387-13.458M304.68 23.41c0-9.279 7.522-16.8 16.8-16.8 8.93 0 16.232 6.969 16.766 15.764-8.125 2.107-14.26 9.154-15.008 17.744-.578.06-1.165.092-1.759.092-9.277 0-16.8-7.522-16.8-16.8M408.84 3.25c-10.594 0-19.28 8.173-20.096 18.557a20.317 20.317 0 00-3.486 0c-.818-10.384-9.503-18.557-20.097-18.557-10.595 0-19.28 8.173-20.097 18.557a20.332 20.332 0 00-3.486 0C340.76 11.424 332.075 3.25 321.48 3.25c-11.133 0-20.16 9.026-20.16 20.16s9.027 20.16 20.16 20.16c.588 0 1.17-.028 1.744-.076.817 10.384 9.502 18.556 20.096 18.556s19.28-8.172 20.096-18.556c.575.048 1.157.076 1.744.076s1.169-.028 1.743-.076C367.72 53.879 376.405 62.05 387 62.05s19.28-8.172 20.097-18.556c.574.048 1.155.076 1.743.076 11.134 0 20.16-9.026 20.16-20.16s-9.026-20.16-20.16-20.16M32.604 59.713h.606c1.155 0 1.703-.519 1.703-1.99V46.18c0-1.47-.548-1.99-1.703-1.99h-.606v15.523zm-2.683 2.337V41.853h3.52c2.222 0 4.155 1.038 4.155 4.242v11.714c0 3.203-1.933 4.241-4.155 4.241h-3.52zM43.993 62.05h2.683V41.852h-2.683zM53.072 62.05V41.853h6.695v2.337h-4.011v6.203h3.173v2.338h-3.173v9.32zM66.163 62.05V41.853h6.694v2.337h-4.01v6.203h3.173v2.338h-3.174v9.32zM79.254 58.3V41.852h2.683v16.504c0 .75.288 1.558 1.24 1.558.924 0 1.183-.808 1.183-1.558V41.853h2.54v16.475c0 2.395-1.327 3.924-3.78 3.924s-3.866-1.558-3.866-3.953M98.26 48.604v-3.29c0-.865-.376-1.384-1.155-1.384-.72 0-1.096.49-1.096 1.24v1.905c0 1.27.462 2.164 1.24 2.914l1.703 1.645c1.24 1.212 2.02 2.452 2.02 4.703v1.991c0 2.308-1.443 3.925-3.867 3.925s-3.809-1.501-3.809-3.78v-3.636h2.51v3.722c0 .837.405 1.385 1.242 1.385.779 0 1.211-.462 1.211-1.298v-1.934c0-1.443-.346-2.25-1.211-3.059l-1.645-1.558c-1.386-1.298-2.107-2.798-2.107-4.99V45.46c0-2.338 1.443-3.81 3.78-3.81 2.453 0 3.665 1.5 3.665 3.637v3.317h-2.482zM107.368 41.852h6.983v2.337h-4.3v6.204h2.857v2.337h-2.857v6.983h4.415v2.337h-7.098zM120.862 58.3V41.852h2.683v16.504c0 .75.289 1.558 1.241 1.558.923 0 1.183-.808 1.183-1.558V41.853h2.54v16.475c0 2.395-1.327 3.924-3.78 3.924s-3.867-1.558-3.867-3.953M137.589 50.393h.808c.924 0 1.558-.663 1.558-1.933v-2.452c0-1.27-.548-1.876-1.53-1.876h-.836v6.261zm2.221 8.685l-.086-4.385c-.028-1.415-.664-1.992-1.702-1.992h-.433v9.35h-2.683V41.852h3.664c2.222 0 4.04 1.039 4.04 4.07v2.019c0 1.702-.548 3.116-1.991 3.722 1.183.403 1.731 1.558 1.818 3.174l.115 4.587c.058 1.385.202 2.482.23 2.627H140.1c-.144-.492-.289-1.731-.289-2.973zM168.56 58.473V45.43c0-.75-.26-1.442-1.212-1.442s-1.212.692-1.212 1.442v13.043c0 .75.26 1.442 1.212 1.442s1.212-.692 1.212-1.442m-5.136-.174V45.603c0-2.394 1.443-3.952 3.924-3.952s3.925 1.558 3.925 3.952V58.3c0 2.395-1.444 3.953-3.925 3.953s-3.924-1.558-3.924-3.953M177.668 62.05V41.853h6.695v2.337h-4.012v6.203h3.174v2.338h-3.174v9.32zM190.759 62.05V41.853h6.694v2.337h-4.011v6.203h3.174v2.338h-3.174v9.32zM203.85 62.05h2.683V41.852h-2.683zM220.575 54.837V58.3c0 2.366-1.27 3.952-3.722 3.952-2.51 0-3.924-1.586-3.924-3.952V45.603c0-2.365 1.414-3.953 3.924-3.953 2.453 0 3.722 1.588 3.722 3.953v3.001h-2.51V45.43c0-.75-.289-1.442-1.212-1.442-.952 0-1.212.692-1.212 1.442v13.043c0 .75.26 1.442 1.212 1.442.923 0 1.212-.692 1.212-1.442v-3.636h2.51zM226.972 62.05h2.683V41.852h-2.683zM236.052 41.852h6.982v2.337h-4.3v6.204h2.858v2.337h-2.857v6.983h4.415v2.337h-7.098zM249.546 62.05V41.854h2.684v17.86h3.866v2.338z"></path></g></svg></a><div class="items-stretch hidden lg:flex"><a href="/jeux-olympiques/" class="NavigationLink NavigationLink--active bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 py-4 px-5 md:p-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase hidden lg:flex NavigationLinkOlympics--active" data-testid="nav-link-olympics">Jeux Olympiques</a><a href="https://www.eurosport.fr" class="NavigationLink bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 py-4 px-5 md:p-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase hidden lg:flex" data-testid="nav-link-non-olympics">Tout le sport</a></div></div><div class="flex right-content"><a href="https://www.eurosport.fr/search.shtml" class="NavigationLink bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 py-4 px-5 md:p-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase" data-testid="nav-link-search"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 classNameIcon"><path d="M14.25 23.5a9.25 9.25 0 119.25-9.25 9.26 9.26 0 01-9.25 9.25zm15.81 4.44l-6.15-6.15a12.24 12.24 0 10-2.12 2.12l6.15 6.15z" fill-rule="evenodd"></path></svg><span></span></a><a href="https://auth.eurosport.fr/login" class="NavigationLink bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 hover:text-br-2-100 py-4 px-5 md:p-5 flex caption-s5-fx items-center text-br-2-90 active:bg-opacity-20  uppercase hidden lg:flex" data-testid="nav-link-sign-in"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 lg:mr-2"><path d="M24 18a4 4 0 014 4v8.5H4V22a4 4 0 014-4h16zm0 3H8a1 1 0 00-1 1v5.5h18V22a1 1 0 00-1-1zM16 1.5h.24a7.37 7.37 0 11-.24 0zm0 3a4.25 4.25 0 104.25 4.25A4.26 4.26 0 0016 4.5z" fill-rule="evenodd"></path></svg><span>Se connecter</span></a><button type="button" class="py-5 uppercase focus:outline-none lg:hidden caps-s5-fx text-br-2-90" data-testid="button-burger-menu" on="tap:burger-menu.open, AMP.setState({isBurgerMenuOpen: true})">Menu</button></div></div></div></div></div><div id="burger-menu" data-testid="burger-menu" class="pb-2 bg-br-1-100 border-l border-br-2-10 organism-burger-menu overflow-y-auto primary-navigation-burger-menu lg:hidden fixed h-full top-0 right-0 z-40 transition-transform duration-300" layout="nodisplay" side="right"><div class="flex"><div class="flex flex-1 items-center h-12 px-8 bg-br-2-10"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 32 32" data-testid="nav-account-icon" class="fill-current-color text-br-2-90"><path d="M24 18a4 4 0 014 4v8.5H4V22a4 4 0 014-4h16zm0 3H8a1 1 0 00-1 1v5.5h18V22a1 1 0 00-1-1zM16 1.5h.24a7.37 7.37 0 11-.24 0zm0 3a4.25 4.25 0 104.25 4.25A4.26 4.26 0 0016 4.5z" fill-rule="evenodd"></path></svg><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline pl-3 pt-px caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://auth.eurosport.fr/login" title="Se connecter">Se connecter</a></div><div class="flex items-center justify-center burger-menu-button-wrapper"><button type="button" class="p-2 focus:outline-none" aria-label="Toggle Burger Menu" data-testid="burger-menu-close-button" on="tap:burger-menu.close, AMP.setState({isBurgerMenuOpen: false})"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90"><path fill-rule="evenodd" d="M28.06 6.06l-2.12-2.12L16 13.88 6.06 3.94 3.94 6.06 13.88 16l-9.94 9.94 2.12 2.12L16 18.12l9.94 9.94 2.12-2.12L18.12 16l9.94-9.94z"></path></svg></button></div></div><div class="" data-testid="tabs"><ul class="flex px-5 md:px-0" role="tablist"><li aria-selected="true" class="flex-1" role="tab"><span class="block h-full w-full caps-s4-fx text-center cursor-pointer outline-none font-bold text-br-2-90 border-b-4 light:text-br-2-20 border-tk-1-0 caps-s5-fx py-3" data-testid="tab" data-tab="olympics" tabindex="0"><span class="lines-1">Jeux Olympiques</span></span></li><li aria-selected="false" class="flex-1" role="tab"><span class="block h-full w-full caps-s4-fx text-center cursor-pointer outline-none text-br-2-70 light:text-br-2-40 border-tk-1-0 border-b-1 caps-s5-fx py-3" data-testid="tab" data-tab="default" tabindex="-1"><span class="lines-1">Tout le sport</span></span></li></ul><div data-testid="tab-content" class=""><div aria-hidden="false" class="text-br-2-90 flex bg-br-2-10 mt-0" data-is-active="true"><ul class="w-full"><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.fr/jeux-olympiques/" title="Tokyo 2020">Tokyo 2020</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.fr/jeux-olympiques/watch.shtml" title="Video">Video</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.fr/jeux-olympiques/tokyo-2020-sports.shtml" title="Sports">Sports</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.fr/jeux-olympiques/medailles/" title="Médailles">Médailles</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.fr/jeux-olympiques/programme-resultats/" title="Calendrier et Résultats">Calendrier et Résultats</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.fr/jeux-olympiques/team.shtml" title="Equipe de France">Equipe de France</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.fr/jeux-olympiques/athletes/" title="ATHLETES">ATHLETES</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.fr/jeux-olympiques/refugee.shtml" title="EQUIPE DES REFUGIES">EQUIPE DES REFUGIES</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link-ioc"><a class="text-br-3-60 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx text-br-3-60" target="_blank" rel="noopener" data-testid="menu-item-link-inner" href="https://www.eurosport.fr/magicmoments/olympic-games/" title="Moments magiques">Moments magiques<svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 ml-2 inline text-br-3-60"><path d="M16 2v3H6a1 1 0 00-1 1v20a1 1 0 001 1h20a1 1 0 001-1V16h3v10a4 4 0 01-4 4H6a4 4 0 01-4-4V6a4 4 0 014-4h10zm14 0v10h-3V7.12l-7.44 7.44-2.12-2.12L24.88 5H20V2z" fill-rule="evenodd"></path></svg></a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link-ioc"><a class="text-br-3-60 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx text-br-3-60" target="_blank" rel="noopener" data-testid="menu-item-link-inner" href="https://www.eurosport.fr/trivia/olympic-games/" title="Quiz">Quiz<svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90 ml-2 inline text-br-3-60"><path d="M16 2v3H6a1 1 0 00-1 1v20a1 1 0 001 1h20a1 1 0 001-1V16h3v10a4 4 0 01-4 4H6a4 4 0 01-4-4V6a4 4 0 014-4h10zm14 0v10h-3V7.12l-7.44 7.44-2.12-2.12L24.88 5H20V2z" fill-rule="evenodd"></path></svg></a></li></ul></div><div aria-hidden="true" class="hidden text-br-2-90 flex bg-br-2-10" data-is-active="false"><ul class="w-full"><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="/" title="Accueil">Accueil</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.fr/watch/home.shtml" title="Regarder">Regarder</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.fr/score-center.shtml" title="Scores en direct">Scores en direct</a></li><li class="menu-item-group list-none relative bg-br-1-100"><div class="relative flex items-center justify-between pt-5 pb-3 pl-6 menu-item-group-inner pr-7 md:pr-9"><div class="font-bold caps-s6-fx text-br-2-50">Les plus populaires</div></div><div class="overflow-hidden duration-300 menu-item-group-list transition-height transition-padding" style="height:auto" data-testid="menu-item-group-list"><ul><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Jeux Olympiques</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/jeux-olympiques/" title="Accueil Jeux Olympiques">Accueil Jeux Olympiques</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/jeux-olympiques/chaine-video/olympic-channel/channel.shtml" title="Olympic Channel ">Olympic Channel </a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Football</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/" title="Accueil Football">Accueil Football</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/sport-event_rub199.shtml" title="Transferts">Transferts</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/euro/" title="Euro 2020">Euro 2020</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/ligue-1/" title="Ligue 1">Ligue 1</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/ligue-des-champions/" title="Ligue des champions">Ligue des champions</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/toutes-les-competitions_mni89554/menu.shtml" title="Toutes les compétitions">Toutes les compétitions</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.rugbyrama.fr/" title="Rugby">Rugby</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Cyclisme</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/" title="Accueil Cyclisme">Accueil Cyclisme</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/tour-de-france/" title="Tour de France">Tour de France</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/tour-d-italie/" title="Tour d’Italie">Tour d’Italie</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/tour-d-espagne/" title="Tour d&#x27;Espagne">Tour d&#x27;Espagne</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/toutes-les-competitions_mni88946/menu.shtml" title="Toutes les compétitions">Toutes les compétitions</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Tennis</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/" title="Accueil Tennis">Accueil Tennis</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/chaine-video/eurosport-tennis-club/channel.shtml" title="Tennis Club ">Tennis Club </a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/atp/calendar-result.shtml" title="Calendrier ATP">Calendrier ATP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/wta/calendar-result.shtml" title="Calendrier WTA">Calendrier WTA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/roland-garros/" title="Roland-Garros">Roland-Garros</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/toutes-les-competitions_mni88949/menu.shtml" title="Toutes les compétitions">Toutes les compétitions</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Auto-Moto</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/auto-moto/" title="Accueil Auto-Moto">Accueil Auto-Moto</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/auto-moto/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/formule-1/" title="F1">F1</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/motocyclisme/" title="MotoGP">MotoGP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/etcr/" title="Pure ETCR">Pure ETCR</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/wrc/" title="WRC">WRC</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/auto-moto/tous-les-sports_mni88961/menu.shtml" title="Tous les sports">Tous les sports</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Basketball</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/" title="Accueil Basketball">Accueil Basketball</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/nba/" title="NBA">NBA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/pro-a/" title="Jeep Élite">Jeep Élite</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/pro-b/" title="Pro B">Pro B</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/toutes-les-ligues_mni89445/menu.shtml" title="Toutes les Ligues">Toutes les Ligues</a></li></ul></div></li></ul></div></li><li class="menu-item-group list-none relative bg-br-1-100"><div class="relative flex items-center justify-between pt-5 pb-3 pl-6 menu-item-group-inner pr-7 md:pr-9"><div class="font-bold caps-s6-fx text-br-2-50">Tous les sports</div><button type="button" class="underline uppercase caps-s7-fx text-br-2-90 focus:outline-none" data-testid="menu-item-group-button">Voir tout</button></div><div class="overflow-hidden duration-300 menu-item-group-list transition-height transition-padding" style="height:0" data-testid="menu-item-group-list"><ul><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Athlétisme</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/athletisme/" title="Accueil Athlétisme">Accueil Athlétisme</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/athletisme/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/athletisme/ligue-de-diamant/" title="Ligue de Diamant">Ligue de Diamant</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/athletisme/mondiaux/" title="Ch. Monde outdoor">Ch. Monde outdoor</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/athletisme/mondiaux-en-salle/" title="Ch. Monde indoor">Ch. Monde indoor</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/athletisme/toutes-les-competitions_mni88968/menu.shtml" title="Toutes les compétitions">Toutes les compétitions</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Auto-Moto</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/auto-moto/" title="Accueil Auto-Moto">Accueil Auto-Moto</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/auto-moto/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/formule-1/" title="F1">F1</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/motocyclisme/" title="MotoGP">MotoGP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/etcr/" title="Pure ETCR">Pure ETCR</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/wrc/" title="WRC">WRC</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/auto-moto/tous-les-sports_mni88961/menu.shtml" title="Tous les sports">Tous les sports</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Basketball</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/" title="Accueil Basketball">Accueil Basketball</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/nba/" title="NBA">NBA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/pro-a/" title="Jeep Élite">Jeep Élite</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/pro-b/" title="Pro B">Pro B</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/basketball/toutes-les-ligues_mni89445/menu.shtml" title="Toutes les Ligues">Toutes les Ligues</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Boxe</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/boxe/" title="Accueil Boxe">Accueil Boxe</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/boxe/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Course hippique</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/course-hippique/" title="Accueil Course hippique">Accueil Course hippique</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/course-hippique/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Cyclisme</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/" title="Accueil Cyclisme">Accueil Cyclisme</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/tour-de-france/" title="Tour de France">Tour de France</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/tour-d-italie/" title="Tour d’Italie">Tour d’Italie</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/tour-d-espagne/" title="Tour d&#x27;Espagne">Tour d&#x27;Espagne</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/cyclisme/toutes-les-competitions_mni88946/menu.shtml" title="Toutes les compétitions">Toutes les compétitions</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Equitation</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/equitation/" title="Accueil Equitation">Accueil Equitation</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/equitation/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Escrime</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/escrime/" title="Accueil Escrime">Accueil Escrime</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/escrime/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/escrime/mondiaux/" title="Mondiaux">Mondiaux</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>F1</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/formule-1/" title="Accueil F1">Accueil F1</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/formule-1/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/formule-1/championnat-du-monde-1/calendar-result.shtml" title="Calendrier">Calendrier</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/formule-1/championnat-du-monde-1/standing.shtml" title="Classements">Classements</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/formule-1/playerlist.shtml" title="Pilotes">Pilotes</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Football</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/" title="Accueil Football">Accueil Football</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/sport-event_rub199.shtml" title="Transferts">Transferts</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/euro/" title="Euro 2020">Euro 2020</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/ligue-1/" title="Ligue 1">Ligue 1</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/ligue-des-champions/" title="Ligue des champions">Ligue des champions</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/football/toutes-les-competitions_mni89554/menu.shtml" title="Toutes les compétitions">Toutes les compétitions</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Golf</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/golf/" title="Accueil Golf">Accueil Golf</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/golf/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/golf/world-ranking/standing.shtml" title="World Ranking">World Ranking</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/golf/european-tour/" title="European Tour">European Tour</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/golf/pga-tour/" title="PGA TOUR">PGA TOUR</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/golf/toutes-les-competitions_mni89453/menu.shtml" title="Toutes les compétitions">Toutes les compétitions</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Handball</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/handball/" title="Accueil Handball">Accueil Handball</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/handball/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/handball/championnat-du-monde/" title="Championnats du Monde">Championnats du Monde</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/handball/championnat-d-europe/" title="Championnat d&#x27;Europe">Championnat d&#x27;Europe</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/handball/champions-league/" title="Ligue des champions">Ligue des champions</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/handball/toutes-les-competitions_mni89789/menu.shtml" title="Toutes les compétitions">Toutes les compétitions</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Jeux Olympiques</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/jeux-olympiques/" title="Accueil Jeux Olympiques">Accueil Jeux Olympiques</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/jeux-olympiques/chaine-video/olympic-channel/channel.shtml" title="Olympic Channel ">Olympic Channel </a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Judo</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/judo/" title="Accueil Judo">Accueil Judo</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/judo/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>MotoGP</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/motocyclisme/" title="Accueil MotoGP">Accueil MotoGP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/motocyclisme/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/motocyclisme/championnat-du-monde-2/calendar-result.shtml" title="Calendrier">Calendrier</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/motocyclisme/championnat-du-monde-2/standing.shtml" title="Classements Moto GP">Classements Moto GP</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.rugbyrama.fr/" title="Rugby">Rugby</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Sports d&#x27;hiver</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/hiver/" title="Accueil Sports d&#x27;hiver">Accueil Sports d&#x27;hiver</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/hiver/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/ski-alpin/" title="Ski alpin">Ski alpin</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/ski-alpin/mondiaux/" title="Championnat du monde">Championnat du monde</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/biathlon/" title="Biathlon">Biathlon</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/hiver/tous-les-sports_mni88963/menu.shtml" title="Tous les sports">Tous les sports</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Sports universitaires</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/sports-universitaires/" title="Accueil Sports universitaires">Accueil Sports universitaires</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/sports-universitaires/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Tennis</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/" title="Accueil Tennis">Accueil Tennis</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/chaine-video/eurosport-tennis-club/channel.shtml" title="Tennis Club ">Tennis Club </a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/atp/calendar-result.shtml" title="Calendrier ATP">Calendrier ATP</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/wta/calendar-result.shtml" title="Calendrier WTA">Calendrier WTA</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/roland-garros/" title="Roland-Garros">Roland-Garros</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/tennis/toutes-les-competitions_mni88949/menu.shtml" title="Toutes les compétitions">Toutes les compétitions</a></li></ul></div></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 relative block w-full items-center justify-between caps-s5-fx" target="_self" data-testid="menu-item-link-inner" href="https://www.eurosport.fr/voile/" title="Voile">Voile</a></li><li class="molecule-menu-item-link list-none bg-br-1-100 relative" data-testid="menu-item-link"><button type="button" class="menu-item-link-inner pt-4 pr-7 md:pr-9 pb-4 pl-6 focus:outline-none relative flex w-full items-center justify-between caps-s5-fx uppercase text-br-2-90" data-testid="menu-item-link-button"><span>Volleyball</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 32 32" data-testid="menu-item-link-icon" class="fill-current-color text-br-2-90 ml-3 mr-1.5 transform rotate-0 transition-transform duration-300"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></button><div data-testid="menu-item-link-list" class="overflow-hidden bg-br-2-10 px-6 transition-height transition-padding duration-300" style="height:0"><ul class="pt-5 pb-1"><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/volleyball/" title="Accueil Volleyball">Accueil Volleyball</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/volleyball/score-center.shtml" title="Calendrier/Résultats">Calendrier/Résultats</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/volleyball/ligue-a/standing.shtml" title="Ligue A">Ligue A</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/volleyball/ligue-des-champions/standing.shtml" title="Ligue des Champions">Ligue des Champions</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/volleyball/world-league/standing.shtml" title="Ligue Mondiale">Ligue Mondiale</a></li><li data-testid="menu-item-link-subitem" class="list-none mb-5"><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline menu-subitem-link relative py-0.5 pl-4 caps-s6-fx" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/volleyball/toutes-les-ligues_mni89459/menu.shtml" title="Toutes les Ligues">Toutes les Ligues</a></li></ul></div></li></ul></div></li></ul></div></div></div></div><div tabindex="0" role="button" aria-label="close" on="tap:burger-menu.close, AMP.setState({isBurgerMenuOpen: false})" class="focus:outline-none primary-navigation-overlay hidden fixed inset-0 bg-br-2-0 bg-opacity-80 cursor-pointer z-30 h-screen" data-amp-bind-class="isBurgerMenuOpen ? &#x27;focus:outline-none block fixed inset-0 bg-br-2-0 bg-opacity-80 cursor-pointer z-30 h-screen&#x27; : &#x27;hidden&#x27;" data-testid="primary-navigation-overlay"></div></header><div class="border-b border-br-2-30 bg-br-2-10 hidden lg:block" data-testid="molecule-subnavigation"><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid"><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-12
    lg:col-span-12 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-1
    sm:col-start-1
    md:col-start-1
    lg:col-start-1" data-testid="column"><div class="flex w-full items-center"><div class="horizontalScrollerContainer flex w-full overflow-x-scroll" data-testid="horizontal-scroller-containter"><ul class="flex items-center flex-1"><li><a aria-label="Tokyo 2020" href="https://www.eurosport.fr/jeux-olympiques/" data-testid="subnavigation-logo" class="Tokyo2020Horizontal--Subnavigation"><svg width="1em" height="1em" viewBox="0 0 153 32" xmlns="http://www.w3.org/2000/svg" class="Logo Logo--Tokyo2020Horizontal"><defs><filter id="Tokyo2020Horizontal_svg__a"><feColorMatrix in="SourceGraphic" values="0 0 0 0 1.000000 0 0 0 0 1.000000 0 0 0 0 1.000000 0 0 0 1.000000 0"></feColorMatrix></filter></defs><g filter="url(#Tokyo2020Horizontal_svg__a)" fill-rule="evenodd"><g><path d="M16.13 2H2.88L2 7.961h3.842L2.75 28.88h5.564l3.092-20.919h3.843L16.129 2M22.49 8.782L20.44 22.204c-.102.703.069 1.265.854 1.265.785 0 1.024-.562 1.126-1.23l2.083-13.457c.136-.984-.137-1.476-.854-1.476-.785 0-.99.492-1.16 1.476zM24.367 2c4.507 0 6.418 2.917 5.77 7.379l-1.912 12.368c-.717 4.533-2.8 7.133-6.589 7.133h-1.024c-4.335 0-6.452-2.635-5.77-7.308L16.72 9.379C17.37 4.846 19.076 2 23.377 2h.99zM44.39 28.88h-6.077l-2.401-14.147h6.076l2.401 14.147"></path><path d="M48.628 2l-11.81 6.69L37.903 2h-6.108l-4.361 26.88h6.107l2.181-13.44 11.81-6.69L48.629 2M71.944 8.782l-2.048 13.422c-.103.703.068 1.265.853 1.265.785 0 1.024-.562 1.127-1.23l2.082-13.457c.137-.984-.136-1.476-.853-1.476-.785 0-.99.492-1.161 1.476zM73.822 2c4.506 0 6.417 2.917 5.769 7.379l-1.912 12.368c-.717 4.533-2.8 7.133-6.589 7.133h-1.024c-4.335 0-6.452-2.635-5.769-7.308l1.878-12.193C66.823 4.846 68.53 2 72.832 2h.99zM110.41 8.867l-2.125 13.586c-.106.712.071 1.28.885 1.28.814 0 1.062-.568 1.168-1.244l2.16-13.622c.141-.996-.142-1.494-.885-1.494-.814 0-1.027.498-1.204 1.494zm1.946-6.864c4.673 0 6.655 2.952 5.983 7.469l-1.983 12.52c-.743 4.587-2.903 7.219-6.832 7.219h-1.062c-4.496 0-6.69-2.667-5.982-7.398l1.947-12.341c.672-4.588 2.442-7.47 6.902-7.47h1.027zM143.387 8.867l-2.124 13.586c-.107.712.07 1.28.885 1.28.814 0 1.062-.568 1.168-1.244l2.159-13.622c.142-.996-.142-1.494-.885-1.494-.814 0-1.027.498-1.203 1.494zm1.946-6.864c4.673 0 6.655 2.952 5.983 7.469l-1.983 12.52c-.743 4.587-2.902 7.219-6.832 7.219h-1.061c-4.496 0-6.69-2.667-5.983-7.398l1.947-12.341c.673-4.588 2.442-7.47 6.903-7.47h1.026zM66.997 2H61.13l-1.267 8.162h-4.436L56.693 2h-5.868l-2.197 14.147H64.8L66.997 2"></path><path d="M45.802 28.88l.974-6.15 17.395-6.583-.974 6.151-17.395 6.582M98.595 28.88l.9-5.935-14.641-6.798-.901 5.935 14.642 6.798M103.735 2H87.563l-.93 5.985h10.304l-.338 2.177H86.295l-.93 5.985h16.173L103.735 2M137.646 2h-16.172l-.93 5.985h10.305l-.338 2.177h-10.304l-.93 5.985h16.172L137.646 2M132.507 28.88l.9-5.935-14.642-6.798-.9 5.935 14.642 6.798"></path></g></g></svg></a></li><li><a href="https://www.eurosport.fr/jeux-olympiques/watch.shtml" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Video"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent h-full flex items-center border-b-4 cursor-pointer no-underline">Video</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/jeux-olympiques/tokyo-2020-sports.shtml" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Sports"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent h-full flex items-center border-b-4 cursor-pointer no-underline">Sports</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/jeux-olympiques/medailles/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Médailles"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent h-full flex items-center border-b-4 cursor-pointer no-underline">Médailles</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/jeux-olympiques/programme-resultats/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Calendrier et Résultats"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent h-full flex items-center border-b-4 cursor-pointer no-underline">Calendrier et Résultats</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/jeux-olympiques/team.shtml" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Equipe de France"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent h-full flex items-center border-b-4 cursor-pointer no-underline">Equipe de France</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/jeux-olympiques/athletes/" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="ATHLETES"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent h-full flex items-center border-b-4 cursor-pointer no-underline">ATHLETES</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li><a href="https://www.eurosport.fr/jeux-olympiques/refugee.shtml" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="EQUIPE DES REFUGIES"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent h-full flex items-center border-b-4 cursor-pointer no-underline">EQUIPE DES REFUGIES</div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li class="ml-auto"><a href="https://www.eurosport.fr/magicmoments/olympic-games/" target="_blank" rel="noopener" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Moments magiques"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent ml-auto text-br-3-60 h-full flex items-center border-b-4 cursor-pointer no-underline">Moments magiques<svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 32 32" data-testid="ioc-game-icon" class="fill-current-color text-br-2-90 ml-2 inline text-br-3-60 ioc-game-icon"><path d="M16 2v3H6a1 1 0 00-1 1v20a1 1 0 001 1h20a1 1 0 001-1V16h3v10a4 4 0 01-4 4H6a4 4 0 01-4-4V6a4 4 0 014-4h10zm14 0v10h-3V7.12l-7.44 7.44-2.12-2.12L24.88 5H20V2z" fill-rule="evenodd"></path></svg></div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li><li class=""><a href="https://www.eurosport.fr/trivia/olympic-games/" target="_blank" rel="noopener" class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-2-90 hover:text-br-2-100 active:text-br-2-100 SubNavigationLink caps-s6-fx block bg-opacity-0 bg-br-2-100 hover:bg-opacity-10 active:bg-opacity-20 hover:text-br-2-100" data-testid="atom-chevron-link" title="Quiz"><div class="px-3 lg:px-4 SubNavigationLink__inner mt-1 whitespace-nowrap"><div data-testid="subnavigation-link" class="border-transparent ml-auto text-br-3-60 h-full flex items-center border-b-4 cursor-pointer no-underline">Quiz<svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 32 32" data-testid="ioc-game-icon" class="fill-current-color text-br-2-90 ml-2 inline text-br-3-60 ioc-game-icon"><path d="M16 2v3H6a1 1 0 00-1 1v20a1 1 0 001 1h20a1 1 0 001-1V16h3v10a4 4 0 01-4 4H6a4 4 0 01-4-4V6a4 4 0 014-4h10zm14 0v10h-3V7.12l-7.44 7.44-2.12-2.12L24.88 5H20V2z" fill-rule="evenodd"></path></svg></div></div><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-0"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></a></li></ul></div></div></div></div></div></div></div></div></div><div id="article-hero"><div class="ArticleHeroBlackContainer ArticleHeroBlackContainer--olympics pt-5 md:pt-6 lg:pt-10 bg-br-1-100 olympics:bg-br-2-100 relative overflow-hidden"><svg width="100%" height="1em" viewBox="0 0 1320 313" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="none" class="ArticleHeroBlack__bgMmanga hidden olympics:block absolute fill-current text-br-2-90"><g fill-rule="evenodd"><path d="M1347 98.615L676 22v214.385L1347 313z"></path><path d="M677 76.615L-30 0v214.385L677 291z"></path></g></svg><svg width="1em" height="1em" viewBox="0 0 19 61" xmlns="http://www.w3.org/2000/svg" class="ArticleHeroBlack__BgStripeSingle hidden olympics:block absolute left-0 top-0"><path fill="#F01E23" d="M.428 60.274L26.78-74.35l13.584 3.387z" fill-rule="evenodd"></path></svg><svg width="1em" height="1em" viewBox="0 0 29 69" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="none" class="ArticleHeroBlack__BgStripeDouble hidden olympics:block absolute lg:right-0 top-0"><g fill="none" fill-rule="evenodd"><path fill="#000" d="M5.516 32.955l11.46-64.648 6.508.36z"></path><path fill="#F01E23" d="M-1.394 76.43l44.17-149.78 13.237 4.559z"></path></g></svg><div class="common-container lg:px-5 relative"><div class="ArticleHeroBlack__labelsContainer--olympics mb-3 sm:mb-2 lg:mb-5 flex flex-wrap"><a href="https://www.eurosport.fr/voile/" class="Label px-1.5 font-bold inline-flex items-center rounded-sm break-words Label--default Label--small caps-s7-fx bg-br-2-70 olympics:bg-tk-5-0 text-br-2-0 mr-3 mb-3" data-testid="label-GENERIC">Voile</a><a href="https://www.eurosport.fr/voile/jeux-olympiques/" class="Label px-1.5 font-bold inline-flex items-center rounded-sm break-words Label--default Label--small caps-s7-fx bg-br-2-70 olympics:bg-tk-5-0 text-br-2-0 mr-3 mb-3" data-testid="label-GENERIC">Tokyo 2020</a></div><h1 class="ArticleHeroBlack__title--olympics mb-3 sm:mb-5 lg:mb-3 font-bold text-br-2-90 olympics:text-br-2-20 olympics:font-neoTokyo olympics:font-normal caps-s2-rs sm:text-32 sm:leading-38 lg:text-48 lg:leading-58 lg:w-3/4">Tokyo 2020 - Voile : Doublé olympique pour les Brésiliennes Grael et Kunze, les Françaises Sebesi et Dubois 9e</h1><h2 class="ArticleHeroBlack__teaser--olympics mb-5 sm:mb-8 lg:mb-5 text-br-2-90 olympics:text-br-2-20 caption-s5-fx sm:text-16 sm:leading-19 lg:text-18 lg:leading-22 lg:w-3/4">TOKYO 2020 - Les Brésiliennes Martine Grael et Kahena Kunze, déjà titrées en 2016 à Rio, sont de nouveau devenues championnes olympiques de voile en 49er FX mardi à Tokyo, les Françaises Lili Sebesi et Albane Dubois terminant à la neuvième place.</h2></div><div class="lg:common-container xl:w-full bg-br-2-10 olympics:bg-transparent bg-opacity-30 mt-5 flex relative items-center w-100" data-testid="hero-media"><div data-testid="media-with-video" class="w-full"><figure class="w-full wrapper-16-9 relative"><div class="inside-16-9" data-testid="blurry-image-wrapper"><picture data-testid="picture"><source srcSet="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(webp):focal(1589x447:1591x445)/origin-imgresizer.eurosport.com/2021/08/03/3192012-65395508-2560-1440.jpg" type="image/webp" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(webp):focal(1589x447:1591x445)/origin-imgresizer.eurosport.com/2021/08/03/3192012-65395508-2560-1440.jpg" type="image/webp" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(webp):focal(1589x447:1591x445)/origin-imgresizer.eurosport.com/2021/08/03/3192012-65395508-2560-1440.jpg" type="image/webp" media="(min-width: 1024px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(jpeg):focal(1589x447:1591x445)/origin-imgresizer.eurosport.com/2021/08/03/3192012-65395508-2560-1440.jpg" type="image/jpeg" media="(max-width: 699px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(jpeg):focal(1589x447:1591x445)/origin-imgresizer.eurosport.com/2021/08/03/3192012-65395508-2560-1440.jpg" type="image/jpeg" media="(min-width: 700px) and (max-width: 1023px)"/><source srcSet="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(jpeg):focal(1589x447:1591x445)/origin-imgresizer.eurosport.com/2021/08/03/3192012-65395508-2560-1440.jpg" type="image/jpeg" media="(min-width: 1024px)"/><img class="text-transparent inside-16-9" src="https://imgresizer.eurosport.com/unsafe/1200x0/filters:format(jpeg):focal(1589x447:1591x445)/origin-imgresizer.eurosport.com/2021/08/03/3192012-65395508-2560-1440.jpg" alt="Lili Sebesi et Albane Dubois (France, Tokyo 2020)" data-testid="image-high-res"/></picture></div></figure><figcaption class="ArticleHeroBlack__caption--olympics common-container py-5 lg:px-5 text-br-2-90 olympics:text-br-2-10 text-12"><p>Lili Sebesi et Albane Dubois (France, Tokyo 2020)</p><p>Crédit: Getty Images</p></figcaption></div></div></div></div><div id="article-content"><div class="cols-wrapper"><div id="col-left"><div class="col-content"><div class="ArticleContentBlack olympics:text-br-2-20 md-lg:common-container -lg:overflow-hidden"><div class="flex text-br-2-20  mt-5 mb-10 lg:mt-4 lg:mb-14 -md:common-container" data-testid="author-block"><div class="flex flex-col sm:flex-row self-center"><div class="flex flex-col sm:mr-16"><a class="mb-1 inline-flex caption-s5-fx uppercase"><div class="mr-1">Par</div><div class="font-bold">AFP</div></a><div class="inline-flex caption-s6-fx uppercase" data-testid="author-date-information">Publié 03/08/2021 à 05:02 GMT</div></div></div></div><div class="article-body mb-10 md:mb-14"><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">A l&#x27;issue d&#x27;une ultime régate remportée par le duo argentin, Martine Grael, fille du multiple médaillé brésilien Torben Grael, et Kahena Kunze ont devancé les Allemandes Tina Lutz/Suzann Beucke et les Néerlandaises Annemiek Bekkering/Annette Duetz.</div><span class="" style="display:inline-block;width:100%"><div class="flex items-center justify-center w-full p-6 bg-br-2-90"><svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M16 4A12 12 0 114 16 12 12 0 0116 4zm4.8 16.69h-6.06L11.16 24h9.66a.49.49 0 00.48-.52v-2.27a.52.52 0 00-.5-.52zM20.48 8h-9.19a.52.52 0 00-.51.53v4.12h3.52l-2.71 3.25H7l2.93 2L7.41 21l4.21-1.87L14.3 21v-3l4.68-2H14.3v-4.61h6.2a.5.5 0 00.5-.55V8.53a.52.52 0 00-.52-.53z" fill-rule="evenodd"></path></svg></div></span><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">Les Françaises Lili Sebesi et Albane Dubois, quatrièmes aux Mondiaux-2020 et qui participaient à leurs premiers Jeux, s&#x27;entraînent au pôle France de Marseille, où se dérouleront les régates des JO de Paris-2024. Après une bonne entame (4e), Sebesi, qui a grandi en Guadeloupe, et la Nordiste Albane Dubois, qui a découvert la voile à Bray-Dunes (Nord), ont fini sur une huitième place dans la dernière régate de cette épreuve olympique.</div><a class="pb-2.5 content-card flex pr-5 border-b border-br-2-80 md:pr-3 olympics:py-3 olympics:pl-3 my-10 -md:common-container mb-5 md:mb-3 -md:common-container" href="https://www.eurosport.fr/voile/tokyo-2020/2021/jeux-olympiques-voile-santiago-lange-porteur-de-drapeau-et-d-espoir_sto8462973/story.shtml" data-testid="content-card"><div class="content-card-image-container relative overflow-hidden mr-3 flex-shrink-0"><div class="content-card-image h-full w-full relative"><div class="center-absolute h-full w-auto max-w-none"></div></div></div><div class="flex flex-col justify-between"><div><div class="content-card-category caps-s7-fx font-bold mb-1 text-br-2-40">Tokyo 2020</div><div class="content-card-title caps-s5-fx font-bold active:underline">59 ans, rescapé d&#x27;un cancer : Lange, porteur de drapeau et d&#x27;espoir</div></div><div class="content-card-time caption-s5-fx text-br-2-20" data-testid="content-card-display-date">IL Y A 15 HEURES</div></div></a><div class="article-s4-rs mb-5 md:mb-3 -md:common-container">D&#x27;origine danoise, Torben Grael, père et entraîneur de Martine, est le sportif brésilien le plus médaillé aux JO (2 or, 1 argent et 2 bronze), à égalité avec Robert Scheidt, double médaillé d&#x27;or en Laser et qui, à 48 ans, a échoué à Tokyo à remporter une 6e médaille.</div><ul class="mb-5 md:mb-3 -md:common-container" data-testid="list-element"><li class="article-s4-rs article-list-item mb-5 md:mb-2.5"><a class="text-br-3-120 hover:underline active:underline" target="_blank" rel="noopener" data-testid="atom-textlink" href="https://promo.eurosport.com/promo/all-sports/watch-the-olympics-live?cnt=fr&amp;snb=3&amp;int_campaign=FR-EU-E1-EU-C7-EU-BAU-DR-W-SummerSports-Olympics-210101-NA&amp;int_content=story-content-text-subscribe">Suivez les Jeux Olympiques de Tokyo en intégralité en vous abonnant à Eurosport !</a></li></ul><a class="pb-2.5 content-card flex pr-5 border-b border-br-2-80 md:pr-3 olympics:py-3 olympics:pl-3 my-10 -md:common-container mb-5 md:mb-3 -md:common-container" href="https://www.eurosport.fr/voile/tokyo-2020/2021/jo-tokyo-2020-thomas-goyard-medaille-d-argent-en-voile-je-n-arrivais-pas-a-m-echauffer-je-me-sentais_vid1518561/video.shtml" data-testid="content-card"><div class="content-card-image-container relative overflow-hidden mr-3 flex-shrink-0"><div class="content-card-image h-full w-full relative card-overlay-bottom-light"><div class="center-absolute h-full w-auto max-w-none"></div></div><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 30 30" data-testid="play-icon" class="fill-current-color text-br-2-90 absolute bottom-1 left-1"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div><div class="flex flex-col justify-between"><div><div class="content-card-category caps-s7-fx font-bold mb-1 text-br-2-40">Tokyo 2020</div><div class="content-card-title caps-s5-fx font-bold active:underline">&quot;Je n&#x27;arrivais pas à m&#x27;échauffer, je me sentais faible&quot; : Goyard, le stress avant la délivrance</div></div><div class="content-card-time caption-s5-fx text-br-2-20" data-testid="content-card-display-date">IL Y A 21 HEURES</div></div></a><a class="pb-2.5 content-card flex pr-5 border-b border-br-2-80 md:pr-3 olympics:py-3 olympics:pl-3 my-10 -md:common-container mb-5 md:mb-3 -md:common-container" href="https://www.eurosport.fr/voile/tokyo-2020/2021/picon-c-est-enorme-de-decrocher-une-nouvelle-medaille-apres-la-naissance-de-ma-fille_vid1518552/video.shtml" data-testid="content-card"><div class="content-card-image-container relative overflow-hidden mr-3 flex-shrink-0"><div class="content-card-image h-full w-full relative card-overlay-bottom-light"><div class="center-absolute h-full w-auto max-w-none"></div></div><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 30 30" data-testid="play-icon" class="fill-current-color text-br-2-90 absolute bottom-1 left-1"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div><div class="flex flex-col justify-between"><div><div class="content-card-category caps-s7-fx font-bold mb-1 text-br-2-40">Tokyo 2020</div><div class="content-card-title caps-s5-fx font-bold active:underline">Picon: &quot;C&#x27;est énorme de décrocher une nouvelle médaille olympique après la naissance de ma fille&quot;</div></div><div class="content-card-time caption-s5-fx text-br-2-20" data-testid="content-card-display-date">IL Y A UN JOUR</div></div></a></div><div class="related-topics -md:common-container"><div class="caps-s3-rs mb-5 font-bold">Sur le même sujet</div><div class="flex flex-wrap"><a class="atom-tag" href="https://www.eurosport.fr/voile/">Voile</a><a class="atom-tag" href="https://www.eurosport.fr/voile/jeux-olympiques/">Tokyo 2020</a></div></div><div class="my-12 olympics:mb-0 -md:common-container items-center md:flex" data-testid="share-icons"><div class="-md:my-4 font-bold caps-s6-fx mr-5 ShareIcons__title text-br-2-20">Partager cet article</div><div class="flex"><a class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-20 hover:bg-br-2-40 active:bg-br-2-50 ShareIcons mr-3" aria-label="Facebook" data-social="facebook" data-url-share="https://www.eurosport.fr/voile/tokyo-2020/2021/tokyo-2020-voile-double-olympique-pour-les-bresiliennes-grael-et-kunze-les-francaises-sebesi-et-dubo_sto8468419/story.shtml" data-text-share="Tokyo 2020 - Voile : Doublé olympique pour les Brésiliennes Grael et Kunze, les Françaises Sebesi et Dubois 9e" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90"><path d="M13 29.5h5.13V16.31h4L22.5 12h-4.35V8.72c0-1 .21-1.42 1.19-1.42h2.78V2.83h-3.56C14.74 2.83 13 4.52 13 7.74V12H9.5v4.36H13z" fill-rule="evenodd"></path></svg></a><a class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-20 hover:bg-br-2-40 active:bg-br-2-50 ShareIcons mr-3" aria-label="Twitter" data-social="twitter" data-url-share="https://www.eurosport.fr/voile/tokyo-2020/2021/tokyo-2020-voile-double-olympique-pour-les-bresiliennes-grael-et-kunze-les-francaises-sebesi-et-dubo_sto8468419/story.shtml" data-text-share="Tokyo 2020 - Voile : Doublé olympique pour les Brésiliennes Grael et Kunze, les Françaises Sebesi et Dubois 9e" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90"><path d="M3 24.23a15 15 0 008.18 2.4 15.1 15.1 0 0015.16-15.87A10.91 10.91 0 0029 8a10.93 10.93 0 01-3.06.84 5.34 5.34 0 002.34-2.95 10.72 10.72 0 01-3.38 1.29 5.34 5.34 0 00-9.09 4.87 15.15 15.15 0 01-11-5.57 5.34 5.34 0 001.65 7.12A5.37 5.37 0 014 12.93a5.36 5.36 0 004.28 5.3 5.4 5.4 0 01-2.41.09 5.33 5.33 0 005 3.7A10.7 10.7 0 013 24.23" fill-rule="evenodd"></path></svg></a><a class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-20 hover:bg-br-2-40 active:bg-br-2-50 ShareIcons" aria-label="WhatsApp" data-social="whatsapp" data-url-share="https://www.eurosport.fr/voile/tokyo-2020/2021/tokyo-2020-voile-double-olympique-pour-les-bresiliennes-grael-et-kunze-les-francaises-sebesi-et-dubo_sto8468419/story.shtml" data-text-share="Tokyo 2020 - Voile : Doublé olympique pour les Brésiliennes Grael et Kunze, les Françaises Sebesi et Dubois 9e" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-90"><path d="M16.24 2.7a13 13 0 019.12 3.69 12.85 12.85 0 013.93 8.94v.33A13.06 13.06 0 0110 27.07l-7.5 2.39L5 22.24a12.89 12.89 0 01-1.8-6.58v-.56A13 13 0 0116.24 2.7zm0 2.61A10.48 10.48 0 009.21 8a10.31 10.31 0 00-3.35 6.64 8.39 8.39 0 00-.06 1 10.19 10.19 0 002 6.07l.09.13-1.21 3.56 3.7-1.18.12.08a10.43 10.43 0 0016.17-8.64v-.8a10.46 10.46 0 00-10.43-9.55zm-4.3 4.28h.65c.32 0 .66.05.93.7l.41 1c.22.54.5 1.21.55 1.3a.89.89 0 010 .81c-.07.14-.13.26-.21.39l-.06.08a.86.86 0 00-.07.1c-.07.07-.13.15-.2.23s-.19.23-.29.33-.15.16-.09.27a9.11 9.11 0 001.68 2.08 7.59 7.59 0 002.23 1.39l.22.1c.23.11.25.08.33 0a14.76 14.76 0 001-1.18.76.76 0 011.05-.26c.19.06.9.39 2.14 1l.17.08a1.13 1.13 0 01.55.39 2.69 2.69 0 01-.16 1.73 3.46 3.46 0 01-2.37 1.67.78.78 0 00-.21 0 2.24 2.24 0 01-.51.07 10.06 10.06 0 01-3.17-.9 12.52 12.52 0 01-5.4-4.7l-.06-.09A7.13 7.13 0 019.89 14a4 4 0 01-.17-1.14 3.74 3.74 0 011.11-2.73l.06-.06a1.42 1.42 0 011.05-.48z" fill-rule="evenodd"></path></svg></a></div></div></div></div></div><div id="col-right"><div class="scrollblocker"></div><div class="col-content"><span class="" style="display:block"><div class="LatestContent-Placeholder"><svg class="spinner" viewBox="0 0 50 50" width="50" height="50" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></span><span class="" style="display:block"><div class="LatestContent-Placeholder"><svg class="spinner" viewBox="0 0 50 50" width="50" height="50" data-testid="spinner"><circle class="spinner-path" cx="25" cy="25" r="20" fill="none" stroke-width="3"></circle></svg></div></span></div></div></div><div id="navigation-wrapper"><div class="bg-br-2-10"><div class="flex bg-br-2-10 md:justify-between py-4 common-container"><div><a href="https://www.eurosport.fr/voile/tokyo-2020/2021/jeux-olympiques-voile-santiago-lange-porteur-de-drapeau-et-d-espoir_sto8462973/story.shtml" class="content-nav-block flex flex-row items-center hidden md:flex" data-testid="content-navigation-block"><div class="content-nav-icon w-14 h-14 flex flex-shrink-0 items-center justify-center bg-br-2-95 mr-5 lg:mr-12"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path fill-rule="evenodd" d="M21.44 30.56L6.88 16.04l14.56-14.6 2.12 2.12-12.44 12.48 12.44 12.4-2.12 2.12z"></path></svg></div><div class="content-nav-wrapper"><span class="caps-s6-fx text-br-2-50 font-bold" data-testid="content-navigation-label">Article précédent</span><span class="content-nav-title caps-s5-rs text-br-2-90 font-bold" data-testid="content-navigation-title">59 ans, rescapé d&#x27;un cancer : Lange, porteur de drapeau et d&#x27;espoir</span></div></a></div><div class="flex flex-1 md:flex-none"></div></div></div></div></div><div class="content-bottom"><div data-testid="home-list-olympics" class=""></div><section class="GridBlock bg-br-2-5 light:bg-br-2-90 light py-8" data-testid="grid-block"><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid"><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-12
    lg:col-span-12 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-1
    sm:col-start-1
    md:col-start-1
    lg:col-start-1" data-testid="column"><header data-testid="grid-block-header" class="flex items-center justify-between mb-4 md:mb-6 lg:mb-8"><h2 class="GridBlock__title"><span class="inline-block caps-s3-rs text-br-2-90 font-bold olympics:font-neoTokyo light:text-br-2-10 olympics:caps-s2-rs">Les plus lus</span></h2></header></div></div></div><div class="flex justify-center" data-testid="grid-atom"><div class="atom-grid"><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-6
    lg:col-span-4 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-0
    sm:col-start-0
    md:col-start-0
    lg:col-start-0" data-testid="grid-block-column-card"><div class=""><a href="https://www.eurosport.fr/jeux-olympiques/tokyo-2020/2020/tokyo-2020-le-programme-de-mardi-aux-jeux-le-come-back-de-biles-et-un-mardi-pour-l-histoire-au-stade_sto8467413/story.shtml" class="relative flex card-hover md:block px-5 py-3 md:p-0 bg-br-2-10 light:bg-br-2-100" data-testid="secondary-card"><div class="SecondaryCard__figureWrapper relative overflow-hidden md:w-full"><figure class="SecondaryCard__figure block wrapper-square-to-16-9"><div class="object-cover card-hover-zoom inside-responsive-image"></div></figure></div><div class="SecondaryCard__childrenWrapper flex-auto SecondaryCard__childrenWrapper--fixedHeight pl-3 md:p-3"><div data-testid="secondary-description-block" class="md:h-auto flex flex-col justify-between h-full"><div><div class="h-3 caps-s7-fx mb-1 text-br-2-70 light:text-br-2-40 font-bold lines-1" data-testid="secondary-description-category">Tokyo 2020</div><h3 class="SecondaryDescriptionBlock__title caps-s5-rs lines-3 mb-3 text-br-2-90 light:text-br-2-20 font-bold card-hover-underline">Grand retour de Biles, grand frisson en athlétisme : tout ce qu&#x27;il faut savoir sur mardi</h3></div><p class="caps-s5-fx text-br-2-70 light:text-br-2-20 lines-1 mb-1">IL Y A 13 HEURES</p></div></div></a></div></div><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-6
    lg:col-span-4 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-0
    sm:col-start-0
    md:col-start-0
    lg:col-start-0" data-testid="grid-block-column-card"><div class=""><a href="https://www.eurosport.fr/gym-artistique/tokyo-2020/2021/tokyo-2020-il-faut-toujours-quil-marrive-quelque-chose-samir-ait-said-blesse-et-tres-touche-par-sa-4_sto8466507/story.shtml" class="relative flex card-hover md:block px-5 py-3 md:p-0 bg-br-2-10 light:bg-br-2-100" data-testid="secondary-card"><div class="SecondaryCard__figureWrapper relative overflow-hidden md:w-full"><figure class="SecondaryCard__figure block wrapper-square-to-16-9"><div class="object-cover card-hover-zoom inside-responsive-image"></div></figure></div><div class="SecondaryCard__childrenWrapper flex-auto SecondaryCard__childrenWrapper--fixedHeight pl-3 md:p-3"><div data-testid="secondary-description-block" class="md:h-auto flex flex-col justify-between h-full"><div><div class="h-3 caps-s7-fx mb-1 text-br-2-70 light:text-br-2-40 font-bold lines-1" data-testid="secondary-description-category">Tokyo 2020</div><h3 class="SecondaryDescriptionBlock__title caps-s5-rs lines-3 mb-3 text-br-2-90 light:text-br-2-20 font-bold card-hover-underline">&quot;Il faut toujours qu’il m’arrive quelque chose&quot; : Aït Saïd, encore blessé, encore touché</h3></div><p class="caps-s5-fx text-br-2-70 light:text-br-2-20 lines-1 mb-1">IL Y A 18 HEURES</p></div></div></a></div></div><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-6
    lg:col-span-4 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-0
    sm:col-start-0
    md:col-start-0
    lg:col-start-0" data-testid="grid-block-column-card"><div class=""><a href="https://www.eurosport.fr/tir/tokyo-2020/2021/tokyo-2020-jean-quiquampoix-en-or-revivez-les-derniers-tirs-qui-sacrent-le-francais_vid1518477/video.shtml" class="relative flex card-hover md:block px-5 py-3 md:p-0 bg-br-2-10 light:bg-br-2-100" data-testid="secondary-card"><div class="SecondaryCard__figureWrapper relative overflow-hidden md:w-full"><figure class="SecondaryCard__figure block wrapper-square-to-16-9 card-overlay-bottom-light"><div class="object-cover card-hover-zoom inside-responsive-image"></div></figure><div class="SecondaryCard__iconWrapper absolute z-10 bottom-1 left-1 md:bottom-3 md:left-3 SecondaryCard__iconWrapper--lg" data-testid="secondary-card-icon-wrapper"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div></div><div class="SecondaryCard__childrenWrapper flex-auto SecondaryCard__childrenWrapper--fixedHeight pl-3 md:p-3"><div data-testid="secondary-description-block" class="md:h-auto flex flex-col justify-between h-full"><div><div class="h-3 caps-s7-fx mb-1 text-br-2-70 light:text-br-2-40 font-bold lines-1" data-testid="secondary-description-category">Tokyo 2020</div><h3 class="SecondaryDescriptionBlock__title caps-s5-rs lines-3 mb-3 text-br-2-90 light:text-br-2-20 font-bold card-hover-underline">Quiquampoix en or cinq ans après : revivez les derniers tirs qui sacrent le Français</h3></div><p class="caps-s5-fx text-br-2-70 light:text-br-2-20 lines-1 mb-1">00:01:04</p></div></div></a></div></div><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-6
    lg:col-span-4 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-0
    sm:col-start-0
    md:col-start-0
    lg:col-start-0" data-testid="grid-block-column-card"><div class=""><a href="https://www.eurosport.fr/basketball/tokyo-2020/2021/jeux-olympiques-tokyo-2020-les-bleues-qualifiees-pour-les-quarts-malgre-leur-defaite-face-aux-etats-_sto8465630/story.shtml" class="relative flex card-hover md:block px-5 py-3 md:p-0 bg-br-2-10 light:bg-br-2-100" data-testid="secondary-card"><div class="SecondaryCard__figureWrapper relative overflow-hidden md:w-full"><figure class="SecondaryCard__figure block wrapper-square-to-16-9"><div class="object-cover card-hover-zoom inside-responsive-image"></div></figure></div><div class="SecondaryCard__childrenWrapper flex-auto SecondaryCard__childrenWrapper--fixedHeight pl-3 md:p-3"><div data-testid="secondary-description-block" class="md:h-auto flex flex-col justify-between h-full"><div><div class="h-3 caps-s7-fx mb-1 text-br-2-70 light:text-br-2-40 font-bold lines-1" data-testid="secondary-description-category">Tokyo 2020</div><h3 class="SecondaryDescriptionBlock__title caps-s5-rs lines-3 mb-3 text-br-2-90 light:text-br-2-20 font-bold card-hover-underline">Ça passe tout juste mais les Bleues sont en quarts</h3></div><p class="caps-s5-fx text-br-2-70 light:text-br-2-20 lines-1 mb-1">IL Y A UN JOUR</p></div></div></a></div></div><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-6
    lg:col-span-4 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-0
    sm:col-start-0
    md:col-start-0
    lg:col-start-0" data-testid="grid-block-column-card"><div class=""><a href="https://www.eurosport.fr/athletisme/tokyo-2020/2021/tokyo-2020-pensant-etre-qualifiee-shericka-johnson-ralentit.-et-manque-le-coche_vid1518454/video.shtml" class="relative flex card-hover md:block px-5 py-3 md:p-0 bg-br-2-10 light:bg-br-2-100" data-testid="secondary-card"><div class="SecondaryCard__figureWrapper relative overflow-hidden md:w-full"><figure class="SecondaryCard__figure block wrapper-square-to-16-9 card-overlay-bottom-light"><div class="object-cover card-hover-zoom inside-responsive-image"></div></figure><div class="SecondaryCard__iconWrapper absolute z-10 bottom-1 left-1 md:bottom-3 md:left-3 SecondaryCard__iconWrapper--lg" data-testid="secondary-card-icon-wrapper"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div></div><div class="SecondaryCard__childrenWrapper flex-auto SecondaryCard__childrenWrapper--fixedHeight pl-3 md:p-3"><div data-testid="secondary-description-block" class="md:h-auto flex flex-col justify-between h-full"><div><div class="h-3 caps-s7-fx mb-1 text-br-2-70 light:text-br-2-40 font-bold lines-1" data-testid="secondary-description-category">Tokyo 2020</div><h3 class="SecondaryDescriptionBlock__title caps-s5-rs lines-3 mb-3 text-br-2-90 light:text-br-2-20 font-bold card-hover-underline">L&#x27;incroyable erreur de Jackson sur 200m : pensant être qualifiée, elle ralentit... et se fait sortir</h3></div><p class="caps-s5-fx text-br-2-70 light:text-br-2-20 lines-1 mb-1">00:00:34</p></div></div></a></div></div><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-6
    lg:col-span-4 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-0
    sm:col-start-0
    md:col-start-0
    lg:col-start-0" data-testid="grid-block-column-card"><div class=""><a href="https://www.eurosport.fr/athletisme/tokyo-2020/2021/hassan-chute-lors-du-dernier-tour-du-1500m.-et-finit-premiere-de-sa-serie_vid1518309/video.shtml" class="relative flex card-hover md:block px-5 py-3 md:p-0 bg-br-2-10 light:bg-br-2-100" data-testid="secondary-card"><div class="SecondaryCard__figureWrapper relative overflow-hidden md:w-full"><figure class="SecondaryCard__figure block wrapper-square-to-16-9 card-overlay-bottom-light"><div class="object-cover card-hover-zoom inside-responsive-image"></div></figure><div class="SecondaryCard__iconWrapper absolute z-10 bottom-1 left-1 md:bottom-3 md:left-3 SecondaryCard__iconWrapper--lg" data-testid="secondary-card-icon-wrapper"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div></div><div class="SecondaryCard__childrenWrapper flex-auto SecondaryCard__childrenWrapper--fixedHeight pl-3 md:p-3"><div data-testid="secondary-description-block" class="md:h-auto flex flex-col justify-between h-full"><div><div class="h-3 caps-s7-fx mb-1 text-br-2-70 light:text-br-2-40 font-bold lines-1" data-testid="secondary-description-category">Tokyo 2020</div><h3 class="SecondaryDescriptionBlock__title caps-s5-rs lines-3 mb-3 text-br-2-90 light:text-br-2-20 font-bold card-hover-underline">L&#x27;incroyable retour d&#x27;enfer d&#x27;Hassan : chute à 350m de la ligne et... victoire au bout !</h3></div><p class="caps-s5-fx text-br-2-70 light:text-br-2-20 lines-1 mb-1">00:01:03</p></div></div></a></div></div><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-6
    lg:col-span-4 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-0
    sm:col-start-0
    md:col-start-0
    lg:col-start-0 hide-mobile hide-tablet hide-desktop" data-testid="grid-block-column-card"><div class=""><a href="https://www.eurosport.fr/tir/tokyo-2020/2021/jeux-olympiques-tokyo-2020-le-francais-jean-quiquampoix-champion-olympique-du-25-m-tir-rapide_sto8465602/story.shtml" class="relative flex card-hover md:block px-5 py-3 md:p-0 bg-br-2-10 light:bg-br-2-100" data-testid="secondary-card"><div class="SecondaryCard__figureWrapper relative overflow-hidden md:w-full"><figure class="SecondaryCard__figure block wrapper-square-to-16-9"><div class="object-cover card-hover-zoom inside-responsive-image"></div></figure></div><div class="SecondaryCard__childrenWrapper flex-auto SecondaryCard__childrenWrapper--fixedHeight pl-3 md:p-3"><div data-testid="secondary-description-block" class="md:h-auto flex flex-col justify-between h-full"><div><div class="h-3 caps-s7-fx mb-1 text-br-2-70 light:text-br-2-40 font-bold lines-1" data-testid="secondary-description-category">Tokyo 2020</div><h3 class="SecondaryDescriptionBlock__title caps-s5-rs lines-3 mb-3 text-br-2-90 light:text-br-2-20 font-bold card-hover-underline">Cette fois, c&#x27;est l&#x27;or pour Quiquampoix !</h3></div><p class="caps-s5-fx text-br-2-70 light:text-br-2-20 lines-1 mb-1">IL Y A UN JOUR</p></div></div></a></div></div><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-6
    lg:col-span-4 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-0
    sm:col-start-0
    md:col-start-0
    lg:col-start-0 hide-mobile hide-tablet hide-desktop" data-testid="grid-block-column-card"><div class=""><a href="https://www.eurosport.fr/basketball/tokyo-2020/2021/jeux-olympiques-tokyo-2020-basketball-france-etats-unis-en-direct_sto8465211/story.shtml" class="relative flex card-hover md:block px-5 py-3 md:p-0 bg-br-2-10 light:bg-br-2-100" data-testid="secondary-card"><div class="SecondaryCard__figureWrapper relative overflow-hidden md:w-full"><figure class="SecondaryCard__figure block wrapper-square-to-16-9"><div class="object-cover card-hover-zoom inside-responsive-image"></div></figure></div><div class="SecondaryCard__childrenWrapper flex-auto SecondaryCard__childrenWrapper--fixedHeight pl-3 md:p-3"><div data-testid="secondary-description-block" class="md:h-auto flex flex-col justify-between h-full"><div><div class="h-3 caps-s7-fx mb-1 text-br-2-70 light:text-br-2-40 font-bold lines-1" data-testid="secondary-description-category">Tokyo 2020</div><h3 class="SecondaryDescriptionBlock__title caps-s5-rs lines-3 mb-3 text-br-2-90 light:text-br-2-20 font-bold card-hover-underline">France - Etats-Unis EN DIRECT</h3></div><p class="caps-s5-fx text-br-2-70 light:text-br-2-20 lines-1 mb-1">HIER À 04:36</p></div></div></a></div></div><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-6
    lg:col-span-4 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-0
    sm:col-start-0
    md:col-start-0
    lg:col-start-0 hide-mobile hide-tablet hide-desktop" data-testid="grid-block-column-card"><div class=""><a href="https://www.eurosport.fr/athletisme/tokyo-2020/2021/tokyo-2020-marcell-jacobs-champion-olympique-du-100-m-mon-coach-pensait-que-je-pouvais-courir-aussi-_vid1517925/video.shtml" class="relative flex card-hover md:block px-5 py-3 md:p-0 bg-br-2-10 light:bg-br-2-100" data-testid="secondary-card"><div class="SecondaryCard__figureWrapper relative overflow-hidden md:w-full"><figure class="SecondaryCard__figure block wrapper-square-to-16-9 card-overlay-bottom-light"><div class="object-cover card-hover-zoom inside-responsive-image"></div></figure><div class="SecondaryCard__iconWrapper absolute z-10 bottom-1 left-1 md:bottom-3 md:left-3 SecondaryCard__iconWrapper--lg" data-testid="secondary-card-icon-wrapper"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div></div><div class="SecondaryCard__childrenWrapper flex-auto SecondaryCard__childrenWrapper--fixedHeight pl-3 md:p-3"><div data-testid="secondary-description-block" class="md:h-auto flex flex-col justify-between h-full"><div><div class="h-3 caps-s7-fx mb-1 text-br-2-70 light:text-br-2-40 font-bold lines-1" data-testid="secondary-description-category">Tokyo 2020</div><h3 class="SecondaryDescriptionBlock__title caps-s5-rs lines-3 mb-3 text-br-2-90 light:text-br-2-20 font-bold card-hover-underline">Jacobs : &quot;Mon coach pensait que je pouvais courir aussi vite... mais pas moi&quot;</h3></div><p class="caps-s5-fx text-br-2-70 light:text-br-2-20 lines-1 mb-1">00:01:19</p></div></div></a></div></div><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-6
    lg:col-span-4 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-0
    sm:col-start-0
    md:col-start-0
    lg:col-start-0 hide-mobile hide-tablet hide-desktop" data-testid="grid-block-column-card"><div class=""><a href="https://www.eurosport.fr/athletisme/tokyo-2020/2021/jo-jeux-olympiques-tokyo-2020-l-italien-marcell-jacobs-champion-olympique-du-100-m-la-finale-du-100-_vid1517805/video.shtml" class="relative flex card-hover md:block px-5 py-3 md:p-0 bg-br-2-10 light:bg-br-2-100" data-testid="secondary-card"><div class="SecondaryCard__figureWrapper relative overflow-hidden md:w-full"><figure class="SecondaryCard__figure block wrapper-square-to-16-9 card-overlay-bottom-light"><div class="object-cover card-hover-zoom inside-responsive-image"></div></figure><div class="SecondaryCard__iconWrapper absolute z-10 bottom-1 left-1 md:bottom-3 md:left-3 SecondaryCard__iconWrapper--lg" data-testid="secondary-card-icon-wrapper"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div></div><div class="SecondaryCard__childrenWrapper flex-auto SecondaryCard__childrenWrapper--fixedHeight pl-3 md:p-3"><div data-testid="secondary-description-block" class="md:h-auto flex flex-col justify-between h-full"><div><div class="h-3 caps-s7-fx mb-1 text-br-2-70 light:text-br-2-40 font-bold lines-1" data-testid="secondary-description-category">Tokyo 2020</div><h3 class="SecondaryDescriptionBlock__title caps-s5-rs lines-3 mb-3 text-br-2-90 light:text-br-2-20 font-bold card-hover-underline">Comment Jacobs a succédé au Roi Bolt : la finale du 100 mètres en video</h3></div><p class="caps-s5-fx text-br-2-70 light:text-br-2-20 lines-1 mb-1">00:00:52</p></div></div></a></div></div><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-6
    lg:col-span-4 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-0
    sm:col-start-0
    md:col-start-0
    lg:col-start-0 hide-mobile hide-tablet hide-desktop" data-testid="grid-block-column-card"><div class=""><a href="https://www.eurosport.fr/judo/tokyo-2020/2021/tokyo-2020-teddy-riner-sur-sa-celebration-j-oublie-que-j-ai-envoye-clarisse-agbegnenou-dans-les-airs_vid1517195/video.shtml" class="relative flex card-hover md:block px-5 py-3 md:p-0 bg-br-2-10 light:bg-br-2-100" data-testid="secondary-card"><div class="SecondaryCard__figureWrapper relative overflow-hidden md:w-full"><figure class="SecondaryCard__figure block wrapper-square-to-16-9 card-overlay-bottom-light"><div class="object-cover card-hover-zoom inside-responsive-image"></div></figure><div class="SecondaryCard__iconWrapper absolute z-10 bottom-1 left-1 md:bottom-3 md:left-3 SecondaryCard__iconWrapper--lg" data-testid="secondary-card-icon-wrapper"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 30 30" data-testid="icon" class="fill-current-color text-br-2-90"><path d="M15 0A15 15 0 110 15 15 15 0 0115 0zm0 3a12 12 0 1012 12A12 12 0 0015 3zm-4 4l12 8-12 8z" fill-rule="evenodd"></path></svg></div></div><div class="SecondaryCard__childrenWrapper flex-auto SecondaryCard__childrenWrapper--fixedHeight pl-3 md:p-3"><div data-testid="secondary-description-block" class="md:h-auto flex flex-col justify-between h-full"><div><div class="h-3 caps-s7-fx mb-1 text-br-2-70 light:text-br-2-40 font-bold lines-1" data-testid="secondary-description-category">Tokyo 2020</div><h3 class="SecondaryDescriptionBlock__title caps-s5-rs lines-3 mb-3 text-br-2-90 light:text-br-2-20 font-bold card-hover-underline">Riner sur sa célébration : &quot;J&#x27;oublie que j&#x27;ai envoyé Clarisse Agbegnenou dans les airs&quot;</h3></div><p class="caps-s5-fx text-br-2-70 light:text-br-2-20 lines-1 mb-1">00:00:49</p></div></div></a></div></div><div class="Column 
    col-span-6
    sm:col-span-6
    md:col-span-6
    lg:col-span-4 
    row-span-1
    sm:row-span-1
    md:row-span-1
    lg:row-span-1 
    col-start-0
    sm:col-start-0
    md:col-start-0
    lg:col-start-0 hide-mobile hide-tablet hide-desktop" data-testid="grid-block-column-card"><div class=""><a href="https://www.eurosport.fr/jeux-olympiques/tokyo-2020/2020/jeux-olympiques-tokyo-2021-le-calendrier-et-les-moments-forts-jour-par-jour-sport-par-sport_sto8179518/story.shtml" class="relative flex card-hover md:block px-5 py-3 md:p-0 bg-br-2-10 light:bg-br-2-100" data-testid="secondary-card"><div class="SecondaryCard__figureWrapper relative overflow-hidden md:w-full"><figure class="SecondaryCard__figure block wrapper-square-to-16-9"><div class="object-cover card-hover-zoom inside-responsive-image"></div></figure></div><div class="SecondaryCard__childrenWrapper flex-auto SecondaryCard__childrenWrapper--fixedHeight pl-3 md:p-3"><div data-testid="secondary-description-block" class="md:h-auto flex flex-col justify-between h-full"><div><div class="h-3 caps-s7-fx mb-1 text-br-2-70 light:text-br-2-40 font-bold lines-1" data-testid="secondary-description-category">Tokyo 2020</div><h3 class="SecondaryDescriptionBlock__title caps-s5-rs lines-3 mb-3 text-br-2-90 light:text-br-2-20 font-bold card-hover-underline">Demandez le programme ! Horaires, diffusion et tout ce qu&#x27;il faut savoir sur les JO de Tokyo 2020</h3></div><p class="caps-s5-fx text-br-2-70 light:text-br-2-20 lines-1 mb-1">17/03/2021 À 11:07</p></div></div></a></div></div></div></div><div class="flex justify-center mt-10 lg:mt-16"><span class="ChevronLink relative cursor-pointer ChevronLink--align-none flex items-center text-br-3-60 caps-s4-fx font-bold" data-testid="view-more-button">Voir plus<svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color ChevronLink__icon transform transition-transform duration-300 rotate-90"><path fill-rule="evenodd" d="M10.56 30.56l-2.12-2.12L20.88 16 8.44 3.56l2.12-2.12L25.12 16 10.56 30.56z"></path></svg></span></div></section></div><div><footer class="bg-br-1-100" data-testid="footer"><div class="footer-top border-br-2-30 border-solid  lg:border-b"><div class="footer-top__inner flex flex-col items-center justify-center px-3 md:px-5 md:items-baseline lg:px-0 lg:items-center lg:flex-row"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-197.1 266.7 241.1 27.9" width="135" height="135" data-testid="icon" class="fill-current-color text-br-2-90 footer-logo"><path d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path><path d="M-173.1 294.2l-9.1-6-14 6 8.3-9.7-9.2-6h14.3l9.7-11.4v11.4h13.8l-13.8 5.8"></path><path d="M-155.9 272.7c.5 0 .9-.4.9-.9V268c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm0 21.5c.5 0 .9-.4.9-.9v-3.8c0-.5-.4-.9-.9-.9h-14.8v5.6h14.8zm199-27.1H24.5c-.5 0-.9.4-.9.9v3.8c0 .5.4.9.9.9H31v20.7c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.8h6.5c.5 0 .9-.4.9-.9V268c-.1-.5-.4-.9-.9-.9zm-73.9 6.1c-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10.1c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-6.5h5.4c1.5 0 2.9-.2 4.1-.8 1.2-.5 2.3-1.3 3.1-2.1.8-.9 1.5-1.9 2-3.1.4-1.1.7-2.6.7-3.9-.1-1.3-.2-2.5-.7-3.7zm-5.2 5.5c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4h-4.3v-8.6h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7.1.7 0 1.3-.2 1.8zm-32.7-3.8c0 .5.1.9.4 1.2.2.4.6.7 1 .8.5.2 1 .4 1.7.6.7.2 1.4.3 2.1.4 1.3.2 2.6.5 3.8.8 1.3.3 2.4.8 3.4 1.4 1 .7 1.8 1.5 2.3 2.5.6 1.1.8 2.4.8 4-.1 1.6-.5 2.9-1.2 3.9s-1.6 1.9-2.7 2.5c-1.1.6-2.1 1.1-3.4 1.3-1.3.2-2.7.3-3.9.2-3.1-.1-7.7-1.9-9.9-5-.2-.2-.4-.7.1-1.2s2.8-2.9 2.8-2.9c.5-.5 1-.1 1.1.1 1.3 2 4 3.4 6.1 3.5 1.1.1 1.3 0 1.9-.1.6-.1 1.2-.2 1.7-.5.5-.2.9-.5 1.2-.9.3-.4.5-.9.5-1.5.1-.6-.1-1.1-.4-1.4-.3-.4-.7-.7-1.2-1-.5-.3-1.2-.5-1.9-.6-.7-.1-1.5-.2-2.2-.4-1.2-.2-2.4-.4-3.5-.7-1.2-.4-2.2-.8-3.1-1.4-1-.6-1.7-1.4-2.3-2.4-.5-1-.8-2.2-.8-3.5.1-1.4.4-2.7 1.1-3.8.7-1 1.4-1.9 2.5-2.6 1-.7 2.1-1.1 3.4-1.4 2.5-.5 4.8-.5 7.3.3 2.6.8 4.7 2.8 5.6 4.2.2.2.4.7 0 1.1l-2.7 2.7c-.5.5-1 .4-1.3-.1-1.4-2.1-3.2-3-5.3-3.1-2.4.1-4.9.6-5 3zm-11.6-4.5c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zm-2.2 14.1c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6s-2 .5-3.2.5c-1.1 0-2.2-.2-3.2-.5-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5 1.1 0 2.2.2 3.2.5 1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.2 1.3-.4 2.6-.8 3.7zm77.7-14.1c-1.3-1.2-2.8-2.1-4.4-2.8-1.7-.6-3.4-1-5.3-1-1.8 0-3.6.3-5.2 1-1.7.6-3.2 1.6-4.4 2.8-1.3 1.2-2.3 2.7-3.1 4.4-.7 1.7-1.1 3.7-1.1 5.9s.4 4.2 1.1 5.9c.7 1.7 1.7 3.2 3 4.4 1.3 1.2 2.8 2.1 4.4 2.8 1.7.6 3.4 1 5.3 1 2 0 3.9-.4 5.6-1s3.2-1.6 4.4-2.9c1.2-1.3 2.2-2.7 2.9-4.4.7-1.7 1-3.6 1-5.6 0-2.2-.4-4.2-1.1-5.9-.8-2-1.8-3.4-3.1-4.6zM-7 284.5c-.4 1-1 1.9-1.7 2.6-.7.7-1.6 1.3-2.6 1.6-1 .4-2 .5-3.2.5s-2.2-.2-3.2-.5c-1-.4-1.8-.9-2.5-1.6-.7-.7-1.3-1.6-1.7-2.6-.4-1.1-.7-2.3-.7-3.7 0-1.4.2-2.7.7-3.7.4-1.1 1-1.9 1.7-2.6.7-.7 1.6-1.3 2.6-1.6 1-.4 2-.5 3.2-.5s2.2.2 3.2.5c1 .4 1.8.9 2.6 1.6.7.7 1.3 1.6 1.7 2.6.4 1.1.7 2.3.7 3.7-.1 1.3-.3 2.6-.8 3.7zm-124.6-17.4h-3.8c-.5 0-.9.4-.9.9v16.8c0 .7-.1 1.3-.4 1.9s-.5 1-1 1.3c-.4.4-.9.7-1.5.8-.6.2-1.6.3-2.3.3-.7 0-1.7-.1-2.4-.3-.6-.2-1.1-.5-1.6-.8-.4-.4-.7-.8-1-1.3s-.4-1.1-.4-1.9V268c0-.5-.4-.9-.9-.9h-3.8c-.5 0-.9.4-.9.9v16.9c0 1.6.3 2.9.8 4.1.6 1.2 1.4 2.2 2.4 3.1s2.2 1.5 3.5 1.9c1.3.4 2.7.6 4.1.6s2.8-.2 4.1-.6c1.3-.4 2.5-1.1 3.4-1.9 1-.8 1.7-1.9 2.3-3.1.6-1.2.8-2.6.8-4.1V268c.4-.5 0-.9-.5-.9zm26.8 25.7l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8H-126c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4-.4.4-.8.6-1.3.8-.5.2-1.3.4-3 .4h-2.3s-.8.4-.5 1l8.9 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3zm128.8 0l-6.2-7.7s5-1.8 5-8.1c0-1.3-.2-2.6-.7-3.8-.4-1.2-1.1-2.3-2-3.2-.8-.9-1.9-1.6-3.1-2.2-1.2-.5-2.6-.8-4.1-.8h-10c-.5 0-.9.4-.9.9v25.4c0 .5.4.9.9.9h3.8c.5 0 .9-.4.9-.9v-20.7h5.6c.6 0 1.1.1 1.6.3.5.2.9.5 1.3.9s.6.8.8 1.3c.2.5.3 1.1.3 1.7s-.1 1.2-.3 1.7c-.2.5-.5 1-.8 1.4s-.8.6-1.3.8c-.5.2-1.3.4-3 .4H9.5c-.5 0-.8.4-.5 1l8.8 11.6c.2.2.4.4.7.4h4.8c.9.1 1.4-.5.7-1.3z"></path></svg><div class="w-full pb-2 pt-8 border-t border-br-2-30 border-solid  items-center justify-start text-center md:hidden" data-testid="footer-top-logo"><svg width="1em" height="1em" viewBox="0 0 50 32" xmlns="http://www.w3.org/2000/svg" class="Logo Logo--OfficialBroadcasterVerticalFr MainLinks__olympicsLogo m-auto"><g fill-rule="evenodd"><path d="M2.284 6.526L2 8.318h1.237l-.996 6.286h1.792l.996-6.286h1.237l.284-1.792zM8.224 8.513l-.651 4.148c-.033.217.021.39.271.39s.326-.173.358-.38l.663-4.158c.043-.304-.044-.456-.272-.456-.25 0-.315.152-.369.456zm.597-2.095c1.434 0 2.042.9 1.835 2.28l-.608 3.822c-.228 1.4-.89 2.204-2.095 2.204h-.326c-1.379 0-2.052-.815-1.835-2.259l.597-3.767c.207-1.4.75-2.28 2.117-2.28h.315zM15.113 14.604h-1.797l-.71-4.039h1.797z"></path><path d="M16.392 6.526l-3.464 2.01.318-2.01h-1.792l-1.279 8.078h1.792l.64-4.039 3.464-2.01zM23.733 8.513l-.652 4.148c-.032.217.022.39.272.39s.325-.173.358-.38l.662-4.158c.044-.304-.043-.456-.271-.456-.25 0-.315.152-.37.456zm.597-2.095c1.433 0 2.041.9 1.835 2.28l-.608 3.822c-.228 1.4-.89 2.204-2.096 2.204h-.325c-1.38 0-2.053-.815-1.835-2.259l.597-3.767c.206-1.4.749-2.28 2.117-2.28h.315zM35.184 8.513l-.651 4.148c-.033.217.022.39.271.39.25 0 .326-.173.359-.38l.662-4.158c.043-.304-.043-.456-.271-.456-.25 0-.315.152-.37.456zm.598-2.095c1.433 0 2.04.9 1.835 2.28l-.608 3.822c-.229 1.4-.89 2.204-2.096 2.204h-.326c-1.379 0-2.052-.815-1.835-2.259l.597-3.767c.207-1.4.75-2.28 2.118-2.28h.315zM45.3 8.513l-.652 4.148c-.033.217.022.39.271.39.25 0 .326-.173.359-.38l.662-4.158c.043-.304-.044-.456-.271-.456-.25 0-.315.152-.37.456zm.596-2.095c1.434 0 2.042.9 1.835 2.28l-.608 3.822c-.228 1.4-.89 2.204-2.095 2.204h-.326c-1.379 0-2.052-.815-1.835-2.259l.597-3.767c.207-1.4.75-2.28 2.118-2.28h.314zM21.785 6.526h-1.791l-.387 2.443h-1.354l.386-2.443h-1.791l-.67 4.235h4.937zM15.569 14.604l.294-1.856 5.252-1.987-.294 1.856zM31.958 14.604l.283-1.791-4.612-2.052-.284 1.791zM33.237 6.526H28.3l-.284 1.792h3.146l-.103.651h-3.146l-.284 1.792h4.937zM42.073 14.604l.284-1.791-4.613-2.052-.283 1.791zM43.352 6.526h-4.937l-.284 1.792h3.146l-.103.651h-3.146l-.284 1.792h4.938zM34.467 3.94s.507-.186.507-.834c0-.133-.022-.261-.067-.382a.92.92 0 00-.514-.541 1.035 1.035 0 00-.418-.082h-1.022a.09.09 0 00-.09.09v2.594c0 .05.04.09.09.09h.386c.049 0 .089-.04.089-.09V2.671H34a.409.409 0 01.296.124.391.391 0 01.082.137.522.522 0 01-.001.356.365.365 0 01-.21.227c-.049.022-.134.035-.302.035h-.24c-.047 0-.083.043-.047.102l.895 1.186a.09.09 0 00.073.037h.495c.073 0 .12-.067.054-.15l-.628-.785zm-13.074 0s.508-.186.508-.834c0-.133-.022-.261-.066-.382a.93.93 0 00-.515-.541 1.035 1.035 0 00-.418-.082H19.88a.09.09 0 00-.09.09v2.594c0 .05.04.09.09.09h.386c.049 0 .089-.04.089-.09V2.671h.572a.408.408 0 01.296.124.386.386 0 01.082.137.522.522 0 01-.001.356.37.37 0 01-.21.227c-.049.022-.135.035-.302.035h-.24c-.047 0-.083.043-.047.102l.895 1.186a.09.09 0 00.073.037h.494c.073 0 .122-.067.055-.15l-.629-.785zm-2.09-1.839h-.388a.09.09 0 00-.09.09v1.717a.469.469 0 01-.035.19.382.382 0 01-.099.135.454.454 0 01-.152.085.928.928 0 01-.474 0 .466.466 0 01-.156-.086.369.369 0 01-.1-.133.468.468 0 01-.035-.19V2.19a.09.09 0 00-.09-.09h-.386a.09.09 0 00-.09.09v1.73a.93.93 0 00.328.738c.1.086.219.15.35.194.13.042.272.063.42.063.145 0 .286-.021.416-.063a.95.95 0 00.583-.506.985.985 0 00.087-.425v-1.73a.09.09 0 00-.089-.09zm12.715 1.393c0-.142-.023-.269-.066-.377a.74.74 0 00-.435-.439.889.889 0 00-.32-.057.907.907 0 00-.324.057.754.754 0 00-.435.435 1.004 1.004 0 00-.066.38c0 .145.022.273.066.381a.794.794 0 00.174.27.707.707 0 00.256.163c.1.037.21.055.325.055a.915.915 0 00.32-.055.74.74 0 00.439-.433c.043-.108.066-.236.066-.38zm.465-.606c.076.177.115.38.115.602 0 .21-.036.404-.104.578-.07.175-.167.327-.29.453a1.276 1.276 0 01-.447.294 1.516 1.516 0 01-.567.104c-.186 0-.366-.032-.533-.096a1.31 1.31 0 01-.446-.28 1.344 1.344 0 01-.305-.449 1.547 1.547 0 01-.111-.604c0-.222.038-.425.113-.602.076-.177.18-.33.308-.452.129-.122.28-.216.45-.28a1.5 1.5 0 01.532-.094c.186 0 .366.031.534.095a1.297 1.297 0 01.751.73zm-8.137.606a1 1 0 00-.066-.377.8.8 0 00-.177-.272.729.729 0 00-.258-.166.885.885 0 00-.32-.058.907.907 0 00-.324.057.754.754 0 00-.435.435 1.02 1.02 0 00-.066.38c0 .145.022.273.066.381a.808.808 0 00.175.27.71.71 0 00.255.163c.1.037.21.055.325.055a.917.917 0 00.321-.055.745.745 0 00.438-.433c.044-.108.066-.236.066-.38zm.466-.606c.076.177.114.38.114.602 0 .21-.035.404-.104.578-.07.175-.167.327-.29.453a1.277 1.277 0 01-.447.294 1.516 1.516 0 01-.566.104c-.187 0-.366-.032-.534-.096a1.31 1.31 0 01-.446-.28 1.344 1.344 0 01-.304-.449 1.553 1.553 0 01-.112-.604c0-.222.038-.425.114-.602a1.313 1.313 0 01.758-.73 1.5 1.5 0 01.53-.096c.188 0 .367.031.535.095a1.291 1.291 0 01.752.73zm2.12.544a1.124 1.124 0 00-.34-.144 4.726 4.726 0 00-.384-.078 7.019 7.019 0 01-.214-.042.71.71 0 01-.17-.06.29.29 0 01-.103-.087.183.183 0 01-.034-.124c.01-.241.268-.293.497-.278a.68.68 0 01.541.322c.03.041.08.053.13.004 0 0 .234-.23.272-.273.039-.043.02-.085.003-.112a1.176 1.176 0 00-.574-.432 1.378 1.378 0 00-.74-.032 1.049 1.049 0 00-.342.143.816.816 0 00-.252.261.803.803 0 00-.107.384c-.006.146.02.26.077.363.056.099.133.182.228.245.091.062.199.111.318.145.116.034.236.059.357.074.073.01.149.023.224.037.07.014.135.032.19.062.05.025.09.058.12.1a.218.218 0 01.04.147.28.28 0 01-.05.154.313.313 0 01-.12.092.588.588 0 01-.172.05c-.07.009-.083.012-.195.008a.876.876 0 01-.619-.359c-.02-.028-.066-.065-.114-.014l-.288.295c-.05.051-.027.095-.01.12.233.32.695.501 1.008.515.127.006.271-.002.4-.026a1.03 1.03 0 00.346-.135.841.841 0 00.272-.257.774.774 0 00.12-.402.779.779 0 00-.077-.406.71.71 0 00-.238-.26zm2.1-.321a.54.54 0 00-.03-.18.395.395 0 00-.082-.137.397.397 0 00-.295-.123h-.57v.88h.434c.168 0 .253-.014.302-.036a.367.367 0 00.21-.227.503.503 0 00.031-.177zm.502-.387a1.18 1.18 0 01-.002.783.948.948 0 01-.514.534 1.05 1.05 0 01-.416.08h-.547v.664c0 .05-.04.09-.09.09h-.386a.09.09 0 01-.09-.09V2.191c0-.05.04-.09.09-.09h1.023c.154 0 .295.028.418.082a.932.932 0 01.514.54zm7.498-.623h-1.881a.09.09 0 00-.09.09v.39c0 .049.04.09.09.09h.658v2.117c0 .05.04.09.09.09h.386c.05 0 .09-.04.09-.09V2.67h.657c.05 0 .09-.041.09-.09v-.39a.09.09 0 00-.09-.09zM16.826 4.307H15.32v.568h1.506a.09.09 0 00.089-.09v-.389a.09.09 0 00-.089-.09zm0-2.205H15.32v.569h1.506a.09.09 0 00.089-.09v-.39a.09.09 0 00-.089-.089zm-.34 1.163l-1.404.602V4.87l-.92-.609-1.42.607.836-.99-.93-.613h1.45l.984-1.16v1.16h1.404zM29.636 20.203c-.065 0-.129-.003-.192-.01a2.194 2.194 0 00-1.632-1.93 1.827 1.827 0 111.824 1.94m-1.807-1.554a1.83 1.83 0 011.238 1.464 1.83 1.83 0 01-1.238-1.464m-.569 3.564a1.827 1.827 0 01-1.823-1.715 2.194 2.194 0 001.632-1.93 1.844 1.844 0 01.383 0c.081.935.748 1.701 1.632 1.93a1.827 1.827 0 01-1.824 1.715m-.568-3.564a1.83 1.83 0 01-1.238 1.464 1.83 1.83 0 011.238-1.464m-1.998 1.544a2.194 2.194 0 00-1.632-1.93 1.827 1.827 0 013.647 0 2.194 2.194 0 00-1.632 1.93 1.86 1.86 0 01-.383 0m-1.615-1.544a1.829 1.829 0 011.238 1.464 1.83 1.83 0 01-1.238-1.464m-.569 3.564a1.827 1.827 0 01-1.823-1.715 2.194 2.194 0 001.632-1.93 1.843 1.843 0 01.382 0c.082.935.749 1.701 1.633 1.93a1.827 1.827 0 01-1.824 1.715m-.568-3.564a1.83 1.83 0 01-1.239 1.464 1.83 1.83 0 011.239-1.464m-3.634-.273a1.827 1.827 0 013.65-.113 2.194 2.194 0 00-1.632 1.93 1.827 1.827 0 01-2.018-1.817m11.328-2.192a2.193 2.193 0 00-2.186 2.018 2.25 2.25 0 00-.38 0 2.193 2.193 0 00-4.37 0 2.247 2.247 0 00-.38 0 2.193 2.193 0 10-1.995 2.358 2.193 2.193 0 004.37 0 2.222 2.222 0 00.38 0 2.193 2.193 0 004.371 0 2.192 2.192 0 10.19-4.377M12.936 27.79v1.931h.167c.184 0 .276-.094.276-.282v-1.366c0-.188-.092-.282-.276-.282h-.167zm-.279 2.186v-2.44h.46c.36 0 .54.18.54.54v1.36c0 .36-.18.54-.54.54h-.46zM14.334 29.976h.278v-2.44h-.278zM15.295 27.536h.75v.258h-.47v.816h.452v.254h-.453v1.112h-.279zM16.682 27.536h.75v.258h-.47v.816h.452v.254h-.453v1.112h-.279zM19.059 27.536v2.008c0 .302-.151.452-.453.452h-.087c-.302 0-.453-.15-.453-.452v-2.008h.278v2.021c0 .124.062.185.185.185h.066c.123 0 .185-.061.185-.185v-2.02h.279zM20.467 28.735c.088.065.149.13.183.197.033.066.05.152.05.256v.356c0 .302-.15.453-.453.453h-.077c-.297 0-.446-.15-.446-.447v-.512h.272v.523c0 .123.062.185.185.185h.056c.123 0 .184-.062.184-.185v-.366a.276.276 0 00-.028-.136.335.335 0 00-.094-.097l-.341-.248a.55.55 0 01-.183-.197.579.579 0 01-.05-.256v-.293c0-.302.15-.453.452-.453h.07c.297 0 .446.15.446.446v.44h-.272v-.45c0-.123-.061-.185-.184-.185h-.05c-.122 0-.184.062-.184.185v.307c0 .058.01.103.03.135.02.033.051.066.096.098l.338.244zM21.362 27.536h.767v.258h-.488v.809h.47v.254h-.47v.86h.495v.259h-.774zM23.77 27.536v2.008c0 .302-.15.452-.453.452h-.087c-.302 0-.453-.15-.453-.452v-2.008h.279v2.021c0 .124.061.185.185.185h.066c.123 0 .184-.061.184-.185v-2.02h.28zM25.157 27.975c0-.123-.063-.184-.19-.184h-.235v.913h.214c.14 0 .211-.069.211-.206v-.523zm.064.85c.15.04.225.15.225.328v.823h-.285v-.812c0-.142-.073-.213-.218-.213h-.211v1.025h-.286v-2.44h.532c.31 0 .465.151.465.453v.453c0 .198-.074.326-.222.384zM27.652 27.954c0-.123-.061-.184-.184-.184h-.084c-.123 0-.185.061-.185.184v1.603c0 .124.062.185.185.185h.084c.123 0 .184-.061.184-.185v-1.603zm.279 1.59c0 .302-.151.452-.453.452h-.105c-.302 0-.453-.15-.453-.452v-1.576c0-.302.151-.453.453-.453h.105c.302 0 .453.151.453.453v1.576zM28.604 27.536h.749v.258h-.47v.816h.452v.254h-.453v1.112h-.278zM29.99 27.536h.75v.258h-.47v.816h.452v.254h-.453v1.112h-.279zM31.38 29.976h.28v-2.44h-.28zM33.06 29.038h.272v.506c0 .302-.15.453-.453.453h-.09c-.302 0-.453-.151-.453-.453v-1.576c0-.302.15-.453.453-.453h.09c.298 0 .446.15.446.446v.44h-.271v-.447c0-.123-.062-.184-.185-.184h-.07c-.123 0-.185.061-.185.184v1.603c0 .124.062.185.185.185h.077c.123 0 .184-.061.184-.185v-.519zM33.994 29.976h.28v-2.44h-.28zM34.956 27.536h.767v.258h-.488v.809h.47v.254h-.47v.86h.495v.259h-.774zM36.374 27.536h.28v2.182h.46v.258h-.74z"></path></g></svg></div><div class="footer-top-dropdown-container flex-col-center w-full py-8 md:flex-row md:justify-between md:py-5 lg:justify-end lg:px-0 border-t border-br-2-30 border-solid md:border-b lg:border-none"><div class="flex flex-col items-center mb-8 md:flex-row md:mb-0"><p class="caps-s6-fx font-bold text-br-2-90 mb-3 md:mr-4 md:mb-0">Changer de langue : </p><div><div on="tap:dropdown-list.toggleVisibility, chevron-down-icon.toggleVisibility, chevron-up-icon.toggleVisibility" data-testid="dropdown-button" class="atoms-dropdown-undecorated border-b inline-flex flex-row justify-start cursor-pointer items-center outline-none hover:text-br-3-60" role="button" id="button" aria-haspopup="listbox" aria-expanded="true" aria-label="select your favorite" tabindex="0"><span class="select-none truncate mr-3 caption-s5-fx md:caption-s4-fx text-br-2-90">France</span><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="chevron-down-icon" class="fill-current-color text-br-2-90 ml-auto pointer-events-none"><path fill-rule="evenodd" d="M16 24.62L1.44 10.06l2.12-2.12L16 20.38 28.44 7.94l2.12 2.12L16 24.62z"></path></svg></div><div id="dropdown-list" role="listbox" data-testid="dropdown-list" aria-label="France" aria-expanded="false" tabindex="0" aria-activedescendant="TWVudUl0ZW06NzkxMDY=" class="absolute flex h-auto overflow-y-auto outline-none border mt-2 border-br-2-40 bg-br-2-10 invisible footer-dropdown-language-list" hidden=""><div class="scrollable-container w-full" data-testid="scrollable-container"><div class="scrollable"><div class="flex flex-col"><a id="TWVudUl0ZW06NzkxMDY=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="0" aria-setsize="21" tabindex="0" href="https://www.eurosport.com/?eso_no_redirect=1"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">International (English)</span></a><a id="TWVudUl0ZW06NzkxMDc=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="1" aria-setsize="21" tabindex="0" href="https://espanol.eurosport.com/?eso_no_redirect=1"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Internacional (Español)</span></a><a id="TWVudUl0ZW06NzkxMTA=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="2" aria-setsize="21" tabindex="0" href="https://www.eurosport.bg/watch-eurosport.shtml"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">България</span></a><a id="TWVudUl0ZW06NzkxMTE=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="3" aria-setsize="21" tabindex="0" href="https://www.eurosport.cz/watch-eurosport.shtml"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Česko</span></a><a id="TWVudUl0ZW06NzkxMTI=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="4" aria-setsize="21" tabindex="0" href="https://www.eurosport.dk/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Danmark</span></a><a id="TWVudUl0ZW06NzkxMTM=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="5" aria-setsize="21" tabindex="0" href="https://www.eurosport.de/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Deutschland</span></a><a id="TWVudUl0ZW06NzkxMTQ=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="6" aria-setsize="21" tabindex="0" href="https://www.eurosport.nl/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Dutch</span></a><a id="TWVudUl0ZW06NzkxMTU=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="7" aria-setsize="21" tabindex="0" href="https://www.eurosport.es/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">España</span></a><a id="TWVudUl0ZW06NzkxMTY=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="8" aria-setsize="21" tabindex="0" href="https://www.eurosport.fi/watch-eurosport.shtml"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Eesti Vabariik</span></a><a id="TWVudUl0ZW06NzkxMTc=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="true" aria-posinset="9" aria-setsize="21" tabindex="0" href="https://www.eurosport.fr/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">France</span><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="selected_icon_TWVudUl0ZW06NzkxMTc=" id="selected_icon_TWVudUl0ZW06NzkxMTc=" class="fill-current-color text-br-2-90 ml-3 text-br-2-90"><path fill-rule="evenodd" d="M10.5 26.12l-9.06-9.06 2.12-2.12 6.94 6.94L27.94 4.44l2.12 2.12L10.5 26.12z"></path></svg></a><a id="TWVudUl0ZW06NzkxMTg=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="10" aria-setsize="21" tabindex="0" href="https://www.eurosport.it/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Italia</span></a><a id="TWVudUl0ZW06NzkxMTk=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="11" aria-setsize="21" tabindex="0" href="https://www.eurosport.hu/watch-eurosport.shtml"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Magyarország</span></a><a id="TWVudUl0ZW06NzkxMjA=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="12" aria-setsize="21" tabindex="0" href="https://www.eurosport.no/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Norge</span></a><a id="TWVudUl0ZW06NzkxMjE=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="13" aria-setsize="21" tabindex="0" href="https://www.eurosport.ru/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Россия</span></a><a id="TWVudUl0ZW06NzkxMjI=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="14" aria-setsize="21" tabindex="0" href="https://tv.eurosport.pl"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Polska</span></a><a id="TWVudUl0ZW06NzkxMjM=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="15" aria-setsize="21" tabindex="0" href="http://eurosport.tvn24.pl"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Polska TVN24</span></a><a id="TWVudUl0ZW06NzkxMjQ=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="16" aria-setsize="21" tabindex="0" href="https://www.eurosport.pt/watch-eurosport.shtml"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Portuguese</span></a><a id="TWVudUl0ZW06NzkxMjU=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="17" aria-setsize="21" tabindex="0" href="https://www.eurosport.ro/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">România</span></a><a id="TWVudUl0ZW06NzkxMjY=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="18" aria-setsize="21" tabindex="0" href="https://www.eurosport.rs/watch-eurosport.shtml"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Srbija</span></a><a id="TWVudUl0ZW06NzkxMjg=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="19" aria-setsize="21" tabindex="0" href="https://www.eurosport.com.tr/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">Türkiye</span></a><a id="TWVudUl0ZW06NzkxMjk=" class="atoms-dropdown-item justify-between inline-flex flex-row hover:bg-opacity-10 active:bg-opacity-15 cursor-pointer items-center outline-none active:bg-br-2-90 hover:bg-br-2-90" data-testid="dropdown-item" role="option" aria-selected="false" aria-posinset="20" aria-setsize="21" tabindex="0" href="https://www.eurosport.co.uk/"><span data-testid="item-content" class="caption-s5-fx  md:caption-s4-fx select-none truncate text-br-2-90">United Kingdom</span></a></div></div></div></div></div></div><a href="https://help.eurosport.com/hc/fr" class="uppercase disabled:cursor-default Button--medium bg-opacity-0 hover:bg-opacity-10 focus:bg-opacity-15 border-2 border-solid box-border text-br-2-90 bg-br-2-90 disabled:opacity-15 border-br-2-90 lg:ml-8">Centre d&#x27;aide</a></div></div></div><div class="footer-main-links flex justify-center"><div class="grid atom-grid grid-cols-6 md:grid-cols-12"><div class="col-start-1 col-span-6 md:col-span-3 flex-col-center mb-5 md:text-left md:items-start md:mt-5"><div class="caps-s6-fx font-bold mb-3 text-br-2-70">PLUS</div><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/eurosport-guide-tv.shtml" title="Guide tv">Guide tv</a></div><div class="col-start-1 col-span-6 md:col-span-3 flex-col-center mb-5 md:text-left md:items-start md:mt-5"><div class="caps-s6-fx font-bold mb-3 text-br-2-70">A PROPOS</div><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="http://corporate.eurosport.com" title="A propos d&#x27;Eurosport">A propos d&#x27;Eurosport</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/application-iphone.shtml" title="Applications mobiles">Applications mobiles</a></div><div class="col-start-1 col-span-6 md:col-span-3 flex-col-center mb-5 md:text-left md:items-start md:mt-5"><div class="caps-s6-fx font-bold mb-3 text-br-2-70">Mentions légales</div><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/eurosport/legal/2020-2021/conditions-generales-en-vigueur-au-1er-avril-2020_sto7711082/story.shtml" title="Conditions d’utilisation">Conditions d’utilisation</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/eurosport/legal/2020-2021/politique-de-confidentialite_sto7706560/story.shtml" title="Politique de confidentialité">Politique de confidentialité</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/eurosport/legal/2020-2021/mentions-legales_sto7710143/story.shtml" title="Mentions légales">Mentions légales</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/eurosport/legal/2020-2021/politique-de-cookies_sto7710888/story.shtml" title="Politique d’utilisation des cookies">Politique d’utilisation des cookies</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://www.eurosport.fr/eurosport/legal/2020-2021/informations-sur-le-pass-eurosport_sto7710723/story.shtml" title="Informations concernant le Pass Eurosport">Informations concernant le Pass Eurosport</a><a class="text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3" target="_self" data-testid="atom-textlink" href="https://corporate.discovery.com/discoverys-modern-slavery-statement/" title="Déclaration concernant la lutte contre l’esclavage moderne">Déclaration concernant la lutte contre l’esclavage moderne</a><span role="button" aria-label="Open consent modal" tabindex="0" id="post-consent-ui" class="consentLink text-br-2-90 hover:text-br-2-100 active:text-br-2-100 hover:underline active:underline caps-s6-fx mb-3 ot-sdk-show-settings cursor-pointer" on="tap:consent-element.prompt()">Gérer les Préférences</span></div><div class="xs:hidden md:block col-span-6 md:col-span-3 md:col-start-10 items-center justify-start text-center md:mt-5" data-testid="footer-main-links-logo"><svg width="1em" height="1em" viewBox="0 0 50 32" xmlns="http://www.w3.org/2000/svg" class="Logo Logo--OfficialBroadcasterVerticalFr MainLinks__olympicsLogo m-auto"><g fill-rule="evenodd"><path d="M2.284 6.526L2 8.318h1.237l-.996 6.286h1.792l.996-6.286h1.237l.284-1.792zM8.224 8.513l-.651 4.148c-.033.217.021.39.271.39s.326-.173.358-.38l.663-4.158c.043-.304-.044-.456-.272-.456-.25 0-.315.152-.369.456zm.597-2.095c1.434 0 2.042.9 1.835 2.28l-.608 3.822c-.228 1.4-.89 2.204-2.095 2.204h-.326c-1.379 0-2.052-.815-1.835-2.259l.597-3.767c.207-1.4.75-2.28 2.117-2.28h.315zM15.113 14.604h-1.797l-.71-4.039h1.797z"></path><path d="M16.392 6.526l-3.464 2.01.318-2.01h-1.792l-1.279 8.078h1.792l.64-4.039 3.464-2.01zM23.733 8.513l-.652 4.148c-.032.217.022.39.272.39s.325-.173.358-.38l.662-4.158c.044-.304-.043-.456-.271-.456-.25 0-.315.152-.37.456zm.597-2.095c1.433 0 2.041.9 1.835 2.28l-.608 3.822c-.228 1.4-.89 2.204-2.096 2.204h-.325c-1.38 0-2.053-.815-1.835-2.259l.597-3.767c.206-1.4.749-2.28 2.117-2.28h.315zM35.184 8.513l-.651 4.148c-.033.217.022.39.271.39.25 0 .326-.173.359-.38l.662-4.158c.043-.304-.043-.456-.271-.456-.25 0-.315.152-.37.456zm.598-2.095c1.433 0 2.04.9 1.835 2.28l-.608 3.822c-.229 1.4-.89 2.204-2.096 2.204h-.326c-1.379 0-2.052-.815-1.835-2.259l.597-3.767c.207-1.4.75-2.28 2.118-2.28h.315zM45.3 8.513l-.652 4.148c-.033.217.022.39.271.39.25 0 .326-.173.359-.38l.662-4.158c.043-.304-.044-.456-.271-.456-.25 0-.315.152-.37.456zm.596-2.095c1.434 0 2.042.9 1.835 2.28l-.608 3.822c-.228 1.4-.89 2.204-2.095 2.204h-.326c-1.379 0-2.052-.815-1.835-2.259l.597-3.767c.207-1.4.75-2.28 2.118-2.28h.314zM21.785 6.526h-1.791l-.387 2.443h-1.354l.386-2.443h-1.791l-.67 4.235h4.937zM15.569 14.604l.294-1.856 5.252-1.987-.294 1.856zM31.958 14.604l.283-1.791-4.612-2.052-.284 1.791zM33.237 6.526H28.3l-.284 1.792h3.146l-.103.651h-3.146l-.284 1.792h4.937zM42.073 14.604l.284-1.791-4.613-2.052-.283 1.791zM43.352 6.526h-4.937l-.284 1.792h3.146l-.103.651h-3.146l-.284 1.792h4.938zM34.467 3.94s.507-.186.507-.834c0-.133-.022-.261-.067-.382a.92.92 0 00-.514-.541 1.035 1.035 0 00-.418-.082h-1.022a.09.09 0 00-.09.09v2.594c0 .05.04.09.09.09h.386c.049 0 .089-.04.089-.09V2.671H34a.409.409 0 01.296.124.391.391 0 01.082.137.522.522 0 01-.001.356.365.365 0 01-.21.227c-.049.022-.134.035-.302.035h-.24c-.047 0-.083.043-.047.102l.895 1.186a.09.09 0 00.073.037h.495c.073 0 .12-.067.054-.15l-.628-.785zm-13.074 0s.508-.186.508-.834c0-.133-.022-.261-.066-.382a.93.93 0 00-.515-.541 1.035 1.035 0 00-.418-.082H19.88a.09.09 0 00-.09.09v2.594c0 .05.04.09.09.09h.386c.049 0 .089-.04.089-.09V2.671h.572a.408.408 0 01.296.124.386.386 0 01.082.137.522.522 0 01-.001.356.37.37 0 01-.21.227c-.049.022-.135.035-.302.035h-.24c-.047 0-.083.043-.047.102l.895 1.186a.09.09 0 00.073.037h.494c.073 0 .122-.067.055-.15l-.629-.785zm-2.09-1.839h-.388a.09.09 0 00-.09.09v1.717a.469.469 0 01-.035.19.382.382 0 01-.099.135.454.454 0 01-.152.085.928.928 0 01-.474 0 .466.466 0 01-.156-.086.369.369 0 01-.1-.133.468.468 0 01-.035-.19V2.19a.09.09 0 00-.09-.09h-.386a.09.09 0 00-.09.09v1.73a.93.93 0 00.328.738c.1.086.219.15.35.194.13.042.272.063.42.063.145 0 .286-.021.416-.063a.95.95 0 00.583-.506.985.985 0 00.087-.425v-1.73a.09.09 0 00-.089-.09zm12.715 1.393c0-.142-.023-.269-.066-.377a.74.74 0 00-.435-.439.889.889 0 00-.32-.057.907.907 0 00-.324.057.754.754 0 00-.435.435 1.004 1.004 0 00-.066.38c0 .145.022.273.066.381a.794.794 0 00.174.27.707.707 0 00.256.163c.1.037.21.055.325.055a.915.915 0 00.32-.055.74.74 0 00.439-.433c.043-.108.066-.236.066-.38zm.465-.606c.076.177.115.38.115.602 0 .21-.036.404-.104.578-.07.175-.167.327-.29.453a1.276 1.276 0 01-.447.294 1.516 1.516 0 01-.567.104c-.186 0-.366-.032-.533-.096a1.31 1.31 0 01-.446-.28 1.344 1.344 0 01-.305-.449 1.547 1.547 0 01-.111-.604c0-.222.038-.425.113-.602.076-.177.18-.33.308-.452.129-.122.28-.216.45-.28a1.5 1.5 0 01.532-.094c.186 0 .366.031.534.095a1.297 1.297 0 01.751.73zm-8.137.606a1 1 0 00-.066-.377.8.8 0 00-.177-.272.729.729 0 00-.258-.166.885.885 0 00-.32-.058.907.907 0 00-.324.057.754.754 0 00-.435.435 1.02 1.02 0 00-.066.38c0 .145.022.273.066.381a.808.808 0 00.175.27.71.71 0 00.255.163c.1.037.21.055.325.055a.917.917 0 00.321-.055.745.745 0 00.438-.433c.044-.108.066-.236.066-.38zm.466-.606c.076.177.114.38.114.602 0 .21-.035.404-.104.578-.07.175-.167.327-.29.453a1.277 1.277 0 01-.447.294 1.516 1.516 0 01-.566.104c-.187 0-.366-.032-.534-.096a1.31 1.31 0 01-.446-.28 1.344 1.344 0 01-.304-.449 1.553 1.553 0 01-.112-.604c0-.222.038-.425.114-.602a1.313 1.313 0 01.758-.73 1.5 1.5 0 01.53-.096c.188 0 .367.031.535.095a1.291 1.291 0 01.752.73zm2.12.544a1.124 1.124 0 00-.34-.144 4.726 4.726 0 00-.384-.078 7.019 7.019 0 01-.214-.042.71.71 0 01-.17-.06.29.29 0 01-.103-.087.183.183 0 01-.034-.124c.01-.241.268-.293.497-.278a.68.68 0 01.541.322c.03.041.08.053.13.004 0 0 .234-.23.272-.273.039-.043.02-.085.003-.112a1.176 1.176 0 00-.574-.432 1.378 1.378 0 00-.74-.032 1.049 1.049 0 00-.342.143.816.816 0 00-.252.261.803.803 0 00-.107.384c-.006.146.02.26.077.363.056.099.133.182.228.245.091.062.199.111.318.145.116.034.236.059.357.074.073.01.149.023.224.037.07.014.135.032.19.062.05.025.09.058.12.1a.218.218 0 01.04.147.28.28 0 01-.05.154.313.313 0 01-.12.092.588.588 0 01-.172.05c-.07.009-.083.012-.195.008a.876.876 0 01-.619-.359c-.02-.028-.066-.065-.114-.014l-.288.295c-.05.051-.027.095-.01.12.233.32.695.501 1.008.515.127.006.271-.002.4-.026a1.03 1.03 0 00.346-.135.841.841 0 00.272-.257.774.774 0 00.12-.402.779.779 0 00-.077-.406.71.71 0 00-.238-.26zm2.1-.321a.54.54 0 00-.03-.18.395.395 0 00-.082-.137.397.397 0 00-.295-.123h-.57v.88h.434c.168 0 .253-.014.302-.036a.367.367 0 00.21-.227.503.503 0 00.031-.177zm.502-.387a1.18 1.18 0 01-.002.783.948.948 0 01-.514.534 1.05 1.05 0 01-.416.08h-.547v.664c0 .05-.04.09-.09.09h-.386a.09.09 0 01-.09-.09V2.191c0-.05.04-.09.09-.09h1.023c.154 0 .295.028.418.082a.932.932 0 01.514.54zm7.498-.623h-1.881a.09.09 0 00-.09.09v.39c0 .049.04.09.09.09h.658v2.117c0 .05.04.09.09.09h.386c.05 0 .09-.04.09-.09V2.67h.657c.05 0 .09-.041.09-.09v-.39a.09.09 0 00-.09-.09zM16.826 4.307H15.32v.568h1.506a.09.09 0 00.089-.09v-.389a.09.09 0 00-.089-.09zm0-2.205H15.32v.569h1.506a.09.09 0 00.089-.09v-.39a.09.09 0 00-.089-.089zm-.34 1.163l-1.404.602V4.87l-.92-.609-1.42.607.836-.99-.93-.613h1.45l.984-1.16v1.16h1.404zM29.636 20.203c-.065 0-.129-.003-.192-.01a2.194 2.194 0 00-1.632-1.93 1.827 1.827 0 111.824 1.94m-1.807-1.554a1.83 1.83 0 011.238 1.464 1.83 1.83 0 01-1.238-1.464m-.569 3.564a1.827 1.827 0 01-1.823-1.715 2.194 2.194 0 001.632-1.93 1.844 1.844 0 01.383 0c.081.935.748 1.701 1.632 1.93a1.827 1.827 0 01-1.824 1.715m-.568-3.564a1.83 1.83 0 01-1.238 1.464 1.83 1.83 0 011.238-1.464m-1.998 1.544a2.194 2.194 0 00-1.632-1.93 1.827 1.827 0 013.647 0 2.194 2.194 0 00-1.632 1.93 1.86 1.86 0 01-.383 0m-1.615-1.544a1.829 1.829 0 011.238 1.464 1.83 1.83 0 01-1.238-1.464m-.569 3.564a1.827 1.827 0 01-1.823-1.715 2.194 2.194 0 001.632-1.93 1.843 1.843 0 01.382 0c.082.935.749 1.701 1.633 1.93a1.827 1.827 0 01-1.824 1.715m-.568-3.564a1.83 1.83 0 01-1.239 1.464 1.83 1.83 0 011.239-1.464m-3.634-.273a1.827 1.827 0 013.65-.113 2.194 2.194 0 00-1.632 1.93 1.827 1.827 0 01-2.018-1.817m11.328-2.192a2.193 2.193 0 00-2.186 2.018 2.25 2.25 0 00-.38 0 2.193 2.193 0 00-4.37 0 2.247 2.247 0 00-.38 0 2.193 2.193 0 10-1.995 2.358 2.193 2.193 0 004.37 0 2.222 2.222 0 00.38 0 2.193 2.193 0 004.371 0 2.192 2.192 0 10.19-4.377M12.936 27.79v1.931h.167c.184 0 .276-.094.276-.282v-1.366c0-.188-.092-.282-.276-.282h-.167zm-.279 2.186v-2.44h.46c.36 0 .54.18.54.54v1.36c0 .36-.18.54-.54.54h-.46zM14.334 29.976h.278v-2.44h-.278zM15.295 27.536h.75v.258h-.47v.816h.452v.254h-.453v1.112h-.279zM16.682 27.536h.75v.258h-.47v.816h.452v.254h-.453v1.112h-.279zM19.059 27.536v2.008c0 .302-.151.452-.453.452h-.087c-.302 0-.453-.15-.453-.452v-2.008h.278v2.021c0 .124.062.185.185.185h.066c.123 0 .185-.061.185-.185v-2.02h.279zM20.467 28.735c.088.065.149.13.183.197.033.066.05.152.05.256v.356c0 .302-.15.453-.453.453h-.077c-.297 0-.446-.15-.446-.447v-.512h.272v.523c0 .123.062.185.185.185h.056c.123 0 .184-.062.184-.185v-.366a.276.276 0 00-.028-.136.335.335 0 00-.094-.097l-.341-.248a.55.55 0 01-.183-.197.579.579 0 01-.05-.256v-.293c0-.302.15-.453.452-.453h.07c.297 0 .446.15.446.446v.44h-.272v-.45c0-.123-.061-.185-.184-.185h-.05c-.122 0-.184.062-.184.185v.307c0 .058.01.103.03.135.02.033.051.066.096.098l.338.244zM21.362 27.536h.767v.258h-.488v.809h.47v.254h-.47v.86h.495v.259h-.774zM23.77 27.536v2.008c0 .302-.15.452-.453.452h-.087c-.302 0-.453-.15-.453-.452v-2.008h.279v2.021c0 .124.061.185.185.185h.066c.123 0 .184-.061.184-.185v-2.02h.28zM25.157 27.975c0-.123-.063-.184-.19-.184h-.235v.913h.214c.14 0 .211-.069.211-.206v-.523zm.064.85c.15.04.225.15.225.328v.823h-.285v-.812c0-.142-.073-.213-.218-.213h-.211v1.025h-.286v-2.44h.532c.31 0 .465.151.465.453v.453c0 .198-.074.326-.222.384zM27.652 27.954c0-.123-.061-.184-.184-.184h-.084c-.123 0-.185.061-.185.184v1.603c0 .124.062.185.185.185h.084c.123 0 .184-.061.184-.185v-1.603zm.279 1.59c0 .302-.151.452-.453.452h-.105c-.302 0-.453-.15-.453-.452v-1.576c0-.302.151-.453.453-.453h.105c.302 0 .453.151.453.453v1.576zM28.604 27.536h.749v.258h-.47v.816h.452v.254h-.453v1.112h-.278zM29.99 27.536h.75v.258h-.47v.816h.452v.254h-.453v1.112h-.279zM31.38 29.976h.28v-2.44h-.28zM33.06 29.038h.272v.506c0 .302-.15.453-.453.453h-.09c-.302 0-.453-.151-.453-.453v-1.576c0-.302.15-.453.453-.453h.09c.298 0 .446.15.446.446v.44h-.271v-.447c0-.123-.062-.184-.185-.184h-.07c-.123 0-.185.061-.185.184v1.603c0 .124.062.185.185.185h.077c.123 0 .184-.061.184-.185v-.519zM33.994 29.976h.28v-2.44h-.28zM34.956 27.536h.767v.258h-.488v.809h.47v.254h-.47v.86h.495v.259h-.774zM36.374 27.536h.28v2.182h.46v.258h-.74z"></path></g></svg></div></div></div><div class="border-t border-br-2-30 border-solid"><div class="common-container flex flex-col items-center justify-between py-8 md:flex-row md:py-0 md:h-16"><div class="caption-s6-fx text-br-2-95 text-center leading-24 mb-5 md:mb-0">© Eurosport, a Discovery Company 2021 – Tous droits réservés.</div><div class="flex"><a href="https://www.facebook.com/EurosportFR" class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Facebook" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M13 29.5h5.13V16.31h4L22.5 12h-4.35V8.72c0-1 .21-1.42 1.19-1.42h2.78V2.83h-3.56C14.74 2.83 13 4.52 13 7.74V12H9.5v4.36H13z" fill-rule="evenodd"></path></svg></a><a href="https://twitter.com/Eurosport_FR" class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Twitter" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M3 24.23a15 15 0 008.18 2.4 15.1 15.1 0 0015.16-15.87A10.91 10.91 0 0029 8a10.93 10.93 0 01-3.06.84 5.34 5.34 0 002.34-2.95 10.72 10.72 0 01-3.38 1.29 5.34 5.34 0 00-9.09 4.87 15.15 15.15 0 01-11-5.57 5.34 5.34 0 001.65 7.12A5.37 5.37 0 014 12.93a5.36 5.36 0 004.28 5.3 5.4 5.4 0 01-2.41.09 5.33 5.33 0 005 3.7A10.7 10.7 0 013 24.23" fill-rule="evenodd"></path></svg></a><a href="https://www.snapchat.com/add/eurosportfr" class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Snapchat" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M15.94 27.82h-.49a4.45 4.45 0 01-2.2-.81l-.15-.1-.5-.32a6.92 6.92 0 00-1.82-.95 6.29 6.29 0 00-2.57.11.91.91 0 01-.55 0 .68.68 0 01-.47-.43c-.06-.21-.1-.39-.14-.57a3.06 3.06 0 00-.12-.48l-.06-.16a3.81 3.81 0 00-.6-.14L6 23.93l-.25-.06a6 6 0 01-1.52-.55 1.3 1.3 0 01-.49-.32.94.94 0 01-.16-.84 1 1 0 010-.1 1.19 1.19 0 01.75-.5h.14a5.47 5.47 0 001.75-.81 7.54 7.54 0 002.48-2.9v-.05a1.91 1.91 0 00.3-1.08.94.94 0 00-.56-.5l-.38-.14a6.22 6.22 0 01-1.28-.58l-.08-.07-.08-.06-.21-.16a1.25 1.25 0 01-.29-.37H6v-.42a1.07 1.07 0 01.44-.79l.12-.08a.18.18 0 01.07 0 1.3 1.3 0 011-.22h.09l.23.07a3.14 3.14 0 00.46.12 3 3 0 00.7.06 10.29 10.29 0 000-1.35v-.59a8 8 0 01.33-3.41v-.06a7.35 7.35 0 012.17-2.87 7.21 7.21 0 014.44-1.44h1.15a6.58 6.58 0 013.26 1.18 6.47 6.47 0 012.66 4v.05a15.35 15.35 0 01.07 2.7v1.77a2.41 2.41 0 00.5 0h.08a2 2 0 00.42-.12l.31-.1h.05a1.33 1.33 0 011 .08h.08a1.58 1.58 0 01.65.64v.07a.87.87 0 010 .53.84.84 0 010 .14 1.1 1.1 0 01-.28.38l-.1.09a4.91 4.91 0 01-1.51.77h-.06a2.14 2.14 0 00-.84.5v.21h-.11a1.08 1.08 0 00.05.41v.06a7.63 7.63 0 001 1.81 6.41 6.41 0 003 2.25h.14a2.41 2.41 0 01.6.21l.12.11a.9.9 0 01.33.52.81.81 0 01-.08.55l-.06.09a1.67 1.67 0 01-.77.56h-.14l-.2.07a7.17 7.17 0 01-1.61.44h-.08a.5.5 0 00-.22 0 2.13 2.13 0 00-.27.7c0 .09-.05.18-.08.28s0 0 0 .05a.57.57 0 01-.14.27.74.74 0 01-.45.26.54.54 0 01-.18 0 12.24 12.24 0 00-2.17-.11H22a3.15 3.15 0 00-.7.09 12.6 12.6 0 00-1.56.91c-.32.21-.66.42-1 .62a3.46 3.46 0 01-1.5.52H15.94z" fill-rule="evenodd"></path></svg></a><a href="https://www.instagram.com/eurosport/" class="h-8 w-8 flex items-center justify-center rounded-sm cursor-pointer bg-br-2-90 hover:bg-br-2-70 active:bg-br-2-80 ml-2" aria-label="Instagram" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 32 32" data-testid="icon" class="fill-current-color text-br-2-10"><path d="M21.37 2.77a10.06 10.06 0 013.26.62 7 7 0 014 4 10 10 0 01.62 3.26c.06 1.25.08 1.75.08 4.43v1.88c0 2.67 0 3.17-.08 4.43a10.06 10.06 0 01-.62 3.26 7 7 0 01-4 4 10.06 10.06 0 01-3.26.62c-1.25.06-1.75.08-4.43.08h-1.88c-2.68 0-3.18 0-4.43-.08a9.79 9.79 0 01-3.26-.63A6.64 6.64 0 015 27a6.8 6.8 0 01-1.57-2.41 10.11 10.11 0 01-.62-3.26c-.06-1.21-.07-1.71-.08-4.15v-2.4c0-2.44 0-2.94.08-4.15a10.06 10.06 0 01.62-3.26 7 7 0 014-4 10.06 10.06 0 013.26-.62c1.2-.06 1.71-.08 4.15-.08h2.44c2.38.02 2.89.04 4.09.1zm-4.74 2.88h-1.26c-2.9 0-3.34 0-4.61.08a6.73 6.73 0 00-2.31.42 3.62 3.62 0 00-1.39.91 3.52 3.52 0 00-.9 1.38 6.79 6.79 0 00-.43 2.32c-.06 1.27-.08 1.71-.08 4.6v1.28c0 2.89 0 3.33.08 4.6a6.66 6.66 0 00.43 2.31 3.48 3.48 0 00.9 1.39 3.59 3.59 0 001.39.9 6.66 6.66 0 002.31.43c1.2.06 1.66.07 4.05.08h2.38c2.39 0 2.85 0 4-.08a6.79 6.79 0 002.32-.43 4 4 0 002.29-2.29 6.73 6.73 0 00.42-2.31c.06-1.19.07-1.65.08-4V14.8c0-2.39 0-2.85-.08-4a6.86 6.86 0 00-.42-2.32 3.66 3.66 0 00-.91-1.38 3.66 3.66 0 00-1.38-.91 6.86 6.86 0 00-2.32-.42c-1.19-.1-1.66-.12-4.56-.12zM16 9a7 7 0 11-7 7 7 7 0 017-7zm0 3a4 4 0 104 4 4 4 0 00-4-4zm6.94-4.5a1.56 1.56 0 11-1.56 1.56 1.56 1.56 0 011.56-1.56z" fill-rule="evenodd"></path></svg></a></div></div></div></footer></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/layout_article/_next/static/chunks/polyfills-a2cbb2fc65185574d0e8.js"></script><script src="/layout_article/_next/static/chunks/main-e3cf14c6317aefc1d98f.js" async=""></script><script src="/layout_article/_next/static/chunks/webpack-780ee2aa02b55695b14b.js" async=""></script><script src="/layout_article/_next/static/chunks/framework.9b264bb319ebe669d778.js" async=""></script><script src="/layout_article/_next/static/chunks/shared-c65e081289b94fef8b2c168c263b5525772f576b.d9bd124325aebd0013a7.js" async=""></script><script src="/layout_article/_next/static/chunks/shared-4fb69df42899738cfc45ecf0f3f38fab1f1e247b.5029fe1b17e92bee276d.js" async=""></script><script src="/layout_article/_next/static/chunks/shared-b1542cc239bf56c8a14913c0a930efe682b5cf86.82c8473b88148eed60b0.js" async=""></script><script src="/layout_article/_next/static/chunks/shared-f6078781a05fe1bcb0902d23dbbb2662c8d200b3.4fc450d6690ea261905f.js" async=""></script><script src="/layout_article/_next/static/chunks/pages/_app-fae6a6e4cc1db8a52c82.js" async=""></script><script src="/layout_article/_next/static/chunks/shared-012805cba8ce4c92cf8a682a9ec3dadb1a394cf7.b14fb40be552b752a503.js" async=""></script><script src="/layout_article/_next/static/chunks/shared-9a0f24226800aa7e676629b12cb337b84054c872.e97d118497c9b561dbee.js" async=""></script><script src="/layout_article/_next/static/chunks/pages/black-622c9ff9d02fd9b5ae47.js" async=""></script><script src="/layout_article/_next/static/9eWvJBqhbAAIlLKOZOfJF/_buildManifest.js" async=""></script><script src="/layout_article/_next/static/9eWvJBqhbAAIlLKOZOfJF/_ssgManifest.js" async=""></script></body></html>